<!DOCTYPE html><html class="no-js" lang="de"><head ><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>AirPods-Konkurrenten zum halben Preis: Xiaomi-Kopfhörer kommen nach Europa ⊂·⊃ CURVED.de</title><meta name="description" content="Die Xiaomi True Wireless Earphones sind wohl demnächst auch bei uns erhältlich. Der Hersteller hat den Release in Europa angekündigt."><meta name="news_keywords" content=""><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2019-06-12T16:51:14+02:00" /><meta name="last-modified" content="2019-06-12T16:51:14+02:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp,noydir"><link rel="canonical" href="https://curved.de/news/airpods-zum-halben-preis-xiaomi-true-wireless-europa-start-%25e2%258a%2582%25c2%25b7%25e2%258a%2583-curved-de-658101"><link rel="icon" type="image/x-icon" href="//s1.curved.de/64f647ec/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/64f647ec/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/64f647ec/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/64f647ec/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/64f647ec/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/airpods-zum-halben-preis-xiaomi-true-wireless-europa-start-%25e2%258a%2582%25c2%25b7%25e2%258a%2583-curved-de-658101"><meta property="og:description" content="Die Xiaomi True Wireless Earphones sind wohl demnächst auch bei uns erhältlich. Der Hersteller hat den Release in Europa angekündigt."><meta property="og:image" content="https://curved.de/media/cache/resolve/article_detail_md/2019/06/Xiaomi-Mi-True-Wireless-Ear.jpg"><meta property="og:title" content="AirPods-Konkurrenten zum halben Preis: Xiaomi-Kopfhörer kommen nach Europa"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="AirPods-Konkurrenten zum halben Preis: Xiaomi-Kopfhörer kommen nach Europa"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Francis Lido"><meta name="twitter:description" content="Die Xiaomi True Wireless Earphones sind wohl demnächst auch bei uns erhältlich. Der Hersteller hat den Release in Europa angekündigt."><meta name="twitter:image:src" content="https://curved.de/media/cache/resolve/article_detail_md/2019/06/Xiaomi-Mi-True-Wireless-Ear.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/64f647ec/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Xiaomi,Unterwegs,Wearable"/><meta name="categories" content="Audio,Gadgets"/><link rel="amphtml" href="https://curved.de/amp/news/airpods-zum-halben-preis-xiaomi-true-wireless-europa-start-%25e2%258a%2582%25c2%25b7%25e2%258a%2583-curved-de-658101"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/64f647ec/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/64f647ec/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/64f647ec/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/64f647ec/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/64f647ec/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/64f647ec/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/64f647ec/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/64f647ec/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/64f647ec/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/64f647ec/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/64f647ec/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/64f647ec/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/64f647ec/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/64f647ec/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/64f647ec/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><link rel="stylesheet" href="//s0.curved.de/64f647ec/build/main.css"><noscript><link rel="stylesheet" href="//s0.curved.de/64f647ec/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Inspiration"],
            target: ["Anspruchsvolle","Einsteiger"],
            publicationDate: '12-06-2019 16:51',
            lastModificationDate: '12-06-2019 16:51'
        }
    }];
                dataLayer.push({
                article: {
                    topics: ["Audio","Gadgets","Unterwegs","Wearable","Xiaomi"],
                    wordCount: 369,
                    categoryTags: ["Audio","Gadgets"],
                    contentTags: ["Unterwegs","Wearable"],
                    manufacturerTags: ["Xiaomi"]
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
    {'GTM-5CTQCQ4':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46093572-1', 'auto');
    ga('require', 'GTM-5CTQCQ4');

    
        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/64f647ec/img/curved-logo.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps">Apps</a></li><li class="nav-item text"><a href="https://curved.de/spiele">Spiele</a></li><li class="nav-item text"><a href="https://curved.de/fitness">Fitness</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li><li class="nav-item text highlighted"><a href="/product/handy-angebote">Deals</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de?magazin" target="_self" rel="noopener"><span>SHOP</span></a></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">AirPods-Konkurrenten zum halben Preis: Xiaomi-Kopfhörer kommen nach Europa</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/francis-lido" data-tracking="Author"><span itemprop="name">Francis Lido</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2019-06-12T16:51:14+02:00">12. Juni 2019 16:51
        </time><meta itemprop="dateModified" content="2019-06-12T16:51:14+02:00"></span><meta itemprop="about" content="Die Xiaomi True Wireless Earphones sind wohl demnächst auch bei uns erhältlich. Der Hersteller hat den Release in Europa angekündigt."><meta itemprop="description" content="Die Xiaomi True Wireless Earphones sind wohl demnächst auch bei uns erhältlich. Der Hersteller hat den Release in Europa angekündigt."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://curved.de/media/cache/resolve/article_detail_md/2019/06/Xiaomi-Mi-True-Wireless-Ear.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/airpods-zum-halben-preis-xiaomi-true-wireless-europa-start-%25e2%258a%2582%25c2%25b7%25e2%258a%2583-curved-de-658101"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/64f647ec/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_xl/2019/06/Xiaomi-Mi-True-Wireless-Ear.jpg"
                    data-srcset="
                        https://curved.de/media/cache/resolve/article_detail_xs/2019/06/Xiaomi-Mi-True-Wireless-Ear.jpg 360w,
                        https://images.curved.de/article_detail_sm/2019/06/Xiaomi-Mi-True-Wireless-Ear.jpg 480w,
                        https://curved.de/media/cache/resolve/article_detail_md/2019/06/Xiaomi-Mi-True-Wireless-Ear.jpg 768w,
                        https://images.curved.de/article_detail_lg/2019/06/Xiaomi-Mi-True-Wireless-Ear.jpg 900w,
                        https://images.curved.de/article_detail_xl/2019/06/Xiaomi-Mi-True-Wireless-Ear.jpg 1140w,
                        https://curved.de/media/cache/resolve/article_detail_xxl/2019/06/Xiaomi-Mi-True-Wireless-Ear.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Die Xiaomi True Wireless Earphones sind auch für euer Workout geeignet"
                    /><noscript><img src="https://curved.de/media/cache/resolve/article_detail_xxl/2019/06/Xiaomi-Mi-True-Wireless-Ear.jpg" alt="Die Xiaomi True Wireless Earphones sind auch für euer Workout geeignet"></noscript></div><figcaption class="figcaption"><span>Die Xiaomi True Wireless Earphones sind auch für euer Workout geeignet</span><small>(&copy; 2019 Xiaomi)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Ihr sehnt euch nach <a  href="https://curved.de/product/apple-airpods" >AirPods</a>, seid aber nicht bereit, weit über 100 Euro dafür auszugeben? Dann könnten die Xiaomi Mi True Wireless Earphones interessant für euch sein. Die günstigen In-Ears kommen nach Europa und kosten nur etwa halb so viel wie das Apple-Original.</strong></p><p>Auf seiner spanischen Webseite listet der Hersteller die Kopfhörer bereits samt zugehöriger Spezifikationen und Preis. Demnach kosten die Xiaomi True Wireless Earphones in Europa 79,99 Euro. Zum Vergleich: Für <a  href="https://curved.de/news/die-neuen-airpods-sind-da-das-koennen-die-neuen-apple-kopfhoerer-650084" >die neuen AirPods</a> mit Standard-Ladecase müsst ihr hierzulande offiziell 179 Euro auf den Tisch legen. Eine Ladehülle ist auch im Lieferumfang der Xiaomi-In-Ears enthalten. Bald sollten diese auch bei uns über diverse Händler erhältlich sein. Der Launch in Europa startet jedenfalls offiziell am 13. Juni 2019.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Unsere Empfehlung
                    </span><div class="product-teaser product-teaser--large" data-product_id="8639"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-a50" >
                    Samsung Galaxy A50
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/samsung-galaxy-a50-blau-allnet-xl-594/?variant=928&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-a50_curvedshopcontract_tariff-Blau-Allnet-XL-5-GB_content_standard_[timestamp]_658101"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL 5 GB"
        data-priceupfront="1.00"
        data-pricerecurring="15.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy A50"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/samsung-a50-front_blue_5c7546165d4a6.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-a50-front_blue_5c7546165d4a6.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-a50-front_blue_5c7546165d4a6.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-a50-front_blue_5c7546165d4a6.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/samsung-a50-front_blue_5c7546165d4a6.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy A50"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/samsung-a50-front_blue_5c7546165d4a6.jpg"
            class="image-img"
            alt="Samsung Galaxy A50"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet XL 5 GB
                        </div><div class="txt">
                            Sicher dir den neuen Fotokünstler von Samsung – Nur für kurze Zeit mit 0€ Anschlussgebühr!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            15,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/64f647ec/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div></div></aside><h2>Nicht ganz so hübsch wie die AirPods</h2><p>Wie ihr in dem Bild über diesem Artikel seht, könnte manch einer die Xiaomi True Wireless Earphones durchaus mit den AirPods verwechseln. Bei genauerem Hinsehen erweist sich das Design zwar nicht ganz so stimmig wie beim Vorbild. Doch das lässt sich angesichts des deutlich geringeren Preises sicherlich verschmerzen. Wie sieht es mit den technischen Spezifikationen und Funktionen aus?</p><p>Der Hersteller verspricht drei Stunden Laufzeit, mit Case verlängert sich diese auf 10 Stunden. Die AirPods halten auf sich allein gestellt fünf Stunden durch, mit Hülle sogar 24 Stunden. Außerdem unterstützen Apples Kopfhörer Bluetooth 5.0, während die Xiaomi True Wireless Earphones "nur" Bluetooth 4.2 bieten. Demnach sollte das Original eine stabilere Verbindung ermöglichen. Außerdem könnt ihr euch mit den AirPods wohl weiter von dem koppelten Abspiel-Gerät entfernen.</p><h2>Auch für den Sport geeignet</h2><p>Habt ihr die Xiaomi True Wireless Earphones einmal mit einem Bluetooth-Gerät gekoppelt, verbinden sie sich automatisch mit diesem, sobald ihr das Ladecase öffnet. Die Musikwiedergabe stoppt von selbst, wenn ihr einen der In-Ears aus dem Ohr nehmt. Alternativ steht euch dafür eine simple "Touch-Bedienung" zur Verfügung: Durch ein- oder zweimaliges Antippen der In-Ears könnt ihr die Wiedergabe starten beziehungsweise pausieren. Auf die gleiche Weise ist es möglich, Anrufe auf eurem Smartphone anzunehmen oder zu beenden.</p><p>Zehnminütiges Aufladen soll die In-Ears mit Strom für 70 Minuten versorgen. Nach einer Stunde sei der Akku wieder komplett voll. Die Aufladung erfolgt über den USB-C-Anschluss der Hülle. Außerdem sind die In-Ears nach IPX4 vor Wasser geschützt. Dem Einsatz während eines schweißtreibenden Workouts steht also nichts im Wege.</p><div class="inline-widget"><blockquote class="twitter-tweet" style="display:none"><a href="https://twitter.com/XiaomiEspana/status/1138760171042328576">Tweet von @XiaomiEspana</a></blockquote></div></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="7847"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-s10" >
                    Samsung Galaxy S10
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/samsung-galaxy-s10-o2-free-m-tab-a7-amazon-110-565/?variant=873&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s10_curvedshopcontract_tariff-o2-Free-M-10-GB_related_standard_[timestamp]_658101"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="49.00"
        data-pricerecurring="44.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="manual"
        data-productname="Samsung Galaxy S10"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/samsunggalaxys10mitgalaxytaba7_1800x1200_5cf8ea8f304ed.png"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsunggalaxys10mitgalaxytaba7_1800x1200_5cf8ea8f304ed.png 150w,
        https://images.curved.de/product_teaser_sm/products/samsunggalaxys10mitgalaxytaba7_1800x1200_5cf8ea8f304ed.png 300w,
        https://images.curved.de/product_teaser_md/products/samsunggalaxys10mitgalaxytaba7_1800x1200_5cf8ea8f304ed.png 420w,
        https://images.curved.de/product_teaser_lg/products/samsunggalaxys10mitgalaxytaba7_1800x1200_5cf8ea8f304ed.png 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Galaxy S10 mit Galaxy Tab A7"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/samsunggalaxys10mitgalaxytaba7_1800x1200_5cf8ea8f304ed.png"
            class="image-img"
            alt="Galaxy S10 mit Galaxy Tab A7"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"></div><div class="pt-shoplink-price"><div class="pt-shoplink-priceinfo"><span class="icon"
                            data-upfront="49,00 €"
                            data-recurring="44,99 €"
                            data-total="1128,76 €"
                            data-amazon="110,00 €"
                            data-totalminusamazon="1018,76 €"
                            data-monthlyminusamazon="42,45 €"
                        ></span></div><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            44,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        49,00 €
                    </span></span><span class="contract-price voucher"><small>+ Gratis Amazon-Gutschein</small><span class="value">
                    110,00 €
                </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/64f647ec/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-galaxy-s10-2-648468" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="6535"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-airpods" >
                    Apple AirPods
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/apple-airpods-512/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-airpods_curvedshop_hw_related_standard_[timestamp]_658101"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshop"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="179.00"
        data-clickvalue="0.2"
        data-placementmode="manual"
        data-productname="Apple AirPods"
    data-list="related"
    data-position="2"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/airpods-011_57d13889e81e2.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/airpods-011_57d13889e81e2.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/airpods-011_57d13889e81e2.jpg 300w,
        https://images.curved.de/product_teaser_md/products/airpods-011_57d13889e81e2.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/airpods-011_57d13889e81e2.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple AirPods"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/airpods-011_57d13889e81e2.jpg"
            class="image-img"
            alt="Apple AirPods"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Jetzt die innovativen Apple AirPods sichern!
                        </div></div><div class="pt-shoplink-price"><div class="price contract-prices"><span class="contract-price emphasize-price"><small>einmalig: </small><span class="value">
                                        179,00 €<span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span></div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/64f647ec/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.8</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-airpods-410129" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="8827"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/xiaomi-mi9" >
                    Xiaomi Mi9
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/xiaomimi9-o2-free-m-home-mini-amazon-110-616/?variant=956&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_xiaomi-mi9_curvedshopcontract_tariff-o2-Free-M-10-GB_related_standard_[timestamp]_658101"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="1.00"
        data-pricerecurring="39.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="manual"
        data-productname="Xiaomi Mi9"
    data-list="related"
    data-position="3"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/mi9_home_5ce7a5f66512c.png"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/mi9_home_5ce7a5f66512c.png 150w,
        https://images.curved.de/product_teaser_sm/products/mi9_home_5ce7a5f66512c.png 300w,
        https://images.curved.de/product_teaser_md/products/mi9_home_5ce7a5f66512c.png 420w,
        https://images.curved.de/product_teaser_lg/products/mi9_home_5ce7a5f66512c.png 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt=""
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/mi9_home_5ce7a5f66512c.png"
            class="image-img"
            alt=""
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"></div><div class="pt-shoplink-price"><div class="pt-shoplink-priceinfo"><span class="icon"
                            data-upfront="1,00 €"
                            data-recurring="39,99 €"
                            data-total="960,76 €"
                            data-amazon="110,00 €"
                            data-totalminusamazon="850,76 €"
                            data-monthlyminusamazon="35,45 €"
                        ></span></div><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            39,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span><span class="contract-price voucher"><small>+ Gratis Amazon-Gutschein</small><span class="value">
                    110,00 €
                </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/64f647ec/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div></div><div class="product-teaser product-teaser--default" data-product_id="8828"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/xiaomi-mi9-se" >
                    Xiaomi Mi9 SE
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/xiaomimi9-se-mit-blau-allnet-624/?variant=964&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_xiaomi-mi9-se_curvedshopcontract_tariff-Blau-Allnet-XL-5-GB_related_standard_[timestamp]_658101"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL 5 GB"
        data-priceupfront="1.00"
        data-pricerecurring="19.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="manual"
        data-productname="Xiaomi Mi9 SE"
    data-list="related"
    data-position="4"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/xiaomi-mi-9-se-schwarz_1800x1200_5ce676be7fdc9.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/xiaomi-mi-9-se-schwarz_1800x1200_5ce676be7fdc9.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/xiaomi-mi-9-se-schwarz_1800x1200_5ce676be7fdc9.jpg 300w,
        https://images.curved.de/product_teaser_md/products/xiaomi-mi-9-se-schwarz_1800x1200_5ce676be7fdc9.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/xiaomi-mi-9-se-schwarz_1800x1200_5ce676be7fdc9.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomi Mi9 SE"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/xiaomi-mi-9-se-schwarz_1800x1200_5ce676be7fdc9.jpg"
            class="image-img"
            alt="Xiaomi Mi9 SE"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet XL 5 GB
                        </div><div class="txt">
                            Hol dir jetzt das günstige Mi9 SE in High-End-Optik mit leistungsstarker Kamera! Nur für kurze Zeit mit 0€ Anschlussgebühr!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            19,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/64f647ec/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://www.mi.com/es/mi-true-wireless-earphones/" data-tracking="Sources" target="_blank" rel="noopener" class="tag-list-link">Xiaomi (1)</a></li><li class="tag-list-item"><a href="http://blog.mi.com/en/?s=true+wireless" data-tracking="Sources" target="_blank" rel="noopener" class="tag-list-link">Xiaomi (2)</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/gadgets" data-tracking="" class="tag-list-link tag-list-item--topics">Gadgets</a></li><li class="tag-list-item"><a href="https://curved.de/themen/xiaomi" data-tracking="" class="tag-list-link tag-list-item--topics">Xiaomi</a></li><li class="tag-list-item"><a href="https://curved.de/themen/wearable" data-tracking="" class="tag-list-link tag-list-item--topics">Wearable</a></li><li class="tag-list-item"><a href="https://curved.de/audio" data-tracking="" class="tag-list-link tag-list-item--topics">Audio</a></li><li class="tag-list-item"><a href="https://curved.de/themen/unterwegs" data-tracking="" class="tag-list-link tag-list-item--topics">Unterwegs</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/airpods-zum-halben-preis-xiaomi-true-wireless-europa-start-%25e2%258a%2582%25c2%25b7%25e2%258a%2583-curved-de-658101?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=AirPods-Konkurrenten%20zum%20halben%20Preis%3A%20Xiaomi-Kopfh%C3%B6rer%20kommen%20nach%20Europa&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fairpods-zum-halben-preis-xiaomi-true-wireless-europa-start-%2525e2%25258a%252582%2525c2%2525b7%2525e2%25258a%252583-curved-de-658101?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=AirPods-Konkurrenten%20zum%20halben%20Preis%3A%20Xiaomi-Kopfh%C3%B6rer%20kommen%20nach%20Europa%20https%3A%2F%2Fcurved.de%2Fnews%2Fairpods-zum-halben-preis-xiaomi-true-wireless-europa-start-%2525e2%25258a%252582%2525c2%2525b7%2525e2%25258a%252583-curved-de-658101%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/658101"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="658073"
 href="https://curved.de/news/xiaomi-mi-9t-im-live-stream-der-flaggschiff-killer-ab-heute-in-europa-658073"><div class="headline-container"><div class="teaser-headline">Xiaomi Mi 9T: Kommt nur ein abge&shy;speck&shy;ter "Flagg&shy;schiff-Killer" nach Europa?</div><div class="subline subline--teaser"><span class="meta-entry ">Martin Haase</span><span class="meta-entry publication-time"><time  datetime="2019-06-12T12:12:59+02:00">vor 4 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/05/Redmi.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/05/Redmi.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/05/Redmi.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/05/Redmi.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Redmi K20 soll unter dem Namen Xiaomi Mi 9T in Europa erhältlich sein."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/05/Redmi.jpg"
            class="image-img"
            alt="Das Redmi K20 soll unter dem Namen Xiaomi Mi 9T in Europa erhältlich sein."
            ></noscript></div></div><div class="teaser-text">Heute kommt das Xiaomi Mi 9T nach Europa! Es ist im Grunde das als &quot;Flaggschiff-Killer&quot; bezeichnete Redmi K20 - doch es gibt Unterschiede.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="658050"
 href="https://curved.de/news/amazfit-verge-2-guenstige-xiaomi-smartwatch-mit-ekg-658050"><div class="headline-container"><div class="teaser-headline">Amaz&shy;fit Verge 2: G&uuml;ns&shy;tige Xiaomi-Smart&shy;watch mit EKG ist offi&shy;zi&shy;ell</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-06-12T12:00:23+02:00">vor 4 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/06/Amazfit-Verge-2.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/06/Amazfit-Verge-2.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/06/Amazfit-Verge-2.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/06/Amazfit-Verge-2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Amazift Verge 2 kann deutlich mehr als der Vorgänger (Bild)"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/06/Amazfit-Verge-2.jpg"
            class="image-img"
            alt="Die Amazift Verge 2 kann deutlich mehr als der Vorgänger (Bild)"
            ></noscript></div></div><div class="teaser-text">Huami hat die Amazfit Verge 2 in China veröffentlicht. Die Smartwatch bietet ein EKG-Feature zu einem attraktiven Preis.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="658011"
 href="https://curved.de/news/xiaomi-mi-band-4-guenstiger-fitnesstracker-offiziell-658011"><div class="headline-container"><div class="teaser-headline">Xiaomi Mi Band 4 ist da: Gro&szlig;es Farb&shy;dis&shy;play, klei&shy;ner Preis</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2019-06-11T16:22:22+02:00">11.06.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>29</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2019/06/Xiaomi-mi-band-4-product.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/06/Xiaomi-mi-band-4-product.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/06/Xiaomi-mi-band-4-product.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/06/Xiaomi-mi-band-4-product.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Xiaomi Mi Band 4 sieht seinem Vorgänger sehr ähnlich"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/06/Xiaomi-mi-band-4-product.jpg"
            class="image-img"
            alt="Das Xiaomi Mi Band 4 sieht seinem Vorgänger sehr ähnlich"
            ></noscript></div></div><div class="teaser-text">Das Xiaomi Mi Band 4 ist offiziell. Der besonders günstige Fitnesstracker hat seinem Vorgänger ein Farbdisplay und mehr voraus.</div></a></section></div><aside class="sidebar"><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/64f647ec/img/curved-logo-deals.svg" width="250"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL 5 GB"
        data-priceupfront="1.00"
        data-pricerecurring="15.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy A50"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-a50-blau-allnet-xl-594/?variant=928&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-a50_curvedshopcontract_tariff-Blau-Allnet-XL-5-GB_deals_standard_[timestamp]_658101"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung-a50-front_blue_5c7546165d4a6.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-a50-front_blue_5c7546165d4a6.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-a50-front_blue_5c7546165d4a6.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-a50-front_blue_5c7546165d4a6.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy A50"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung-a50-front_blue_5c7546165d4a6.jpg"
            class="image-img"
            alt="Samsung Galaxy A50"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy A50
        </div><p class="teaser-text">
            Sicher dir den neuen Fotokünstler von Samsung – Nur für kurze Zeit mit 0€ Anschlussgebühr!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/64f647ec/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            15,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet Plus"
        data-priceupfront="1.00"
        data-pricerecurring="25.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S9"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-s9-blau-allnet-plus-586/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s9_curvedshopcontract_tariff-Blau-Allnet-Plus_deals_standard_[timestamp]_658101"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/galaxys9_5ac725bc6615d.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/galaxys9_5ac725bc6615d.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/galaxys9_5ac725bc6615d.jpg 300w,
        https://images.curved.de/product_teaser_md/products/galaxys9_5ac725bc6615d.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S9 Lila"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/galaxys9_5ac725bc6615d.jpg"
            class="image-img"
            alt="Samsung Galaxy S9 Lila"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S9
        </div><p class="teaser-text">
            Das Galaxy S9 zum Sonderpreis. Jetzt mit Allnet Flat und 3GB Highspeed Datenvolumen!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/64f647ec/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            25,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L 3 GB"
        data-priceupfront="1.00"
        data-pricerecurring="9.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy A20e"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxya20e-blau-allnet-l-625/?variant=969&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-a20e_curvedshopcontract_tariff-Blau-Allnet-L-3-GB_deals_standard_[timestamp]_658101"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/a20e__5ce7ab426a75f.png"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/a20e__5ce7ab426a75f.png 150w,
        https://images.curved.de/product_teaser_sm/products/a20e__5ce7ab426a75f.png 300w,
        https://images.curved.de/product_teaser_md/products/a20e__5ce7ab426a75f.png 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy A20e"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/a20e__5ce7ab426a75f.png"
            class="image-img"
            alt="Samsung Galaxy A20e"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy A20e
        </div><p class="teaser-text">
            Sicher dir jetzt das unschlagbar günstige Samsung Galaxy A20e mit 3GB LTE Allnet Flat  im Curved Shop!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/64f647ec/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            9,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="1.00"
        data-pricerecurring="44.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S10 Plus"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-s10plus-o2-free-m-amazon-60-601/?variant=938&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s10-plus_curvedshopcontract_tariff-o2-Free-M-10-GB_deals_standard_[timestamp]_658101"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/s10-plus-single_cutout_ceramicwhite-edma_5c6d8edde3972.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/s10-plus-single_cutout_ceramicwhite-edma_5c6d8edde3972.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/s10-plus-single_cutout_ceramicwhite-edma_5c6d8edde3972.jpg 300w,
        https://images.curved.de/product_teaser_md/products/s10-plus-single_cutout_ceramicwhite-edma_5c6d8edde3972.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S10 Plus"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/s10-plus-single_cutout_ceramicwhite-edma_5c6d8edde3972.jpg"
            class="image-img"
            alt="Samsung Galaxy S10 Plus"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S10 Plus
        </div><p class="teaser-text">
            Zugreifen und Samsungs Galaxy S10 Plus sichern – jetzt mit gratis Amazon-Gutschein!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/64f647ec/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            44,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Smartphones 2018
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="69.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone Xs"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Smartphones 2018"
    data-tracking="Products" href="https://shop.curved.de/products/apple-iphone-xs-o2-free-m-273/?variant=427&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xs_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_658101"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xs / Xs Max"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg"
            class="image-img"
            alt="Apple iPhone Xs / Xs Max"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone Xs
        </div><p class="teaser-text">
            Sicher Dir jetzt das neue Apple iPhone Xs mit gratis 110€ Amazon-Gutschein!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/64f647ec/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            69,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="74.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone Xs Max"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Smartphones 2018"
    data-tracking="Products" href="https://shop.curved.de/products/apple-iphone-xs-max--o2-free-m-amazon-110-298/?variant=482&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xs-max_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_658101"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xs / Xs Max"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg"
            class="image-img"
            alt="Apple iPhone Xs / Xs Max"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone Xs Max
        </div><p class="teaser-text">
            Sicher Dir jetzt das neue Top-Smartphone von Apple – mit gratis 110€ Amazon-Gutschein!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/64f647ec/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            74,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist"         data-productname="OnePlus 6T"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Smartphones 2018"
    data-tracking="Products" href="https://curved.de/product/oneplus-6t"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/oneplus-6t-midnight-black_5bd735bf80d5c.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/oneplus-6t-midnight-black_5bd735bf80d5c.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/oneplus-6t-midnight-black_5bd735bf80d5c.jpg 300w,
        https://images.curved.de/product_teaser_md/products/oneplus-6t-midnight-black_5bd735bf80d5c.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="OnePlus 6T"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/oneplus-6t-midnight-black_5bd735bf80d5c.jpg"
            class="image-img"
            alt="OnePlus 6T"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            OnePlus 6T
        </div><p class="teaser-text">
            Die große Neuerung des OnePlus 6T ist der Fingerabdrucksensor im Display. Jetzt zugreifen!
        </p></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="650948" href="https://curved.de/tipps/neue-airpods-das-sind-die-besten-alternativen-650948"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/03/AirPods-2019-Lifestyle.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/03/AirPods-2019-Lifestyle.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/03/AirPods-2019-Lifestyle.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/03/AirPods-2019-Lifestyle.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die AirPods sind Marktführer unter den kabellosen In-Ears"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/03/AirPods-2019-Lifestyle.jpg"
            class="image-img"
            alt="Die AirPods sind Marktführer unter den kabellosen In-Ears"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Neue AirPods: Das sind die besten Alter&shy;na&shy;ti&shy;ven</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-03-29T12:15:59+01:00">29.03.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="650867" href="https://curved.de/tipps/neue-airpods-vs-alte-airpods-so-unterscheiden-sich-die-modelle-650867"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/03/AirPods-2019.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/03/AirPods-2019.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/03/AirPods-2019.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/03/AirPods-2019.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die neuen AirPods erlauben die Aktivierung von Siri per Sprachbefehl"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/03/AirPods-2019.jpg"
            class="image-img"
            alt="Die neuen AirPods erlauben die Aktivierung von Siri per Sprachbefehl"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Neue Airpods vs. alte AirPods: So unter&shy;schei&shy;den sich die Modelle</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-03-28T19:01:47+01:00">28.03.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="616149" href="https://curved.de/tipps/mit-diesen-strand-gadgets-wird-der-tag-am-meer-noch-besser-616149"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/07/freunde-strand.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/07/freunde-strand.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/07/freunde-strand.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/07/freunde-strand.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Am Strand ist nicht nur ein Smartphone praktisch"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/07/freunde-strand.jpg"
            class="image-img"
            alt="Am Strand ist nicht nur ein Smartphone praktisch"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Mit diesen Strand-Gadgets wird der Tag am Meer noch besser</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-07-09T10:28:10+02:00">09.07.18</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="658073" href="https://curved.de/news/xiaomi-mi-9t-im-live-stream-der-flaggschiff-killer-ab-heute-in-europa-658073"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/05/Redmi.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/05/Redmi.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/05/Redmi.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/05/Redmi.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Redmi K20 soll unter dem Namen Xiaomi Mi 9T in Europa erhältlich sein."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/05/Redmi.jpg"
            class="image-img"
            alt="Das Redmi K20 soll unter dem Namen Xiaomi Mi 9T in Europa erhältlich sein."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Xiaomi Mi 9T: Kommt nur ein abge&shy;speck&shy;ter "Flagg&shy;schiff-Killer" nach Europa?</div><div class="subline subline--teaser"><span class="meta-entry ">Martin Haase</span><span class="meta-entry publication-time"><time  datetime="2019-06-12T12:12:59+02:00">vor 4 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="658050" href="https://curved.de/news/amazfit-verge-2-guenstige-xiaomi-smartwatch-mit-ekg-658050"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/06/Amazfit-Verge-2.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/06/Amazfit-Verge-2.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/06/Amazfit-Verge-2.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/06/Amazfit-Verge-2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Amazift Verge 2 kann deutlich mehr als der Vorgänger (Bild)"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/06/Amazfit-Verge-2.jpg"
            class="image-img"
            alt="Die Amazift Verge 2 kann deutlich mehr als der Vorgänger (Bild)"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Amaz&shy;fit Verge 2: G&uuml;ns&shy;tige Xiaomi-Smart&shy;watch mit EKG ist offi&shy;zi&shy;ell</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-06-12T12:00:23+02:00">vor 4 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="656345" href="https://curved.de/tipps/googles-android-sperre-fuer-huawei-was-bedeutet-das-fuer-euch-656345"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge badge-update">UPDATE</span><span class="badge">Unfassbar !<small>64</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2019/03/huawei-p30-02.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/03/huawei-p30-02.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/03/huawei-p30-02.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/03/huawei-p30-02.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Was erwartet Huawei-Nutzer nach der Android-Sperre von Google?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/03/huawei-p30-02.jpg"
            class="image-img"
            alt="Was erwartet Huawei-Nutzer nach der Android-Sperre von Google?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Huawei-Bann der USA: Wenn zwei sich strei&shy;ten, freut sich Samsung</div><div class="subline subline--teaser"><span class="meta-entry ">Viktoria Vokrri</span><span class="meta-entry publication-time"><time  datetime="2019-06-12T11:50:18+02:00">vor 5 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="658048" href="https://curved.de/news/nintendo-switch-legend-of-zelda-breath-of-the-wild-2-658048"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/06/Zelda-Breath-of-the-Wild-2-Nintendo-Switch.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/06/Zelda-Breath-of-the-Wild-2-Nintendo-Switch.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/06/Zelda-Breath-of-the-Wild-2-Nintendo-Switch.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/06/Zelda-Breath-of-the-Wild-2-Nintendo-Switch.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="&quot;Legend of Zelda: Breath of the Wild&quot; zählt zu den besten Nintendo-Switch-Titeln und bekommt bald einen Nachfolger"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/06/Zelda-Breath-of-the-Wild-2-Nintendo-Switch.jpg"
            class="image-img"
            alt="&quot;Legend of Zelda: Breath of the Wild&quot; zählt zu den besten Nintendo-Switch-Titeln und bekommt bald einen Nachfolger"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">Nintendo Switch: "Legend of Zelda: Breath of the Wild"-Nach&shy;fol&shy;ger kommt</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2019-06-12T10:30:24+02:00">vor 6 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="658038" href="https://curved.de/news/pixel-4-gesten-steuerung-gesichtsentsperrung-658038"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/06/google-pixel-3xl_pixel_41.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/06/google-pixel-3xl_pixel_41.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/06/google-pixel-3xl_pixel_41.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/06/google-pixel-3xl_pixel_41.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Google Pixel 3 XL"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/06/google-pixel-3xl_pixel_41.jpg"
            class="image-img"
            alt="Google Pixel 3 XL"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">Google Pixel 4 ohne Ber&uuml;h&shy;rung steu&shy;ern: Ein Handy wie aus "Mino&shy;rity Report"?</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2019-06-12T09:00:40+02:00">vor 7 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="658016" href="https://curved.de/news/iphone-xr-2-apple-handy-laengste-akkulaufzeit-658016"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>5</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2019/06/apple-iphone-xr-2.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/06/apple-iphone-xr-2.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/06/apple-iphone-xr-2.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/06/apple-iphone-xr-2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone Xr 2 könnte eine noch längere Akkulaufzeit als das iPhone Xr (Bild) besitzen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/06/apple-iphone-xr-2.jpg"
            class="image-img"
            alt="Das iPhone Xr 2 könnte eine noch längere Akkulaufzeit als das iPhone Xr (Bild) besitzen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone Xr 2: Apples neuer Ma&szlig;stab in Sachen Akku&shy;lauf&shy;zeit?</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2019-06-11T18:45:16+02:00">11.06.19</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="644094"
 href="https://curved.de/news/youtube-chefin-gibt-zu-das-video-zum-jahresrueckblick-2018-war-daneben-644094"><div class="headline-container"><div class="teaser-headline">YouTube-Chefin gibt zu: Das Video zum Jahres&shy;r&uuml;ck&shy;blick 2018 war dane&shy;ben</div><div class="subline subline--teaser"><span class="meta-entry ">Sascha Adermann</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T11:33:39+01:00">06.02.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Peinlich !<small>6</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_062.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_062.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Youtube-App"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
            class="image-img"
            alt="Youtube-App"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Die YouTube-Chefin sagt, was zig Millionen Nutzer denken: Das Video zum Jahresrückblick 2018 war ein Reinfall. Sogar ihre Kinder fanden es &quot;peinlich&quot;.</div></a></section></aside></div></main><footer class="footer"><div class="footer-main"><div class="footer-logo"><a class="footer-logo-container"  href="https://curved.de"><img src="//s0.curved.de/64f647ec/img/curved-logo.svg" width="140px" height="35px" alt="CURVED.de: Das Magazin für den digitalen Lifestyle"/></a><a target="_blank" rel="noopener" href="https://omnichannel.telefonica.de/"><span class="footer-initiative">Eine Omnichannel Initiative der Telefónica</span></a></div><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2019</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/64f647ec/build/main.js" async></script><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><script src="//platform.twitter.com/widgets.js" async charset="utf-8"></script><div class="modal modal--price"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><div class="h"></div><table><caption>
                        Preisübersicht im Detail
                    </caption><tbody><tr><th>Einmalige Anzahlung:</th><td class="price-upfront"></td></tr><tr><th>Monatliche Kosten:</th><td class="price-recurring"></td></tr><tr><th>Gesamtkosten über 24 Monate:</th><td class="price-total"></td></tr><tr class="highlighted space"><th>Rechnerische Ersparnis (Gutschein):</th><td class="price-amazon"></td></tr><tr><th>Gesamtkosten nach Vorteil:</th><td class="price-totalminusamazon"></td></tr></tbody><tfoot><tr class="highlighted space"><th>CURVED Vorteilspreis pro Monat*:</th><td class="price-monthlyminusamazon"></td></tr></tfoot></table><div class="txt-sm">
                    *Der CURVED Vorteilspreis ist ggf. gerundet und zeigt die rechnerischen monatlichen Kosten unter Einbezug des Gutscheins. So kommt er zustande:
                </div><div class="txt-sm">
                    (24 x monatliche Kosten + einmalige Anzahlung – Gutscheinwert) / 24 = CURVED Vorteilspreis
                </div><div class="txt-sm">
                    Alle Preise inkl. Mehrwertsteuer
                </div></div></div></div></div><div class="modal-overlay"></div><div class="modal modal--disclaimer"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><span class="disclaimer-marker">*</span> Der dargestellte Preis enthält ggf. weitere Preisbestandteile. Diese können auf der Detailseite des betreffenden Angebots eingesehen werden. Bitte folgen Sie hierfür dem dargestellten Link.
            </div></div></div></div><div class="modal-overlay"></div><script type="application/json" id="pxeDataLayer">
{
    "assetId": "658101",
    "assetType": "content"
}
</script></body></html>