<!DOCTYPE html><html class="no-js" lang="de"><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>BRIT Awards 2018: Newcomerin Dua Lipa häufiger nominiert als Ed Sheeran ⊂·⊃ CURVED.de</title><meta name="description" content="Dua Lipa könnte bei den BRIT Awards 2018 groß abräumen, Sie erhielt so viele Nominierungen wie keine Künstlerin zuvor."><meta name="news_keywords" content="dua lipa,brit awards 2018,musik,ed sheeran,stars"><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2018-01-16T17:30:17+01:00" /><meta name="last-modified" content="2018-01-16T16:16:00+01:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp"><link rel="canonical" href="https://curved.de/news/brit-awards-2018-newcomerin-dua-lipa-haeufiger-nominiert-als-ed-sheeran-568744"><link rel="icon" type="image/x-icon" href="//s1.curved.de/e5d64976/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/e5d64976/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/e5d64976/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/e5d64976/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/e5d64976/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/brit-awards-2018-newcomerin-dua-lipa-haeufiger-nominiert-als-ed-sheeran-568744"><meta property="og:description" content="Dua Lipa könnte bei den BRIT Awards 2018 groß abräumen, Sie erhielt so viele Nominierungen wie keine Künstlerin zuvor."><meta property="og:image" content="https://images.curved.de/article_detail_md/2018/01/Dua-Lipa-.jpg"><meta property="og:title" content="BRIT Awards 2018: Newcomerin Dua Lipa häufiger nominiert als Ed Sheeran"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="BRIT Awards 2018: Newcomerin Dua Lipa häufiger nominiert als Ed Sheeran"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Francis Lido"><meta name="twitter:description" content="Dua Lipa könnte bei den BRIT Awards 2018 groß abräumen, Sie erhielt so viele Nominierungen wie keine Künstlerin zuvor."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_md/2018/01/Dua-Lipa-.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/e5d64976/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><meta name="topics" content="Musik,Stars,Unterhaltung,Ankündigung" /><meta name="categories" content="" /><link rel="amphtml" href="https://curved.de/amp/news/brit-awards-2018-newcomerin-dua-lipa-haeufiger-nominiert-als-ed-sheeran-568744"><script type="text/javascript">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</script><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/e5d64976/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/e5d64976/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/e5d64976/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/e5d64976/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/e5d64976/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/e5d64976/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/e5d64976/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/e5d64976/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/e5d64976/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/e5d64976/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/e5d64976/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/e5d64976/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/e5d64976/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/e5d64976/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/e5d64976/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><style>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</style><link rel="preload" href="//s0.curved.de/e5d64976/build/main.css" as="style" onload="this.rel='stylesheet'"><script>
            !function(e){"use strict";var n=function(n,t,o){function i(e){if(a.body)return e();setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var f=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=f[f.length-1]}var s=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);            !function(t){if(t.loadCSS){var e=loadCSS.relpreload={};if(e.support=function(){try{return t.document.createElement("link").relList.supports("preload")}catch(t){return!1}},e.poly=function(){for(var e=t.document.getElementsByTagName("link"),r=0;r<e.length;r++){var n=e[r];"preload"===n.rel&&"style"===n.getAttribute("as")&&(t.loadCSS(n.href,n,n.getAttribute("media")),n.rel=null)}},!e.support()){e.poly();var r=t.setInterval(e.poly,300);t.addEventListener&&t.addEventListener("load",function(){e.poly(),t.clearInterval(r)}),t.attachEvent&&t.attachEvent("onload",function(){t.clearInterval(r)})}}}(this);        </script><noscript><link rel="stylesheet" href="//s0.curved.de/e5d64976/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            publicationDate: '16-01-2018 17:30',
            lastModificationDate: '16-01-2018 16:16'
        }
    }];
                dataLayer.push({
                article: {
                    topics: ["Stars","Musik","Ank\u00fcndigung","Unterhaltung"],
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
    {'GTM-PW7GS94':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'GTM-TKJVPQ', 'auto');
    ga('require', 'GTM-PW7GS94');
            </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script><script type="text/javascript">
    // Setup the callback queue
    var adition = adition || {};
    adition.srq = adition.srq || [];

    (function() {
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
        "//imagesrv.adition.com/js/srp.js";
        script.charset = "utf-8";
        script.async = true;
        var firstScript = document.getElementsByTagName("script")[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    })()
</script><script type="text/javascript">
    adition.srq.push(function(api) {

        // setup adfarm
        api.registerAdfarm("ad9.adfarm1.adition.com");

        // page level config
        api.setProfile("keywords", "musik,stars,unterhaltung,ankuendigung,");
        
                
        // render slots
                                                                                    
            api.configureRenderSlot("slot_3306205")
                .setContentunitId(3306205);
            api.configureRenderSlot("slot_3766370")
                .setContentunitId(3766370)
                .events.onPostRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var iframe = renderSlotElement.querySelector("iframe");
                    var parent = iframe.parentNode;
                    var bar = document.createElement("div");
                    var closeBtn = document.createElement("div");

                    bar.className = "ad-layer-bar";
                    closeBtn.className = "ad-layer-close";
                    bar.appendChild(closeBtn);
                    parent.insertBefore(bar, iframe);

                    var close = function() {
                        parent.style.display = 'none';
                    }

                    parent.onclick = close;
                    closeBtn.onclick = close;
                    setTimeout(close, 8000);
                });
            api.configureRenderSlot("slot_3306201")
                .setContentunitId(3306201);
            
            // load & render
                api.load().completeRendering();
            
        
    })
</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/e5d64976/img/curved-logo.svg" alt="⊂⊃ CURVED" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps-games">Apps+Games</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/product">Produkte</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon"><a class="android" href="https://curved.de/android"><span>Android</span></a></li><li class="nav-item icon"><a class="apple" href="https://curved.de/ios"><span>Apple</span></a></li><li class="nav-item icon"><a class="windows" href="https://curved.de/windows"><span>Windows</span></a></li><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search"><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">BRIT Awards 2018: Newcomerin Dua Lipa häufiger nominiert als Ed Sheeran</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/francis-lido" data-tracking="Author"><span itemprop="name">Francis Lido</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2018-01-16T17:30:17+01:00">16. Januar 2018 17:30
</time><meta itemprop="dateModified" content="2018-01-16T16:16:00+01:00"></span><meta itemprop="about" content="Dua Lipa könnte bei den BRIT Awards 2018 groß abräumen, Sie erhielt so viele Nominierungen wie keine Künstlerin zuvor."><meta itemprop="description" content="Dua Lipa könnte bei den BRIT Awards 2018 groß abräumen, Sie erhielt so viele Nominierungen wie keine Künstlerin zuvor."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_md/2018/01/Dua-Lipa-.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://curved.de/news/brit-awards-2018-newcomerin-dua-lipa-haeufiger-nominiert-als-ed-sheeran-568744"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/e5d64976/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img itemprop="image" data-src="https://images.curved.de/article_detail_xl/2018/01/Dua-Lipa-.jpg" data-srcset="
                        https://images.curved.de/article_detail_xs/2018/01/Dua-Lipa-.jpg 360w,
                        https://images.curved.de/article_detail_sm/2018/01/Dua-Lipa-.jpg 480w,
                        https://images.curved.de/article_detail_md/2018/01/Dua-Lipa-.jpg 768w,
                        https://images.curved.de/article_detail_lg/2018/01/Dua-Lipa-.jpg 900w,
                        https://images.curved.de/article_detail_xl/2018/01/Dua-Lipa-.jpg 1140w,
                        https://images.curved.de/article_detail_xxl/2018/01/Dua-Lipa-.jpg 1366w
                    " data-sizes="auto" class="lazyload img article-main-image" style="width:100%" alt="Wie viele BRIT Awards wird Dua Lipa wohl mit nach Hause nehmen?" /><noscript><img src="https://images.curved.de/article_detail_xxl/2018/01/Dua-Lipa-.jpg" alt="Wie viele BRIT Awards wird Dua Lipa wohl mit nach Hause nehmen?"></noscript></div><figcaption class="figcaption"><span>Wie viele BRIT Awards wird Dua Lipa wohl mit nach Hause nehmen?</span><small>(&copy; 2018 picture alliance / empics)</small></figcaption></figure></div><section class="article-body" itemprop="articleBody"><p><strong>Die Nominierungen für die BRIT Awards 2018 sind bekannt. Die meisten davon heimste nicht etwa Ed Sheeran ein, sondern Dua Lipa mit fünf Berücksichtigungen. Noch nie zuvor war eine Künstlerin in so vielen Kategorien vertreten.</strong></p><p>Dua Lipa darf sich Hoffnungen auf Auszeichnungen in den folgenden Kategorien machen: "Britische Solo-Künstlerin", "Britisches Video des Jahres",  "Britischer Newcomer", "Britische Single" und "Britisches Album des Jahres". Der Sängerin dicht auf den Fersen sind Ed Sheeran mit vier sowie Rag'n'Bone Man und Hus mit jeweils drei Brit-Awards-Nominierungen.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
Passendes Produkt
</span><div class="product-teaser product-teaser--large" data-product_id="7610"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/beats-studio3-wireless">
Beats Studio3 Wireless
</a></div><div class="product-teaser-body"><a href="https://www.o2online.de/e-shop/handys-ohne-tarif/beats-studio3-wireless-grau-details?ohne-tarif=ja&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_beats-studio3-wireless_o2_hw_content_standard_[timestamp]_568744" data-mediacode="R5GRVYPSKC" data-partnerid="O2_SME_CON_CUR" data-pricebrand="o2" data-pricetype="hw" data-tariff="" data-priceupfront="none" data-pricerecurring="none" data-pricefull="299.00" data-clickvalue="0.2" data-productname="Beats Studio3 Wireless" data-list="content" data-position="1" data-article-toplist="none" target="_blank" rel="nofollow" class="product-teaser-link tracking-shoplinks"><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img data-src="https://images.curved.de/product_teaser_lg/products/beats-studio3-wireless_5a589c1aaa467.jpg" data-srcset="    
        https://images.curved.de/product_teaser_xs/products/beats-studio3-wireless_5a589c1aaa467.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/beats-studio3-wireless_5a589c1aaa467.jpg 300w,
        https://images.curved.de/product_teaser_md/products/beats-studio3-wireless_5a589c1aaa467.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/beats-studio3-wireless_5a589c1aaa467.jpg 642w" data-sizes="auto" class="image-img lazyload" alt="Beats Studio3 Wireless"><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/beats-studio3-wireless_5a589c1aaa467.jpg"
            class="image-img"
            alt="Beats Studio3 Wireless"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
Die neuen Premium-Beats mit adaptiver Noise-Cancelling Technologie für anhaltendes, erstklassiges Hörerlebnis.
</div></div><div class="pt-shoplink-price"><div class="price"><span class="price-highlight">
299,00€
</span><div class="price-uvp"><span class="label">UVP:</span>
349,95€
</div></div></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/e5d64976/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.1</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/beats-studio3-wireless-567933" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div></aside><h2>Dua Lipa tritt bei den BRIT Awards 2018 auf</h2><p>Großen Anteil an Dua Lipas Erfolg haben ihr aktuelles Album, das ihren Künstlernamen trägt, und die daraus ausgekoppelte Single "New Rules". Ob sich Letztere allerdings gleich zwei Mal gegen Ed Sheerans "Shape Of You" durchsetzen kann, muss sich erst noch zeigen. Zumindest in der Kategorie "Britisches Video des Jahres" dürfte das schwer werden. Immerhin war "Shape Of You" das 2017<a href="https://curved.de/news/youtube-2017-das-sind-die-meistgeklickten-musik-videos-des-jahres-555887"> am zweithäufigsten aufgerufene Musikvideo auf YouTube</a>.</p><p>Den Gewinner in dieser Kategorie sowie den besten britischen Newcomer des Jahres können Fans übrigens per Tweet mitbestimmen, heißt es auf der offiziellen Webseite zu den BRIT Awards 2018. Die Stimmabgabe muss aber innerhalb der Frist erfolgen, die am 22. Januar 2018 (bestes Video) beziehungsweise am 16. Februar 2018 (bester Newcomer) abläuft. Die Preisverleihung findet schließlich am 21. Februar 2018 in London statt. Dort werden neben Dua Lipa unter anderem auch Ed Sheeran, Rag'n'Bone Man, die Foo Fighters und Sam Smith auftreten.</p></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="7541"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-x-64gb-o2-free-m-jabra-move-wireless">
o2 Free Music Special
</a></div><div class="product-teaser-body"><a href="http://www.telefonica-partner.de/tc.php?t=114772C1308136708T&amp;mediacode=R5GRVYPSKC&amp;partnerId=CSH_SME_CON_CUR&medium=shoplink_apple-iphone-x-64gb-o2-free-m-jabra-move-wireless_curvedshopcontract_tariff-o2-Free-M_related_standard_[timestamp]_568744" data-mediacode="R5GRVYPSKC" data-partnerid="CSH_SME_CON_CUR" data-pricebrand="curvedshopcontract" data-pricetype="tariff" data-tariff="o2 Free M" data-priceupfront="61.00" data-pricerecurring="79.99" data-pricefull="none" data-clickvalue="1" data-productname="Apple iPhone X 64GB + O2 Free M + Jabra Move Wireless" data-list="related" data-position="1" data-article-toplist="none" target="_blank" rel="nofollow" class="product-teaser-link tracking-shoplinks"><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://images.curved.de/product_teaser_square_sm/products/cs-musicspecial-o2freem-iphonex-jabra-grafisch_5a3ba1ad4f2e1.png" media="(max-width: 719px)"><source data-srcset="https://images.curved.de/product_teaser_sm/products/cs-musicspecial-o2freem-iphonex-jabra-grafisch_5a3ba1ad4f2e1.png" media="(min-width: 720px)"><!--[if IE 9]></video><![endif]--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto" alt="Apple iPhone X 64GB   O2 Free M   Jabra Move Wireless" class="image-img lazyload"><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/cs-musicspecial-o2freem-iphonex-jabra-grafisch_5a3ba1ad4f2e1.png"
                class="image-img"
                alt="Apple iPhone X 64GB   O2 Free M   Jabra Move Wireless"
                ></noscript></picture></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
In Kombination mit o2 Free M
</div><div class="txt-desc">
10 GB mit LTE | Apple iPhone X 64GB + Jabra Move Wireless
</div><div class="txt">
Jetzt gratis Jabra Move Wireless Kopfhörer bei Bestellung des brandneuen iPhone X mit 10 GB Datenturbo erhalten!
</div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
einmalig
</small><span class="value">
61,00€
</span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
79,99€
<span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/e5d64976/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div></div><div class="product-teaser product-teaser--default" data-product_id="7546"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-p10-lite-blau-allnet-xl-slim-bluetooth-kopfhoerer-bluetooth-soundstation-sd-card-64gb">
Blau Music Special
</a></div><div class="product-teaser-body"><a href="http://www.telefonica-partner.de/tc.php?t=114772C1308136694T&amp;mediacode=R5GRVYPSKC&amp;partnerId=CSH_SME_CON_CUR&medium=shoplink_huawei-p10-lite-blau-allnet-xl-slim-bluetooth-kopfhoerer-bluetooth-soundstation-sd-card-64gb_curvedshopcontract_tariff-Blau-Allnet-XL_related_standard_[timestamp]_568744" data-mediacode="R5GRVYPSKC" data-partnerid="CSH_SME_CON_CUR" data-pricebrand="curvedshopcontract" data-pricetype="tariff" data-tariff="Blau Allnet XL" data-priceupfront="7.00" data-pricerecurring="19.99" data-pricefull="none" data-clickvalue="1" data-productname="Huawei P10 lite + Blau Allnet XL + Slim Bluetooth Kopfhörer + Bluetooth Soundstation + SD CARD 64GB" data-list="related" data-position="2" data-article-toplist="none" target="_blank" rel="nofollow" class="product-teaser-link tracking-shoplinks"><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://images.curved.de/product_teaser_square_sm/products/cs-musicspecial-blauxl-p10lite-grafisch_5a3ba22d83d71.png" media="(max-width: 719px)"><source data-srcset="https://images.curved.de/product_teaser_sm/products/cs-musicspecial-blauxl-p10lite-grafisch_5a3ba22d83d71.png" media="(min-width: 720px)"><!--[if IE 9]></video><![endif]--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto" alt="Huawei P10 lite   Blau Allnet XL   Slim Bluetooth Kopfhörer   Bluetooth Soundstation   SD CARD 64GB" class="image-img lazyload"><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/cs-musicspecial-blauxl-p10lite-grafisch_5a3ba22d83d71.png"
                class="image-img"
                alt="Huawei P10 lite   Blau Allnet XL   Slim Bluetooth Kopfhörer   Bluetooth Soundstation   SD CARD 64GB"
                ></noscript></picture></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
In Kombination mit Blau Allnet XL
</div><div class="txt-desc">
4 GB mit LTE | Huawei P10 lite + Slim Bluetooth Kopfhörer + Bluetooth Soundstation + SD CARD 64GB
</div><div class="txt">
Sicher Dir günstig das Huawei P10 Lite mit Bluetooth-Kopfhörern und Bluetooth Soundstation und mehr!
</div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
einmalig
</small><span class="value">
7,00€
</span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
19,99€
<span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/e5d64976/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div></div><div class="product-teaser product-teaser--default" data-product_id="7548"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-mate-10-pro-o2-free-l-beats-studio-wireless-kopfhoerer">
o2 Free Music Special
</a></div><div class="product-teaser-body"><a href="http://www.telefonica-partner.de/tc.php?t=114772C1308136690T&amp;mediacode=R5GRVYPSKC&amp;partnerId=CSH_SME_CON_CUR&medium=shoplink_huawei-mate-10-pro-o2-free-l-beats-studio-wireless-kopfhoerer_curvedshopcontract_tariff-o2-Free-L_related_standard_[timestamp]_568744" data-mediacode="R5GRVYPSKC" data-partnerid="CSH_SME_CON_CUR" data-pricebrand="curvedshopcontract" data-pricetype="tariff" data-tariff="o2 Free L" data-priceupfront="1.00" data-pricerecurring="57.99" data-pricefull="none" data-clickvalue="1" data-productname="Huawei Mate 10 Pro + O2 Free L + BEATS STUDIO Wireless Kopfhörer" data-list="related" data-position="3" data-article-toplist="none" target="_blank" rel="nofollow" class="product-teaser-link tracking-shoplinks"><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://images.curved.de/product_teaser_square_sm/products/cs-musicspecial-o2freel-mate10pro-beats-grafisch_5a3ba26ac0814.png" media="(max-width: 719px)"><source data-srcset="https://images.curved.de/product_teaser_sm/products/cs-musicspecial-o2freel-mate10pro-beats-grafisch_5a3ba26ac0814.png" media="(min-width: 720px)"><!--[if IE 9]></video><![endif]--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto" alt="Huawei Mate 10 Pro   O2 Free L   BEATS STUDIO Wireless Kopfhörer" class="image-img lazyload"><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/cs-musicspecial-o2freel-mate10pro-beats-grafisch_5a3ba26ac0814.png"
                class="image-img"
                alt="Huawei Mate 10 Pro   O2 Free L   BEATS STUDIO Wireless Kopfhörer"
                ></noscript></picture></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
In Kombination mit o2 Free L
</div><div class="txt-desc">
20 GB mit LTE | Huawei Mate 10 Pro + BEATS STUDIO Wireless Kopfhörer
</div><div class="txt">
Erhalte gratis die Beats Studio Wireless Kopfhörer zum brandneuen Huawei Mate 10 Pro und 20 GB Datenturbo dazu!
</div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
einmalig
</small><span class="value">
1,00€
</span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
57,99€
<span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/e5d64976/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="http://www.brits.co.uk/" data-tracking="Sources" target="_blank" class="tag-list-link">BRIT Awards</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/themen/stars" data-tracking="" class="tag-list-link tag-list-item--topics">Stars</a></li><li class="tag-list-item"><a href="https://curved.de/themen/musik" data-tracking="" class="tag-list-link tag-list-item--topics">Musik</a></li><li class="tag-list-item"><a href="https://curved.de/themen/ankuendigung" data-tracking="" class="tag-list-link tag-list-item--topics">Ankündigung</a></li><li class="tag-list-item"><a href="https://curved.de/themen/unterhaltung" data-tracking="" class="tag-list-link tag-list-item--topics">Unterhaltung</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="share-popup icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/brit-awards-2018-newcomerin-dua-lipa-haeufiger-nominiert-als-ed-sheeran-568744?utm_source=fbshare"><span>share</span></a></li><li class="share-twitter"><a class="share-popup icon icon_twitter" href="https://twitter.com/share?text=BRIT%20Awards%202018%3A%20Newcomerin%20Dua%20Lipa%20h%C3%A4ufiger%20nominiert%20als%20Ed%20Sheeran&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fbrit-awards-2018-newcomerin-dua-lipa-haeufiger-nominiert-als-ed-sheeran-568744?utm_source=twittershare"><span>tweet</span></a></li><li class="share-googleplus"><a class="share-popup icon icon_google-plus" href="https://plus.google.com/share?url=https://curved.de/news/brit-awards-2018-newcomerin-dua-lipa-haeufiger-nominiert-als-ed-sheeran-568744?utm_source=gplusshare"><span>share</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=BRIT%20Awards%202018%3A%20Newcomerin%20Dua%20Lipa%20h%C3%A4ufiger%20nominiert%20als%20Ed%20Sheeran%20https%3A%2F%2Fcurved.de%2Fnews%2Fbrit-awards-2018-newcomerin-dua-lipa-haeufiger-nominiert-als-ed-sheeran-568744%3Futm_source%3Dwhatsappshare"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading" data-lazyload-contenturl="https://curved.de/article/engage/568744"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

" data-tracking="Subfooter" data-tracking="Subfooter" data-article="568854" href="https://curved.de/news/harry-potter-dieser-fanfilm-ueber-lord-voldemort-wird-zum-youtube-hit-568854"><div class="headline-container"><div class="teaser-headline">Harry Potter: Dieser Fanfilm &uuml;ber Lord Volde&shy;mort wird zum YouTube-Hit</div><div class="subline subline--teaser"><span class="meta-entry ">Sandra Brajkovic</span><span class="meta-entry publication-time"><time datetime="2018-01-16T18:13:15+01:00">16.01.18</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2018/01/Voldemort-Origins-of-the-Heir-2-.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/01/Voldemort-Origins-of-the-Heir-2-.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/01/Voldemort-Origins-of-the-Heir-2-.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/01/Voldemort-Origins-of-the-Heir-2-.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Voldemort ist nicht unbedingt ein Sympathieträger. "><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/01/Voldemort-Origins-of-the-Heir-2-.jpg"
            class="image-img"
            alt="Voldemort ist nicht unbedingt ein Sympathieträger. "
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">&quot;Voldemort: Origins of the Heir&quot; ist pure Fan Fiction. Der YouTube-Film erzählt die Geschichte wie Lord Voldemort zum Bösewicht wurde. </div></a><a class="teaser     teaser-primary
        

" data-tracking="Subfooter" data-tracking="Subfooter" data-article="568737" href="https://curved.de/news/monster-superstar-neue-bluetooth-speaker-mit-sprachsteuerung-vorgestellt-568737"><div class="headline-container"><div class="teaser-headline">Mons&shy;ter SuperStar: Neue Blue&shy;tooth-Spea&shy;ker mit Sprach&shy;steue&shy;rung vorge&shy;stellt</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time datetime="2018-01-16T18:11:26+01:00">16.01.18</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2018/01/Monster-SuperStar.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/01/Monster-SuperStar.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/01/Monster-SuperStar.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/01/Monster-SuperStar.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Das ist das Design der kabellosen Lautsprecher &quot;Monster SuperStar&quot;"><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/01/Monster-SuperStar.jpg"
            class="image-img"
            alt="Das ist das Design der kabellosen Lautsprecher &quot;Monster SuperStar&quot;"
            ></noscript></div></div><div class="teaser-text">Hersteller Monster hat mehrere neue Bluetooth-Lautsprecher vorgestellt. Einige Modelle sind wasserdicht und verfügen über eine Sprachsteuerung.</div></a><a class="teaser     teaser-primary
        

" data-tracking="Subfooter" data-tracking="Subfooter" data-article="568733" href="https://curved.de/news/woher-stammt-das-outfit-aus-einer-serie-worn-on-tv-verraets-euch-568733"><div class="headline-container"><div class="teaser-headline">Woher stammt das Outfit aus einer Serie? &ldquo;Worn on TV&rdquo; verr&auml;t's euch</div><div class="subline subline--teaser"><span class="meta-entry ">Sandra Brajkovic</span><span class="meta-entry publication-time"><time datetime="2018-01-16T17:38:03+01:00">16.01.18</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2018/01/gilmore-girls.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/01/gilmore-girls.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/01/gilmore-girls.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/01/gilmore-girls.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Woher stammen die Outfits eurer Serienstars, zum Beispiel Lorelais Kleid?"><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/01/gilmore-girls.jpg"
            class="image-img"
            alt="Woher stammen die Outfits eurer Serienstars, zum Beispiel Lorelais Kleid?"
            ></noscript></div></div><div class="teaser-text">&quot;Gilmore Girls&quot;, &quot;The Big Bang Theory&quot; &amp; Co: &quot;Worn on TV&quot; zeigt euch, in welchen Online-Shops ihr die Outfits eurer Serienstars nachkaufen könnt.</div></a></section></div><aside class="sidebar"><section id="slot_3306205" class="ad-container ad-portrait"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306205");
            })
        </script></section><hr><div class="products-list products-list--deals"><div class="sub-headline"><img class="curved-deals-logo" src="//s1.curved.de/e5d64976/img/curved-logo-deals.svg" width="275"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow" data-mediacode="R5GRVYPSKC" data-partnerid="CSH_SME_CON_CUR" data-pricebrand="curvedshopcontract" data-pricetype="tariff" data-tariff="Blau Allnet XL" data-priceupfront="13.00" data-pricerecurring="23.49" data-pricefull="none" data-clickvalue="1" data-productname="Apple iPhone SE 32GB + Blau Allnet XL + Slim Bluetooth Kopfhörer + Bluetooth Soundstation" data-list="deals" data-position="1" data-article-toplist="none" data-tracking="Products" href="http://www.telefonica-partner.de/tc.php?t=114772C1308136692T&amp;mediacode=R5GRVYPSKC&amp;partnerId=CSH_SME_CON_CUR&medium=shoplink_apple-iphone-se-32gb-blau-allnet-xl-slim-bluetooth-kopfhoerer-bluetooth-soundstation_curvedshopcontract_tariff-Blau-Allnet-XL_deals_standard_[timestamp]_568744"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/product_teaser_md/products/cs-musicspecial-blauxl-iphonese-musicman-slim-grafisch_5a3ba16b52844.png" data-srcset="    
        https://images.curved.de/product_teaser_xs/products/cs-musicspecial-blauxl-iphonese-musicman-slim-grafisch_5a3ba16b52844.png 150w,
        https://images.curved.de/product_teaser_sm/products/cs-musicspecial-blauxl-iphonese-musicman-slim-grafisch_5a3ba16b52844.png 300w,
        https://images.curved.de/product_teaser_md/products/cs-musicspecial-blauxl-iphonese-musicman-slim-grafisch_5a3ba16b52844.png 420w" data-sizes="auto" class="image-img lazyload" alt="Apple iPhone SE 32GB   Blau Allnet XL   Slim Bluetooth Kopfhörer   Bluetooth Soundstation"><noscript><img
            src="https://images.curved.de/product_teaser_md/products/cs-musicspecial-blauxl-iphonese-musicman-slim-grafisch_5a3ba16b52844.png"
            class="image-img"
            alt="Apple iPhone SE 32GB   Blau Allnet XL   Slim Bluetooth Kopfhörer   Bluetooth Soundstation"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
Blau Music Special
</div><p class="teaser-text">
Jetzt gratis Bluetooth-Kopfhörer und -Soundstation bei Bestellung des iPhone SE mit 4 GB Datenturbo erhalten!
</p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/e5d64976/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
13,00€
</span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
 23,49€
</span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow" data-mediacode="R5GRVYPSKC" data-partnerid="O2_SME_CON_CUR" data-pricebrand="o2" data-pricetype="hw" data-tariff="" data-priceupfront="none" data-pricerecurring="none" data-pricefull="169.00" data-clickvalue="0.2" data-productname="Apple AirPods" data-list="deals" data-position="2" data-article-toplist="none" data-tracking="Products" href="https://www.o2online.de/e-shop/handys-ohne-tarif/apple/apple-air-pods-details?ohne-tarif=ja&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-airpods_o2_hw_deals_standard_[timestamp]_568744"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/product_teaser_md/products/airpods-011_57d13889e81e2.jpg" data-srcset="    
        https://images.curved.de/product_teaser_xs/products/airpods-011_57d13889e81e2.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/airpods-011_57d13889e81e2.jpg 300w,
        https://images.curved.de/product_teaser_md/products/airpods-011_57d13889e81e2.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Apple AirPods"><noscript><img
            src="https://images.curved.de/product_teaser_md/products/airpods-011_57d13889e81e2.jpg"
            class="image-img"
            alt="Apple AirPods"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
Apple AirPods
</div><p class="teaser-text">
Jetzt die innovativen Apple AirPods sichern! Mit attraktiver 0%-Finanzierung – ohne Zinsen auf die Raten.
</p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/e5d64976/img/o2.png"></span><span class="price"><span class="price-highlight">
169,00€
</span><span class="price-uvp"><small>UVP:</small>
179,00€
</span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow" data-mediacode="R5GRVYPSKC" data-partnerid="O2_SME_CON_CUR" data-pricebrand="o2contract" data-pricetype="hw" data-tariff="" data-priceupfront="none" data-pricerecurring="29.99" data-pricefull="none" data-clickvalue="2" data-productname="o2 Free M Streaming" data-list="deals" data-position="3" data-article-toplist="none" data-tracking="Products" href="https://www.o2online.de/e-shop/tarif/o2-free-m?mediacode=FW59KVUHZO&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_o2-free-m-streaming_o2contract_hw_deals_standard_[timestamp]_568744"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/product_teaser_md/products/o2freem_5a047eee6d2f8.png" data-srcset="    
        https://images.curved.de/product_teaser_xs/products/o2freem_5a047eee6d2f8.png 150w,
        https://images.curved.de/product_teaser_sm/products/o2freem_5a047eee6d2f8.png 300w,
        https://images.curved.de/product_teaser_md/products/o2freem_5a047eee6d2f8.png 420w" data-sizes="auto" class="image-img lazyload" alt="o2 Free M"><noscript><img
            src="https://images.curved.de/product_teaser_md/products/o2freem_5a047eee6d2f8.png"
            class="image-img"
            alt="o2 Free M"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
o2 Free M
</div><p class="teaser-text">
Datenvolumen verbraucht? Trotzdem immer und überall Deine Songs über Spotify &amp; Co. streamen.
</p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/e5d64976/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>mtl.:</small>
29,99€
</span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow" data-mediacode="R5GRVYPSKC" data-partnerid="curved-edma-21" data-pricebrand="amazon" data-pricetype="hw" data-tariff="" data-priceupfront="none" data-pricerecurring="none" data-pricefull="84.99" data-clickvalue="0.2" data-productname="Amazon Echo" data-list="deals" data-position="4" data-article-toplist="none" data-tracking="Products" href="http://www.amazon.de/dp/B0749ZSPP6?tag=curved-edma-21"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/product_teaser_md/products/amazon-echo-03-1024x682_57d92700407d0.jpg" data-srcset="    
        https://images.curved.de/product_teaser_xs/products/amazon-echo-03-1024x682_57d92700407d0.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/amazon-echo-03-1024x682_57d92700407d0.jpg 300w,
        https://images.curved.de/product_teaser_md/products/amazon-echo-03-1024x682_57d92700407d0.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Amazon Echo Schwarz"><noscript><img
            src="https://images.curved.de/product_teaser_md/products/amazon-echo-03-1024x682_57d92700407d0.jpg"
            class="image-img"
            alt="Amazon Echo Schwarz"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
Amazon Echo
</div><p class="teaser-text">
Der neue Amazon Echo: kleiner und mit besserem Sound als sein Vorgänger - Jetzt bestellen!
</p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/e5d64976/img/amazon.png"></span><span class="price"><span class="price-highlight">
84,99€
</span><span class="price-uvp"><small>UVP:</small>
179,99€
</span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr>
<div class="products-list products-list--toplist">
<div class="sub-headline">
Die besten Smartphones 2017
</div>
<a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow" data-mediacode="R5GRVYPSKC" data-partnerid="O2_SME_CON_CUR" data-pricebrand="o2contract" data-pricetype="tariff" data-tariff="o2 Free M" data-priceupfront="61.00" data-pricerecurring="79.99" data-pricefull="none" data-clickvalue="1" data-productname="Apple iPhone X" data-list="article-toplist" data-position="1" data-article-toplist="Die besten Smartphones 2017" data-tracking="Products" href="https://www.o2online.de/e-shop/apple/apple-iphone-x-details?vertragsart=ratenzahlung&amp;tarif=o2-free-m&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-iphone-x_o2contract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_568744"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/product_teaser_md/products/iphonex-front-back-glass_59b834e1ce227.jpg" data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphonex-front-back-glass_59b834e1ce227.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphonex-front-back-glass_59b834e1ce227.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphonex-front-back-glass_59b834e1ce227.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Apple iPhone X Front und Rückseite"><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphonex-front-back-glass_59b834e1ce227.jpg"
            class="image-img"
            alt="Apple iPhone X Front und Rückseite"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
Apple iPhone X
</div><p class="teaser-text">
Sicher Dir den neuen Goldstandard. Hol Dir jetzt das brandneue iPhone X bei o2!
</p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/e5d64976/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
61,00€
</span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
79,99€
</span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a>
<a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow" data-mediacode="R5GRVYPSKC" data-partnerid="O2_SME_CON_CUR" data-pricebrand="o2contract" data-pricetype="tariff" data-tariff="o2 Free S mit 1 GB" data-priceupfront="49.00" data-pricerecurring="51.49" data-pricefull="none" data-clickvalue="1" data-productname="Apple iPhone 8 Plus" data-list="article-toplist" data-position="2" data-article-toplist="Die besten Smartphones 2017" data-tracking="Products" href="https://www.o2online.de/e-shop/apple/apple-iphone-8-plus-64gb-silber-details?vertragsart=ratenzahlung&amp;tarif=o2-free-s&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-iphone-8-plus_o2contract_tariff-o2-Free-S-mit-1-GB_article-toplist_standard_[timestamp]_568744"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/product_teaser_md/products/iphone8-plus-freisteller-vignette_59ba76e48c179.jpg" data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone8-plus-freisteller-vignette_59ba76e48c179.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone8-plus-freisteller-vignette_59ba76e48c179.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone8-plus-freisteller-vignette_59ba76e48c179.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Apple iPhone 8 Plus Front Schwarz"><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone8-plus-freisteller-vignette_59ba76e48c179.jpg"
            class="image-img"
            alt="Apple iPhone 8 Plus Front Schwarz"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
Apple iPhone 8 Plus
</div><p class="teaser-text">
Sicher Dir das neue Top-Smartphone mit Dualkamera von Apple.
</p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/e5d64976/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
49,00€
</span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
51,49€
</span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a>
<a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow" data-mediacode="R5GRVYPSKC" data-partnerid="curved-edma-21" data-pricebrand="amazon" data-pricetype="hw" data-tariff="" data-priceupfront="none" data-pricerecurring="none" data-pricefull="573.99" data-clickvalue="0.2" data-productname="OnePlus 5T" data-list="article-toplist" data-position="3" data-article-toplist="Die besten Smartphones 2017" data-tracking="Products" href="http://www.amazon.de/dp/B07858T4JY?tag=curved-edma-21"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/product_teaser_md/products/oneplus-5t-offiziell_5a0ea9e5d684b.jpg" data-srcset="    
        https://images.curved.de/product_teaser_xs/products/oneplus-5t-offiziell_5a0ea9e5d684b.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/oneplus-5t-offiziell_5a0ea9e5d684b.jpg 300w,
        https://images.curved.de/product_teaser_md/products/oneplus-5t-offiziell_5a0ea9e5d684b.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="OnePlus 5T "><noscript><img
            src="https://images.curved.de/product_teaser_md/products/oneplus-5t-offiziell_5a0ea9e5d684b.jpg"
            class="image-img"
            alt="OnePlus 5T "
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
OnePlus 5T
</div><p class="teaser-text">
Den neuesten Knüller von OnePlus mit Dualkamera jetzt sichern.
</p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/e5d64976/img/amazon.png"></span><span class="price">
573,99€
</span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a>
</div>
<hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

" data-tracking="Tipps" data-article="544901" href="https://curved.de/tipps/iphone-so-koennt-ihr-stereo-musik-mit-nur-einem-kopfhoerer-in-mono-hoeren-544901"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2014/05/Earpods.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2014/05/Earpods.jpg 150w,
        https://images.curved.de/article_teaser_sm/2014/05/Earpods.jpg 300w,
        https://images.curved.de/article_teaser_md/2014/05/Earpods.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Apples iPhone kann den Sound von zwei Stereo-Kanälen auch in Mono auf einem EarPod wiedergeben"><noscript><img
            src="https://images.curved.de/article_teaser_md/2014/05/Earpods.jpg"
            class="image-img"
            alt="Apples iPhone kann den Sound von zwei Stereo-Kanälen auch in Mono auf einem EarPod wiedergeben"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone: So k&ouml;nnt Ihr Stereo-Musik mit nur einem Kopf&shy;h&ouml;&shy;rer in Mono h&ouml;ren</div><div class="subline subline--teaser"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time datetime="2017-11-08T09:23:33+01:00">08.11.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

" data-tracking="Tipps" data-article="540727" href="https://curved.de/tipps/pixel-2-so-verwendet-ihr-die-liederkennung-auf-jedem-android-smartphone-540727"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/10/Google-Pixel-2-XL-125.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/10/Google-Pixel-2-XL-125.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/10/Google-Pixel-2-XL-125.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/10/Google-Pixel-2-XL-125.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Das Google Pixel 2 bietet von Haus aus eine praktische Liederkennung"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/10/Google-Pixel-2-XL-125.jpg"
            class="image-img"
            alt="Das Google Pixel 2 bietet von Haus aus eine praktische Liederkennung"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Pixel 2: So verwen&shy;det Ihr die Lieder&shy;ken&shy;nung auf jedem Android-Smart&shy;phone</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time datetime="2017-10-24T11:07:52+02:00">24.10.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

" data-tracking="Tipps" data-article="525872" href="https://curved.de/tipps/amazon-echo-multi-room-einrichten-so-gehts-525872"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2016/10/Amazon-Echo_068.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/Amazon-Echo_068.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/Amazon-Echo_068.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/Amazon-Echo_068.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Amazon Echo kann via Multi-Room-Feature Musik synchron auf mehreren Geräten wiedergeben"><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/Amazon-Echo_068.jpg"
            class="image-img"
            alt="Amazon Echo kann via Multi-Room-Feature Musik synchron auf mehreren Geräten wiedergeben"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Amazon Echo: Multi-Room einrich&shy;ten &ndash; so geht's</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time datetime="2017-09-12T08:03:42+02:00">12.09.17</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

" data-tracking="News" data-article="568854" href="https://curved.de/news/harry-potter-dieser-fanfilm-ueber-lord-voldemort-wird-zum-youtube-hit-568854"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2018/01/Voldemort-Origins-of-the-Heir-2-.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/01/Voldemort-Origins-of-the-Heir-2-.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/01/Voldemort-Origins-of-the-Heir-2-.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/01/Voldemort-Origins-of-the-Heir-2-.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Voldemort ist nicht unbedingt ein Sympathieträger. "><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/01/Voldemort-Origins-of-the-Heir-2-.jpg"
            class="image-img"
            alt="Voldemort ist nicht unbedingt ein Sympathieträger. "
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">Harry Potter: Dieser Fanfilm &uuml;ber Lord Volde&shy;mort wird zum YouTube-Hit</div><div class="subline subline--teaser"><span class="meta-entry ">Sandra Brajkovic</span><span class="meta-entry publication-time"><time datetime="2018-01-16T18:13:15+01:00">16.01.18</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        

" data-tracking="News" data-article="568737" href="https://curved.de/news/monster-superstar-neue-bluetooth-speaker-mit-sprachsteuerung-vorgestellt-568737"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2018/01/Monster-SuperStar.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/01/Monster-SuperStar.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/01/Monster-SuperStar.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/01/Monster-SuperStar.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Das ist das Design der kabellosen Lautsprecher &quot;Monster SuperStar&quot;"><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/01/Monster-SuperStar.jpg"
            class="image-img"
            alt="Das ist das Design der kabellosen Lautsprecher &quot;Monster SuperStar&quot;"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Mons&shy;ter SuperStar: Neue Blue&shy;tooth-Spea&shy;ker mit Sprach&shy;steue&shy;rung vorge&shy;stellt</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time datetime="2018-01-16T18:11:26+01:00">16.01.18</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

" data-tracking="News" data-article="568156" href="https://curved.de/tipps/die-koenigsdisziplin-im-krafttraining-so-werdet-ihr-fit-fuer-klimmzuege-568156"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2018/01/Klimmzuege.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/01/Klimmzuege.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/01/Klimmzuege.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/01/Klimmzuege.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Klimmzüge"><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/01/Klimmzuege.jpg"
            class="image-img"
            alt="Klimmzüge"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Die K&ouml;nigs&shy;dis&shy;zi&shy;plin im Kraft&shy;trai&shy;ning: So werdet ihr fit f&uuml;r Klimm&shy;z&uuml;ge</div><div class="subline subline--teaser"><span class="meta-entry ">Tina Klostermeier</span><span class="meta-entry publication-time"><time datetime="2018-01-16T17:49:07+01:00">16.01.18</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

" data-tracking="News" data-article="568733" href="https://curved.de/news/woher-stammt-das-outfit-aus-einer-serie-worn-on-tv-verraets-euch-568733"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2018/01/gilmore-girls.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/01/gilmore-girls.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/01/gilmore-girls.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/01/gilmore-girls.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Woher stammen die Outfits eurer Serienstars, zum Beispiel Lorelais Kleid?"><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/01/gilmore-girls.jpg"
            class="image-img"
            alt="Woher stammen die Outfits eurer Serienstars, zum Beispiel Lorelais Kleid?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Woher stammt das Outfit aus einer Serie? &ldquo;Worn on TV&rdquo; verr&auml;t's euch</div><div class="subline subline--teaser"><span class="meta-entry ">Sandra Brajkovic</span><span class="meta-entry publication-time"><time datetime="2018-01-16T17:38:03+01:00">16.01.18</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

" data-tracking="News" data-article="568695" href="https://curved.de/news/galaxy-s9-verkauf-soll-mitte-maerz-beginnen-568695"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/04/Samsung-Galaxy-S8_501.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/04/Samsung-Galaxy-S8_501.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/04/Samsung-Galaxy-S8_501.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/04/Samsung-Galaxy-S8_501.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Das Galaxy S9 soll sich optisch nicht groß vom Galaxy S8 (Bild) unterscheiden"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/04/Samsung-Galaxy-S8_501.jpg"
            class="image-img"
            alt="Das Galaxy S9 soll sich optisch nicht groß vom Galaxy S8 (Bild) unterscheiden"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy S9: Verkauf soll Mitte M&auml;rz begin&shy;nen</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time datetime="2018-01-16T16:39:43+01:00">16.01.18</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

" data-tracking="News" data-article="568679" href="https://curved.de/news/huawei-p-smart-vorgestellt-viel-smartphone-fuer-unter-300-euro-568679"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2018/01/huawei-psmart_blau-vorne.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/01/huawei-psmart_blau-vorne.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/01/huawei-psmart_blau-vorne.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/01/huawei-psmart_blau-vorne.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Das Huawei P smart richtet sich insbesondere an junge Nutzer"><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/01/huawei-psmart_blau-vorne.jpg"
            class="image-img"
            alt="Das Huawei P smart richtet sich insbesondere an junge Nutzer"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Huawei P smart vorge&shy;stellt: viel Smart&shy;phone f&uuml;r unter 300 Euro</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time datetime="2018-01-16T15:48:11+01:00">16.01.18</time></span><span class="meta-entry ">3 <i class="icon icon_speechbubble"></i></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

" data-tracking="Videos" data-tracking="Videos" data-article="565516" href="https://curved.de/news/curvedlabs-das-iphone-das-klappt-565516"><div class="headline-container"><div class="teaser-headline">CURVED/labs: Das iPhone, das klappt!</div><div class="subline subline--teaser"><span class="meta-entry ">CURVED labs</span><span class="meta-entry publication-time"><time datetime="2018-01-09T16:01:02+01:00">09.01.18</time></span><span class="meta-entry ">5 <i class="icon icon_speechbubble"></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Peinlich !<small>16</small></span></span><img data-src="https://images.curved.de/article_teaser_md/2017/12/fold_12.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/12/fold_12.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/12/fold_12.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/12/fold_12.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Ein iPhone X zum Aufklappen?"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/12/fold_12.jpg"
            class="image-img"
            alt="Ein iPhone X zum Aufklappen?"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Apple hält ein Patent für ein faltbares Phone. Für CURVED/labs haben wir uns gefragt, wie ein Klapp-Handy aus Cupertino aussehen könnte.</div></a></section></aside><div class="content-area"><hr><section class="comments lazyload-content loading" data-lazyload-contenturl="https://curved.de/comments/568744?url=https%3A//curved.de/news/brit-awards-2018-newcomerin-dua-lipa-haeufiger-nominiert-als-ed-sheeran-568744"></section></div><div class="sidebar"><hr><section class="article-teaser-next article-teaser-list latest-articles"><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        

" data-tracking="Next" data-tracking="Next" data-article="568733" href="https://curved.de/news/woher-stammt-das-outfit-aus-einer-serie-worn-on-tv-verraets-euch-568733"><div class="headline-container"><div class="teaser-headline">Woher stammt das Outfit aus einer Serie? &ldquo;Worn on TV&rdquo; verr&auml;t's euch</div><div class="subline subline--teaser"><span class="meta-entry ">Sandra Brajkovic</span><span class="meta-entry publication-time"><time datetime="2018-01-16T17:38:03+01:00">16.01.18</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2018/01/gilmore-girls.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/01/gilmore-girls.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/01/gilmore-girls.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/01/gilmore-girls.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Woher stammen die Outfits eurer Serienstars, zum Beispiel Lorelais Kleid?"><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/01/gilmore-girls.jpg"
            class="image-img"
            alt="Woher stammen die Outfits eurer Serienstars, zum Beispiel Lorelais Kleid?"
            ></noscript></div></div><div class="teaser-text">&quot;Gilmore Girls&quot;, &quot;The Big Bang Theory&quot; &amp; Co: &quot;Worn on TV&quot; zeigt euch, in welchen Online-Shops ihr die Outfits eurer Serienstars nachkaufen könnt.</div></a></div></section></div></div><section class="ad-container ad-large"><div id="slot_3306201"><script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot("slot_3306201");
                })
            </script></div></section></main><footer class="footer"><div class="footer-main"><div class="footer-logo"><a href="https://curved.de"><img src="//s0.curved.de/e5d64976/img/curved-logo.svg" width="140px" height="35px" alt="⊂⊃ CURVED" /></a><span class="footer-initiative">Eine Initiative von Telefónica</span></div><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2018</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/e5d64976/build/main.js" async></script><script type="text/javascript">
                    (function() {

                        /* this is an example */
                        window._adexc = window._adexc || [];
                        window._adexc.push(
                            ['_kv',{
                                'content':'news/brit-awards-2018-newcomerin-dua-lipa-haeufiger-nominiert-als-ed-sheeran-568744',
                                'brand':'CURVED',
                                'portal_id':'responsive',
                                'language':'de','topic':'Musik,Stars,Unterhaltung,Ankündigung','content_type':'News'}]
                        );
                        var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = true;
                        axd.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + "dmp.theadex.com/d/298/900/s/adex.js";
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
                    })();
                </script><noscript><img width="0" height="0" src="//dmp.theadex.com/d/298/900/i/1.gif?kv=%7B%22content%22%3A%22news/brit-awards-2018-newcomerin-dua-lipa-haeufiger-nominiert-als-ed-sheeran-568744%22%2C%22brand%22%3A%22CURVED%22%2C%22portal_id%22%3A%22responsive%22%2C%22language%22%3A%22de%22%2C%22topic%22%3A%22Musik,Stars,Unterhaltung,Ankündigung%22%2C%22content_type%22%3A%22News%22%7D" /></noscript><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><section id="slot_3766370" class="ad-container ad-layer"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3766370");
            })
        </script></section></body></html>