<!DOCTYPE html><html class="no-js" lang="de"><head ><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>Beliebtestes Smartphone 2019 kommt nicht vom Marktführer Samsung ⊂·⊃ CURVED.de</title><meta name="description" content="Das meistverkaufte Smartphone 2019 kommt nicht vom Marktführer Samsung. Stattdessen setzt sich ein Konkurrent durch."><meta name="news_keywords" content="manufacturers   apple"><meta name="articlesource" content="red"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2019-09-09T11:41:49+02:00" /><meta name="last-modified" content="2019-09-09T13:18:12+02:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp,noydir"><link rel="canonical" href="https://curved.de/news/das-beliebteste-smartphone-2019-663052"><link rel="icon" type="image/x-icon" href="//s1.curved.de/95f44506/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/95f44506/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/95f44506/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/95f44506/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/95f44506/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/das-beliebteste-smartphone-2019-663052"><meta property="og:description" content="Das meistverkaufte Smartphone 2019 kommt nicht vom Marktführer Samsung. Stattdessen setzt sich ein Konkurrent durch."><meta property="og:image" content="https://images.curved.de/article_detail_curved_md/2019/09/Iphone-Xr.jpg"><meta property="og:title" content="Beliebtestes Smartphone 2019 kommt nicht vom Marktführer Samsung"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="Beliebtestes Smartphone 2019 kommt nicht vom Marktführer Samsung"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Lukas Klaas"><meta name="twitter:description" content="Das meistverkaufte Smartphone 2019 kommt nicht vom Marktführer Samsung. Stattdessen setzt sich ein Konkurrent durch."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_curved_md/2019/09/Iphone-Xr.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/95f44506/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Apple"/><meta name="categories" content="Smartphones,IOS"/><link rel="amphtml" href="https://curved.de/amp/news/das-beliebteste-smartphone-2019-663052"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/95f44506/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/95f44506/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/95f44506/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/95f44506/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/95f44506/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/95f44506/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/95f44506/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/95f44506/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/95f44506/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/95f44506/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/95f44506/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/95f44506/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/95f44506/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/95f44506/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/95f44506/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><link rel="stylesheet" href="//s0.curved.de/95f44506/build/main.css"><noscript><link rel="stylesheet" href="//s0.curved.de/95f44506/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Evaluation","Inspiration","Unterhaltung"],
            target: ["Anspruchsvolle","Einsteiger"],
            publicationDate: '09-09-2019 11:41',
            lastModificationDate: '09-09-2019 13:18'
        }
    }];
                dataLayer.push({
                article: {
                    topics: ["Apple","IOS","Smartphones"],
                    wordCount: 309,
                    categoryTags: ["IOS","Smartphones"],
                    contentTags: [],
                    manufacturerTags: ["Apple"]
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-5CTQCQ4':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46093572-1', 'auto');
    ga('require', 'GTM-5CTQCQ4');

    
        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/95f44506/img/curved-logo.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps">Apps</a></li><li class="nav-item text"><a href="https://curved.de/spiele">Spiele</a></li><li class="nav-item text"><a href="https://curved.de/fitness">Fitness</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li><li class="nav-item text highlighted"><a href="/product/handy-angebote">Deals</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de?magazin" target="_self" rel="noopener"><span>SHOP</span></a></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">Beliebtestes Smartphone 2019 kommt nicht vom Marktführer Samsung</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/lukas-klaas" data-tracking="Author"><span itemprop="name">Lukas Klaas</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2019-09-09T11:41:49+02:00">09. September 2019 11:41
        </time><meta itemprop="dateModified" content="2019-09-09T13:18:12+02:00"></span><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="ratingValue" content="2.5"><meta itemprop="ratingCount" content="2"></div><meta itemprop="about" content="Das meistverkaufte Smartphone 2019 kommt nicht vom Marktführer Samsung. Stattdessen setzt sich ein Konkurrent durch."><meta itemprop="description" content="Das meistverkaufte Smartphone 2019 kommt nicht vom Marktführer Samsung. Stattdessen setzt sich ein Konkurrent durch."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_curved_md/2019/09/Iphone-Xr.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/das-beliebteste-smartphone-2019-663052"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/95f44506/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_curved_xl/2019/09/Iphone-Xr.jpg"
                    data-srcset="
                        https://images.curved.de/article_detail_curved_xs/2019/09/Iphone-Xr.jpg 360w,
                        https://images.curved.de/article_detail_curved_sm/2019/09/Iphone-Xr.jpg 480w,
                        https://images.curved.de/article_detail_curved_md/2019/09/Iphone-Xr.jpg 768w,
                        https://images.curved.de/article_detail_curved_lg/2019/09/Iphone-Xr.jpg 900w,
                        https://images.curved.de/article_detail_curved_xl/2019/09/Iphone-Xr.jpg 1140w,
                        https://images.curved.de/article_detail_curved_xxl/2019/09/Iphone-Xr.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Das iPhone XR ist das bisher populärste Smartphone 2019."
                    /><noscript><img src="https://images.curved.de/article_detail_curved_xxl/2019/09/Iphone-Xr.jpg" alt="Das iPhone XR ist das bisher populärste Smartphone 2019."></noscript></div><figcaption class="figcaption"><span>Das iPhone XR ist das bisher populärste Smartphone 2019.</span><small>(&copy; 2019 CURVED)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Samsung ist mit rund 20 Prozent Anteilen eigentlich Marktführer auf dem Smartphone-Markt. Trotzdem kommt das beliebteste Smartphone 2019 nicht aus Südkorea sondern aus dem Hause Apple. Das iPhone XR ist das meistverkaufte Produkt des bisherigen Jahres. Das geht aus einer <a  href="https://www.cnet.com/news/iphone-xr-topped-all-other-phones-in-the-first-half-of-2019-report-says/" target="_blank" rel="noopener">Analyse von IHS Market</a> hervor.</strong></p><p>Unglaublich: Rund 27 Millionen Mal ging das iPhone XR in der ersten Jahreshälfte über die Ladentheke. Damit hat Apple knapp doppelt so viele Einheiten seines "Spar-Modells" verkauft wie die Konkurrenz. Zum Vergleich: Samsung verkaufte von seinem Einsteigermodell Galaxy A10 "nur" 13,4 Millionen Exemplare und rangiert damit recht abgeschlagen auf dem zweiten Platz in der Liste.</p><p>Der Grund? IHS Analyst Josy Hong erklärt, dass Apple im Vergleich zu Samsung nur relativ kleine Modellreihen auf den Markt bringe (2018 waren es mit dem <a  href="https://shop.curved.de/deals/apple-iphone-xs-mit-vertrag-o2-free-m-10gb/" target="_blank" rel="noopener">iPhone XS</a>, dem <a  href="https://shop.curved.de/products/apple-iphone-xs-max--o2-free-m-298/" target="_blank" rel="noopener">iPhone XS Max</a>, dem <a  href="https://shop.curved.de/deals/apple-iphone-xr-mit-vertrag-o2-free-m-10gb/" target="_blank" rel="noopener">iPhone XR</a> und dem iPhone X vier Geräte). Das bedeutet, dass sich Apples gesamtes Verkaufsvolumen auf eine kleinere Anzahl von Modellen verteilt. Demzufolge tendieren die einzelnen Smartphones dazu, höhere Verkaufszahlen zu erzielen, selbst wenn der Marktanteil des amerikanischen Herstellers nur rund halb so groß ist wie der von Samsung.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Unsere Empfehlung
                    </span><div class="product-teaser product-teaser--large" data-product_id="8420"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-xs" >
                    Apple iPhone Xs
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/apple-iphone-xs-mit-vertrag-o2-free-m-10gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xs_curvedshopcontract_tariff-o2-Free-M-10-GB_content_standard_[timestamp]_663052"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="25.00"
        data-pricerecurring="49.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone Xs"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xs / Xs Max"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg"
            class="image-img"
            alt="Apple iPhone Xs / Xs Max"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M 10 GB
                        </div><div class="txt">
                            Sicher dir jetzt das iPhone Xs mit 10GB LTE Allnet Flat zum Spitzenpreis.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            49,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        25,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/95f44506/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-xs-625332" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/apple-iphone-xs-625332" class="text-link">Zum Test</a></div></div></aside><h2>Beliebtestes Smartphone 2019: Greift Apple mit dem iPhone XR im mittleren Preissegment an?</h2><p>Außerdem ist die iPhone-Variante für Sparsame mit 849 Euro verhältnismäßig günstig zu haben. Für Apple heißt das, dass es sich durchaus lohnt auch Modelle im "günstigeren" Preissegment herauszubringen. Erst vor kurzem hat die japanische <a  href="https://asia.nikkei.com/Business/Technology/Apple-to-launch-new-low-cost-iPhone-in-2020-to-halt-sales-decline" target="_blank" rel="noopener">"Nikkei" berichtet</a>, dass der Hersteller einen Nachfolger des kostengünstigeren iPhone SE plant.</p><p>Es scheint, als habe Apple einen Angriff auf das Smartphone-Segment der mittleren Preisklasse vor. Eine Kategorie, aus der sich die Kalifornier in den letzten Jahren eher zurückhielten, um im oberen Segment abzustauben – mit Erfolg.</p><p>Jetzt will man aber wohl anscheinend auch die mittlere Preiskategorie nicht kampflos aufgeben und mit dem neuen SE-Modell die zuletzt gesunkenen Verkaufszahlen weiter ankurbeln. Wenn die Zahlen der ersten Jahreshälfte korrekt sind, stehen die Sterne für diese Strategie ziemlich gut.</p></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="6163"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-8" >
                    Apple iPhone 8
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/iphone-8-64-gb-o2-free-m-266/?variant=406&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-8_curvedshopcontract_tariff-o2-Free-M-10-GB_related_standard_[timestamp]_663052"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="49.00"
        data-pricerecurring="34.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 8"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/iphone8-freisteller-vignette_59ba72ab533cc.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone8-freisteller-vignette_59ba72ab533cc.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone8-freisteller-vignette_59ba72ab533cc.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone8-freisteller-vignette_59ba72ab533cc.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/iphone8-freisteller-vignette_59ba72ab533cc.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 8 Schwarz"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/iphone8-freisteller-vignette_59ba72ab533cc.jpg"
            class="image-img"
            alt="Apple iPhone 8 Schwarz"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M 10 GB
                        </div><div class="txt">
                            Sicher Dir jetzt das Apple iPhone 8 und die Allnet Flat mit 10 GB Highspeed-Datenvolumen!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            34,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        49,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/95f44506/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.4</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-8-3-524375" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/apple-iphone-8-3-524375" class="text-link">Zum Test</a></div></div><div class="product-teaser product-teaser--default" data-product_id="8418"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-xr" >
                    Apple iPhone Xr
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/apple-iphone-xr-mit-vertrag-o2-free-m-10gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xr_curvedshopcontract_tariff-o2-Free-M-10-GB_related_standard_[timestamp]_663052"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="49.00"
        data-pricerecurring="39.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone Xr"
    data-list="related"
    data-position="2"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/iphone-xr-freisteller_5b99644a0fd57.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone-xr-freisteller_5b99644a0fd57.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone-xr-freisteller_5b99644a0fd57.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone-xr-freisteller_5b99644a0fd57.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/iphone-xr-freisteller_5b99644a0fd57.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xr"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/iphone-xr-freisteller_5b99644a0fd57.jpg"
            class="image-img"
            alt="Apple iPhone Xr"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M 10 GB
                        </div><div class="txt">
                            TOP CURVED Angebot! Sicher dir jetzt das iPhone XR mit 10 GB LTE Allnet Flat und 120 € Ersparnis zum o2 Standard Online Preis!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            39,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        49,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/95f44506/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.1</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-xr-625336" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/apple-iphone-xr-625336" class="text-link">Zum Test</a></div></div><div class="product-teaser product-teaser--default" data-product_id="8421"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-xs-max" >
                    Apple iPhone Xs Max
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/apple-iphone-xs-max--o2-free-m-298/?variant=482&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xs-max_curvedshopcontract_tariff-o2-Free-M_related_standard_[timestamp]_663052"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="49.00"
        data-pricerecurring="54.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone Xs Max"
    data-list="related"
    data-position="3"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xs / Xs Max"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg"
            class="image-img"
            alt="Apple iPhone Xs / Xs Max"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M
                        </div><div class="txt-desc">
                            10 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Sicher Dir jetzt das neue Top-Smartphone von Apple mit 10 GB LTE Allnet Flat.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            54,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        49,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/95f44506/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-xs-max-625175" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/apple-iphone-xs-max-625175" class="text-link">Zum Test</a></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/ios" data-tracking="" class="tag-list-link tag-list-item--topics">IOS</a></li><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/themen/apple" data-tracking="" class="tag-list-link tag-list-item--topics">Apple</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/das-beliebteste-smartphone-2019-663052?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=Beliebtestes%20Smartphone%202019%20kommt%20nicht%20vom%20Marktf%C3%BChrer%20Samsung&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fdas-beliebteste-smartphone-2019-663052?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=Beliebtestes%20Smartphone%202019%20kommt%20nicht%20vom%20Marktf%C3%BChrer%20Samsung%20https%3A%2F%2Fcurved.de%2Fnews%2Fdas-beliebteste-smartphone-2019-663052%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/663052"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="663008"
 href="https://curved.de/tipps/iphone-11-leaks-und-geruechte-sind-das-namen-und-specs-der-iphones-2019-663008"><div class="headline-container"><div class="teaser-headline">iPhone 11 Leaks: Wissen wir schon alles &uuml;ber die iPho&shy;nes 2019?</div><div class="subline subline--teaser"><span class="meta-entry ">Claudia Krüger</span><span class="meta-entry publication-time"><time  datetime="2019-09-08T16:25:07+02:00">08.09.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Peinlich !<small>8</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2019/09/Iphone11-claudi.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/09/Iphone11-claudi.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/09/Iphone11-claudi.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/09/Iphone11-claudi.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Alles was wir zu den iPhone 11 Modellen bereits wissen."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/09/Iphone11-claudi.jpg"
            class="image-img"
            alt="Alles was wir zu den iPhone 11 Modellen bereits wissen."
            ></noscript></div></div><div class="teaser-text">Alle iPhone 11 Leaks und Gerüchte zusammengetragen, erhalten wir dieses Bild zu Namen, Größen und Specs der drei erwarteten iPhones 2019.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="663035"
 href="https://curved.de/news/apple-iphone-11-keynote-erstmals-youtube-663035"><div class="headline-container"><div class="teaser-headline">iPhone 11: Apple stre&shy;amt Keynote erst&shy;mals &uuml;ber YouTube</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2019-09-08T12:00:52+02:00">08.09.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/04/Tim-Cook.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/04/Tim-Cook.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/04/Tim-Cook.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/04/Tim-Cook.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Apple-Keynote hat es 2019 auf YouTube geschafft"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/04/Tim-Cook.jpg"
            class="image-img"
            alt="Die Apple-Keynote hat es 2019 auf YouTube geschafft"
            ></noscript></div></div><div class="teaser-text">Offen für alle: Apple streamt seine Keynote erstmals über eine große Video-Plattform – die auf den unterschiedlichsten Geräten verfügbar ist.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="663010"
 href="https://curved.de/news/apple-keynote-2019-one-more-thing-tracker-663010"><div class="headline-container"><div class="teaser-headline">Apple-Keynote: "One More Thing" &ndash; ist das Geheim&shy;nis gel&uuml;f&shy;tet?</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2019-09-07T11:03:12+02:00">07.09.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Supergeil !<small>11</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2014/09/Bildschirmfoto-2014-09-10-um-11.51.44.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2014/09/Bildschirmfoto-2014-09-10-um-11.51.44.jpg 150w,
        https://images.curved.de/article_teaser_sm/2014/09/Bildschirmfoto-2014-09-10-um-11.51.44.jpg 300w,
        https://images.curved.de/article_teaser_md/2014/09/Bildschirmfoto-2014-09-10-um-11.51.44.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Schade für Tim Cook: Hat Apple für die Keynote nun keine großen Überraschungen mehr?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2014/09/Bildschirmfoto-2014-09-10-um-11.51.44.jpg"
            class="image-img"
            alt="Schade für Tim Cook: Hat Apple für die Keynote nun keine großen Überraschungen mehr?"
            ></noscript></div></div><div class="teaser-text">Apple will uns auf der September-Keynote 2019 wohl mit einem weiteren Produkt überraschen. Doch ist das &quot;One More Thing&quot; nun doch schon bekannt?</div></a></section></div><aside class="sidebar"><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/95f44506/img/curved-logo-deals.svg" width="250"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="49.00"
        data-pricerecurring="39.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone Xr"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/apple-iphone-xr-mit-vertrag-o2-free-m-10gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xr_curvedshopcontract_tariff-o2-Free-M-10-GB_deals_standard_[timestamp]_663052"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphone-xr-freisteller_5b99644a0fd57.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone-xr-freisteller_5b99644a0fd57.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone-xr-freisteller_5b99644a0fd57.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone-xr-freisteller_5b99644a0fd57.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xr"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone-xr-freisteller_5b99644a0fd57.jpg"
            class="image-img"
            alt="Apple iPhone Xr"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone Xr
        </div><p class="teaser-text">
            TOP CURVED Angebot! Sicher dir jetzt das iPhone XR mit 10 GB LTE Allnet Flat und 120 € Ersparnis zum o2 Standard Online Preis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/95f44506/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            39,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="25.00"
        data-pricerecurring="49.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone Xs"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/apple-iphone-xs-mit-vertrag-o2-free-m-10gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xs_curvedshopcontract_tariff-o2-Free-M-10-GB_deals_standard_[timestamp]_663052"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xs / Xs Max"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg"
            class="image-img"
            alt="Apple iPhone Xs / Xs Max"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone Xs
        </div><p class="teaser-text">
            Sicher dir jetzt das iPhone Xs mit 10GB LTE Allnet Flat zum Spitzenpreis.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/95f44506/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            49,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    25,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="49.00"
        data-pricerecurring="34.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 8"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/iphone-8-64-gb-o2-free-m-266/?variant=406&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-8_curvedshopcontract_tariff-o2-Free-M-10-GB_deals_standard_[timestamp]_663052"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphone8-freisteller-vignette_59ba72ab533cc.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone8-freisteller-vignette_59ba72ab533cc.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone8-freisteller-vignette_59ba72ab533cc.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone8-freisteller-vignette_59ba72ab533cc.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 8 Schwarz"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone8-freisteller-vignette_59ba72ab533cc.jpg"
            class="image-img"
            alt="Apple iPhone 8 Schwarz"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 8
        </div><p class="teaser-text">
            Sicher Dir jetzt das Apple iPhone 8 und die Allnet Flat mit 10 GB Highspeed-Datenvolumen!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/95f44506/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            34,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="49.00"
        data-pricerecurring="54.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone Xs Max"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/apple-iphone-xs-max--o2-free-m-298/?variant=482&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xs-max_curvedshopcontract_tariff-o2-Free-M_deals_standard_[timestamp]_663052"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xs / Xs Max"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg"
            class="image-img"
            alt="Apple iPhone Xs / Xs Max"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone Xs Max
        </div><p class="teaser-text">
            Sicher Dir jetzt das neue Top-Smartphone von Apple mit 10 GB LTE Allnet Flat.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/95f44506/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            54,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Smartphones 2019
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet Plus 8 GB"
        data-priceupfront="29.00"
        data-pricerecurring="26.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P30"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/huawei-P30-mit-vertrag-blau-allnet-plus-8gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p30_curvedshopcontract_tariff-Blau-Allnet-Plus-8-GB_article-toplist_standard_[timestamp]_663052"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei-p30_5d6793efc2208.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-p30_5d6793efc2208.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-p30_5d6793efc2208.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-p30_5d6793efc2208.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P30"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei-p30_5d6793efc2208.jpg"
            class="image-img"
            alt="Huawei P30"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P30
        </div><p class="teaser-text">
            Exklusiv bei CURVED! Sicher dir das Huawei P30 mit Leica Kamera und 8 GB LTE Allnet Flat. Kein Anschlusspreis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/95f44506/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            26,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    29,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL 5 GB"
        data-priceupfront="1.00"
        data-pricerecurring="15.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P30 Lite"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/huawei-p30-lite-mit-vertrag-blau-allnet-xl-5gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p30-lite_curvedshopcontract_tariff-Blau-Allnet-XL-5-GB_article-toplist_standard_[timestamp]_663052"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei_p30_lite_black_freebuds_white_1800x1200_5cc07d437c98a.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei_p30_lite_black_freebuds_white_1800x1200_5cc07d437c98a.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei_p30_lite_black_freebuds_white_1800x1200_5cc07d437c98a.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei_p30_lite_black_freebuds_white_1800x1200_5cc07d437c98a.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P30 Lite"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei_p30_lite_black_freebuds_white_1800x1200_5cc07d437c98a.jpg"
            class="image-img"
            alt="Huawei P30 Lite"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P30 Lite
        </div><p class="teaser-text">
            Sicher dir das Huawei P30 Lite mit 48MP Triple-Kamera und 5 GB LTE Allnet Flat – JETZT mit gratis FreeBuds. Kein Anschlusspreis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/95f44506/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            15,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="49.00"
        data-pricerecurring="44.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S10"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/samsung-S10-mit-vertrag-o2-free-m-10gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s10_curvedshopcontract_tariff-o2-Free-M-10-GB_article-toplist_standard_[timestamp]_663052"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/s10-schwarz-edma_5c6d8f3c3a89c.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/s10-schwarz-edma_5c6d8f3c3a89c.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/s10-schwarz-edma_5c6d8f3c3a89c.jpg 300w,
        https://images.curved.de/product_teaser_md/products/s10-schwarz-edma_5c6d8f3c3a89c.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S10"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/s10-schwarz-edma_5c6d8f3c3a89c.jpg"
            class="image-img"
            alt="Samsung Galaxy S10"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S10
        </div><p class="teaser-text">
            Hol dir jetzt das Galaxy S10 und genieße das 10GB LTE Highspeed-Datenvolumen.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/95f44506/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            44,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="663008" href="https://curved.de/tipps/iphone-11-leaks-und-geruechte-sind-das-namen-und-specs-der-iphones-2019-663008"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Peinlich !<small>8</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2019/09/Iphone11-claudi.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/09/Iphone11-claudi.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/09/Iphone11-claudi.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/09/Iphone11-claudi.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Alles was wir zu den iPhone 11 Modellen bereits wissen."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/09/Iphone11-claudi.jpg"
            class="image-img"
            alt="Alles was wir zu den iPhone 11 Modellen bereits wissen."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone 11 Leaks: Wissen wir schon alles &uuml;ber die iPho&shy;nes 2019?</div><div class="subline subline--teaser"><span class="meta-entry ">Claudia Krüger</span><span class="meta-entry publication-time"><time  datetime="2019-09-08T16:25:07+02:00">08.09.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="662031" href="https://curved.de/tipps/iphone-xs-vs-iphone-8-auf-alten-schiffen-oder-zu-neuen-ufern-662031"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Peinlich !<small>16</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2019/08/Vergleich-IPHONE-XS.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/08/Vergleich-IPHONE-XS.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/08/Vergleich-IPHONE-XS.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/08/Vergleich-IPHONE-XS.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="iPhone XS oder iPhone 8 – unsere Redakteure beziehen Stellung."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/08/Vergleich-IPHONE-XS.jpg"
            class="image-img"
            alt="iPhone XS oder iPhone 8 – unsere Redakteure beziehen Stellung."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone XS vs iPhone 8 &ndash; auf alten Schif&shy;fen oder zu neuen Ufern?</div><div class="subline subline--teaser"><span class="meta-entry ">Viktoria Vokrri</span><span class="meta-entry publication-time"><time  datetime="2019-08-20T11:02:26+02:00">20.08.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="661108" href="https://curved.de/tipps/iphone-code-vergessen-zugriff-661108"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/07/iphone-code-vergessen.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/07/iphone-code-vergessen.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/07/iphone-code-vergessen.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/07/iphone-code-vergessen.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Ohne Code kommt ihr an diesem Bildschirm nicht vorbei. Im schlimmsten Fall müsst ihr das iPhone zurücksetzen (Bild: iPhone Xs)"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/07/iphone-code-vergessen.jpg"
            class="image-img"
            alt="Ohne Code kommt ihr an diesem Bildschirm nicht vorbei. Im schlimmsten Fall müsst ihr das iPhone zurücksetzen (Bild: iPhone Xs)"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone-Code verges&shy;sen? Das k&ouml;nnt ihr nun tun</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2019-08-04T09:46:37+02:00">04.08.19</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="663057" href="https://curved.de/news/android-sperre-huawei-p40-2020-harmony-os-663057"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/03/huawei-p30-10.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/03/huawei-p30-10.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/03/huawei-p30-10.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/03/huawei-p30-10.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Huawei P30 glänzt mit schicken Farben – und dem Android-Betriebssystem. Beim P40 sieht es wohl anders aus."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/03/huawei-p30-10.jpg"
            class="image-img"
            alt="Das Huawei P30 glänzt mit schicken Farben – und dem Android-Betriebssystem. Beim P40 sieht es wohl anders aus."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Android-Sperre: Dieses Huawei-Smart&shy;phone k&ouml;nnte mit Harm&shy;ony OS erschei&shy;nen</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2019-09-09T13:00:10+02:00">vor 2 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="663054" href="https://curved.de/news/huawei-watch-gt-2-release-bestaetigt-das-erste-geraet-mit-harmony-os-663054"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/11/huawei-watch-gt_114.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/11/huawei-watch-gt_114.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/11/huawei-watch-gt_114.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/11/huawei-watch-gt_114.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der Nachfolger der Huawei Watch GT wird am 19. September vorgestellt."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/11/huawei-watch-gt_114.jpg"
            class="image-img"
            alt="Der Nachfolger der Huawei Watch GT wird am 19. September vorgestellt."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Huawei Watch GT 2 Release best&auml;&shy;tigt: Das erste Ger&auml;t mit Harm&shy;ony OS?</div><div class="subline subline--teaser"><span class="meta-entry ">Martin Haase</span><span class="meta-entry publication-time"><time  datetime="2019-09-09T12:09:17+02:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="663040" href="https://curved.de/news/xiaomi-mi-9t-pro-im-haertetest-stabil-robust-663040"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/09/Xiaomi-Mi9T-Pro.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/09/Xiaomi-Mi9T-Pro.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/09/Xiaomi-Mi9T-Pro.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/09/Xiaomi-Mi9T-Pro.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomi Mi 9T Pro"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/09/Xiaomi-Mi9T-Pro.jpg"
            class="image-img"
            alt="Xiaomi Mi 9T Pro"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">Xiaomi Mi 9T Pro im H&auml;rte&shy;test: Wie stabil ist das Top-Smart&shy;phone?</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2019-09-09T09:05:34+02:00">vor 6 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="663008" href="https://curved.de/tipps/iphone-11-leaks-und-geruechte-sind-das-namen-und-specs-der-iphones-2019-663008"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Peinlich !<small>8</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2019/09/Iphone11-claudi.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/09/Iphone11-claudi.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/09/Iphone11-claudi.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/09/Iphone11-claudi.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Alles was wir zu den iPhone 11 Modellen bereits wissen."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/09/Iphone11-claudi.jpg"
            class="image-img"
            alt="Alles was wir zu den iPhone 11 Modellen bereits wissen."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone 11 Leaks: Wissen wir schon alles &uuml;ber die iPho&shy;nes 2019?</div><div class="subline subline--teaser"><span class="meta-entry ">Claudia Krüger</span><span class="meta-entry publication-time"><time  datetime="2019-09-08T16:25:07+02:00">08.09.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="663035" href="https://curved.de/news/apple-iphone-11-keynote-erstmals-youtube-663035"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/04/Tim-Cook.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/04/Tim-Cook.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/04/Tim-Cook.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/04/Tim-Cook.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Apple-Keynote hat es 2019 auf YouTube geschafft"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/04/Tim-Cook.jpg"
            class="image-img"
            alt="Die Apple-Keynote hat es 2019 auf YouTube geschafft"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone 11: Apple stre&shy;amt Keynote erst&shy;mals &uuml;ber YouTube</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2019-09-08T12:00:52+02:00">08.09.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="663029" href="https://curved.de/news/huawei-mate-30-ohne-google-apps-loesung-663029"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/11/huawei-mate-20_078.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/11/huawei-mate-20_078.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/11/huawei-mate-20_078.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/11/huawei-mate-20_078.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Nun ist es sicher: Das Huawei Mate 30 kommt ohne Google-Apps wie Chrome, Play Store und Maps (Bild: Mate 20)"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/11/huawei-mate-20_078.jpg"
            class="image-img"
            alt="Nun ist es sicher: Das Huawei Mate 30 kommt ohne Google-Apps wie Chrome, Play Store und Maps (Bild: Mate 20)"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Huawei Mate 30 ohne Google-Apps: Herstel&shy;ler nennt m&ouml;gli&shy;che L&ouml;sung</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2019-09-08T12:00:33+02:00">08.09.19</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="644094"
 href="https://curved.de/news/youtube-chefin-gibt-zu-das-video-zum-jahresrueckblick-2018-war-daneben-644094"><div class="headline-container"><div class="teaser-headline">YouTube-Chefin gibt zu: Das Video zum Jahres&shy;r&uuml;ck&shy;blick 2018 war dane&shy;ben</div><div class="subline subline--teaser"><span class="meta-entry ">Sascha Adermann</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T11:33:39+01:00">06.02.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Peinlich !<small>15</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_062.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_062.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Youtube-App"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
            class="image-img"
            alt="Youtube-App"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Die YouTube-Chefin sagt, was zig Millionen Nutzer denken: Das Video zum Jahresrückblick 2018 war ein Reinfall. Sogar ihre Kinder fanden es &quot;peinlich&quot;.</div></a></section><section class="article-teaser-next article-teaser-list latest-articles"><hr><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        

"     data-tracking="Next"
        data-tracking="Next"
    data-article="663054"
 href="https://curved.de/news/huawei-watch-gt-2-release-bestaetigt-das-erste-geraet-mit-harmony-os-663054"><div class="headline-container"><div class="teaser-headline">Huawei Watch GT 2 Release best&auml;&shy;tigt: Das erste Ger&auml;t mit Harm&shy;ony OS?</div><div class="subline subline--teaser"><span class="meta-entry ">Martin Haase</span><span class="meta-entry publication-time"><time  datetime="2019-09-09T12:09:17+02:00">vor 3 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/11/huawei-watch-gt_114.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/11/huawei-watch-gt_114.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/11/huawei-watch-gt_114.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/11/huawei-watch-gt_114.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der Nachfolger der Huawei Watch GT wird am 19. September vorgestellt."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/11/huawei-watch-gt_114.jpg"
            class="image-img"
            alt="Der Nachfolger der Huawei Watch GT wird am 19. September vorgestellt."
            ></noscript></div></div><div class="teaser-text">Am 19. September wird in München das Mate 30 enthüllt, doch nicht nur das: Der Hersteller bringt auch die Huawei Watch GT 2 mit!</div></a></div></section></aside></div></main><footer class="footer"><div class="footer-main"><div class="footer-logo"><a class="footer-logo-container"  href="https://curved.de"><img src="//s0.curved.de/95f44506/img/curved-logo.svg" width="140px" height="35px" alt="CURVED.de: Das Magazin für den digitalen Lifestyle"/></a></div><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2019</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/95f44506/build/main.js" async></script><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26575_onsite]" width="1" height="1" /><div class="modal modal--price"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><div class="h"></div><table><caption>
                        Preisübersicht im Detail
                    </caption><tbody><tr><th>Einmalige Anzahlung:</th><td class="price-upfront"></td></tr><tr><th>Monatliche Kosten:</th><td class="price-recurring"></td></tr><tr><th>Gesamtkosten über 24 Monate:</th><td class="price-total"></td></tr><tr class="highlighted space"><th>Rechnerische Ersparnis (Gutschein):</th><td class="price-amazon"></td></tr><tr><th>Gesamtkosten nach Vorteil:</th><td class="price-totalminusamazon"></td></tr></tbody><tfoot><tr class="highlighted space"><th>CURVED Vorteilspreis pro Monat*:</th><td class="price-monthlyminusamazon"></td></tr></tfoot></table><div class="txt-sm">
                    *Der CURVED Vorteilspreis ist ggf. gerundet und zeigt die rechnerischen monatlichen Kosten unter Einbezug des Gutscheins. So kommt er zustande:
                </div><div class="txt-sm">
                    (24 x monatliche Kosten + einmalige Anzahlung – Gutscheinwert) / 24 = CURVED Vorteilspreis
                </div><div class="txt-sm">
                    Alle Preise inkl. Mehrwertsteuer
                </div></div></div></div></div><div class="modal-overlay"></div><div class="modal modal--disclaimer"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><span class="disclaimer-marker">*</span> Der dargestellte Preis enthält ggf. weitere Preisbestandteile. Diese können auf der Detailseite des betreffenden Angebots eingesehen werden. Bitte folgen Sie hierfür dem dargestellten Link.
            </div></div></div></div><div class="modal-overlay"></div><script type="application/json" id="pxeDataLayer">
{
    "assetId": "663052",
    "assetType": "content"
}
</script></body></html>