<!DOCTYPE html><!--[if IE 9]><html class="no-js lt-ie10" lang="de"><![endif]--><!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async"/><title>Das Samsung Galaxy S8 wird nicht auf dem MWC vorgestellt</title><meta name="description" content="Das ist ein Hammer! Samsung lässt den Mobile World Congress 2017 aus. Das nächste Top-Gerät Samsung Galaxy S8 wird nicht in Barcelona vorgestellt."><link rel="dns-prefetch" href="//fast.fonts.net/"><meta name="news_keywords" content="smartphones,android,samsung,mwc,samsung galaxy s8,lte"><meta name="articlesource" content="red"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9"/><meta name="date" content="2017-01-23T08:10:26+01:00"/><meta name="last-modified" content="2017-01-23T08:10:26+01:00"/><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp"><link rel="canonical" href="https://curved.de/news/das-samsung-galaxy-s8-wird-nicht-auf-dem-mwc-vorgestellt-452233"><link rel="icon" type="image/x-icon" href="//s1.curved.de/637ff487/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/637ff487/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/637ff487/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/637ff487/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/637ff487/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml"/><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="1386906061554708"/><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/das-samsung-galaxy-s8-wird-nicht-auf-dem-mwc-vorgestellt-452233"><meta property="og:description" content="Das ist ein Hammer! Samsung lässt den Mobile World Congress 2017 aus. Das nächste Top-Gerät Samsung Galaxy S8 wird nicht in Barcelona vorgestellt."><meta property="og:image" content="https://images.curved.de/article_detail_md/2017/01/Galaxy-S8-Konzept.jpg"><meta property="og:title" content="Das Samsung Galaxy S8 wird nicht auf dem MWC vorgestellt"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="Das Samsung Galaxy S8 wird nicht auf dem MWC vorgestellt"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Marco Engelien"><meta name="twitter:description" content="Das ist ein Hammer! Samsung lässt den Mobile World Congress 2017 aus. Das nächste Top-Gerät Samsung Galaxy S8 wird nicht in Barcelona vorgestellt."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_md/2017/01/Galaxy-S8-Konzept.jpg"><meta name="application-name" content="Curved"/><meta name="msapplication-starturl" content="/"/><meta name="msapplication-TileColor" content="#666666"/><meta name="msapplication-TileImage" content="//s1.curved.de/637ff487/apple-touch-icon-152x152.png"/><meta name="theme-color" content="#21b66f"> <meta name="topics" content="Samsung,LTE,MWC"/><meta name="categories" content="Android,Smartphones"/><link rel="amphtml" href="https://curved.de/amp/news/das-samsung-galaxy-s8-wird-nicht-auf-dem-mwc-vorgestellt-452233"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>@font-face{font-family:"Soho";font-weight:500;font-style:normal;src:url(//s1.curved.de/637ff487/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),url(//s1.curved.de/637ff487/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),url(//s0.curved.de/637ff487/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype");}@font-face{font-family:"Soho";font-weight:700;font-style:italic;src:url(//s1.curved.de/637ff487/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),url(//s0.curved.de/637ff487/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),url(//s1.curved.de/637ff487/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype");}@font-face{font-family:"SohoGothic";font-weight:400;font-style:normal;src:url(//s0.curved.de/637ff487/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),url(//s1.curved.de/637ff487/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),url(//s1.curved.de/637ff487/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype");}@font-face{font-family:"SohoGothic";font-weight:500;font-style:normal;src:url(//s0.curved.de/637ff487/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),url(//s1.curved.de/637ff487/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),url(//s0.curved.de/637ff487/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype");}@font-face{font-family:"SohoGothic";font-weight:700;font-style:normal;src:url(//s1.curved.de/637ff487/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),url(//s0.curved.de/637ff487/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),url(//s0.curved.de/637ff487/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype");}</style><!--[if lte IE 8]><link rel="stylesheet" href="/build/main.css?637ff487"><script src="/build/ie8.js?637ff487"></script><![endif]--><!--[if gt IE 8]><!--><style>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</style><script>
            /*! loadCSS: load a CSS file asynchronously. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);        </script><script>
            loadCSS( "//s0.curved.de/637ff487/build/main.css" );
        </script><noscript><link rel="stylesheet" href="//s0.curved.de/637ff487/build/main.css"></noscript><!--<![endif]--><script type="text/javascript">
    // Setup the callback queue
    var adition = adition || {};
    adition.srq = adition.srq || [];

    (function() {
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
        "//imagesrv.adition.com/js/srp.js";
        script.charset = "utf-8";
        script.async = true;
        var firstScript = document.getElementsByTagName("script")[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    })()
</script><script type="text/javascript">
    adition.srq.push(function(api) {

        // setup adfarm
        api.registerAdfarm("ad9.adfarm1.adition.com");

        // page level config
                
                
        // render slots
                                                            
            api.configureRenderSlot("slot_3306205")
                .setContentunitId(3306205);
            api.configureRenderSlot("slot_3306207")
                .setContentunitId(3306207);
            api.configureRenderSlot("slot_3306201")
                .setContentunitId(3306201);
            
            api.configureRenderSlot("slot_3599801")
                .setContentunitId(3599801);
            // load & render
                api.load().completeRendering();
            
        
    })
</script><!-- Start Visual Website Optimizer Asynchronous Code --><script type='text/javascript'>
var _vwo_code=(function(){
var account_id=266712,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script><!-- End Visual Website Optimizer Asynchronous Code --></head><body class="" itemscope itemtype="http://schema.org/WebPage"><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/637ff487/img/curved-logo.svg" alt="⊂⊃ CURVED" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-smartphones" href="https://curved.de/smartphones">Smartphones</a><div class="subnav-wrap"><div id="subnav-smartphones" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="452233" href="https://curved.de/news/das-samsung-galaxy-s8-wird-nicht-auf-dem-mwc-vorgestellt-452233"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/Galaxy-S8-Konzept.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/Galaxy-S8-Konzept.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/Galaxy-S8-Konzept.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/Galaxy-S8-Konzept.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="So könnte das Samsung Galaxy S8 aussehen."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/Galaxy-S8-Konzept.jpg"
            class="image-img"
            alt="So könnte das Samsung Galaxy S8 aussehen."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Das Samsung Galaxy S8 wird nicht auf dem MWC vorge&shy;stellt</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="452196" href="https://curved.de/news/lg-g6-soll-mit-google-assistant-ausgestattet-sein-452196"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/LGG61.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/LGG61.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/LGG61.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/LGG61.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="So stellt sich ein Designer das LG G6 auf Basis von Leaks vor"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/LGG61.jpg"
            class="image-img"
            alt="So stellt sich ein Designer das LG G6 auf Basis von Leaks vor"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">LG G6 soll mit Google Assi&shy;stant ausge&shy;stat&shy;tet sein</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="452179" href="https://curved.de/news/htc-u-ultra-video-demonstriert-nachtmodus-452179"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/HTC-U-Ultra.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/HTC-U-Ultra.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/HTC-U-Ultra.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/HTC-U-Ultra.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="HTC U Ultra"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/HTC-U-Ultra.jpg"
            class="image-img"
            alt="HTC U Ultra"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">HTC U Ultra: Android Nougat mit Nacht&shy;mo&shy;dus vorin&shy;stal&shy;liert</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/smartphones"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
                                Die besten Smartphones über 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tablets" href="https://curved.de/tablets">Tablets</a><div class="subnav-wrap"><div id="subnav-tablets" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="451919" href="https://curved.de/news/xperia-z5-und-co-sony-zieht-nougat-update-zurueck-451919"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2015/10/Sony-Xperia-Z5_041.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/10/Sony-Xperia-Z5_041.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/10/Sony-Xperia-Z5_041.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/10/Sony-Xperia-Z5_041.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Besitzer des Xperia Z5 müssen wohl weiter auf Android Nougat warten"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/10/Sony-Xperia-Z5_041.jpg"
            class="image-img"
            alt="Besitzer des Xperia Z5 müssen wohl weiter auf Android Nougat warten"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Xperia Z5 und Co.: Sony zieht Nougat-Update zur&uuml;ck</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="451911" href="https://curved.de/news/apple-sieht-rot-treffen-mit-unicode-wegen-neuer-haarfarbe-fuer-emojis-451911"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/emojis-rotehaare.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/emojis-rotehaare.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/emojis-rotehaare.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/emojis-rotehaare.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple und die anderen Mitglieder des Unicode-Konsortiums stimmen in Kürze über rothaarige Emojis ab"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/emojis-rotehaare.jpg"
            class="image-img"
            alt="Apple und die anderen Mitglieder des Unicode-Konsortiums stimmen in Kürze über rothaarige Emojis ab"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Apple sieht Rot: Tref&shy;fen mit Unicode wegen neuer Haar&shy;farbe f&uuml;r Emojis</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="451897" href="https://curved.de/news/google-sicherheitsupdate-fuer-januar-2017-schliesst-ueber-90-sicherheitsluecken-451897"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/07/Androidma%CC%88nnchen.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/07/Androidma%CC%88nnchen.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/07/Androidma%CC%88nnchen.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/07/Androidma%CC%88nnchen.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Googles Patches für Januar 2017 sollen Android sicherer machen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/07/Androidma%CC%88nnchen.jpg"
            class="image-img"
            alt="Googles Patches für Januar 2017 sollen Android sicherer machen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Google Sicher&shy;heits&shy;up&shy;date f&uuml;r Januar 2017 schlie&szlig;t &uuml;ber 90 Sicher&shy;heits&shy;l&uuml;cken</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tablets"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
                                Die besten Smartphones unter 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
                                Die besten Smartphones über 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2017
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-gadgets" href="https://curved.de/gadgets">Gadgets</a><div class="subnav-wrap"><div id="subnav-gadgets" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="452083" href="https://curved.de/news/nintendo-switch-smartphone-app-soll-fuer-online-spiele-unverzichtbar-sein-452083"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/Mario-Kart-8-Deluxe-7.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/Mario-Kart-8-Deluxe-7.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/Mario-Kart-8-Deluxe-7.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/Mario-Kart-8-Deluxe-7.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Multiplayer-Matches mit der Nintendo Switch erfordern womöglich ein Smartphone mit Switch-App"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/Mario-Kart-8-Deluxe-7.jpg"
            class="image-img"
            alt="Multiplayer-Matches mit der Nintendo Switch erfordern womöglich ein Smartphone mit Switch-App"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Nintendo Switch: Smart&shy;phone-App soll f&uuml;r Online-Spiele unver&shy;zicht&shy;bar sein</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="451669" href="https://curved.de/reviews/garmin-vivomove-451669"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/Garmin-vivomove_009.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/Garmin-vivomove_009.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/Garmin-vivomove_009.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/Garmin-vivomove_009.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Garmin vivomove: Ist der rote Balken voll, will die Uhr bewegt werden."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/Garmin-vivomove_009.jpg"
            class="image-img"
            alt="Garmin vivomove: Ist der rote Balken voll, will die Uhr bewegt werden."
            ></noscript><div class="img-overlay rating-overlay bg-rating-8-opacity "><span class="rating">7.5</span></div></div></div><div class="teaser-content"><div class="teaser-hline">Garmin vivo&shy;move im Test: dezen&shy;ter Fitness&shy;tra&shy;cker</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="451897" href="https://curved.de/news/google-sicherheitsupdate-fuer-januar-2017-schliesst-ueber-90-sicherheitsluecken-451897"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/07/Androidma%CC%88nnchen.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/07/Androidma%CC%88nnchen.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/07/Androidma%CC%88nnchen.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/07/Androidma%CC%88nnchen.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Googles Patches für Januar 2017 sollen Android sicherer machen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/07/Androidma%CC%88nnchen.jpg"
            class="image-img"
            alt="Googles Patches für Januar 2017 sollen Android sicherer machen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Google Sicher&shy;heits&shy;up&shy;date f&uuml;r Januar 2017 schlie&szlig;t &uuml;ber 90 Sicher&shy;heits&shy;l&uuml;cken</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/gadgets"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
                                Die besten Smartwatches
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
                                Die besten Smartphones über 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
                                Die besten Smartphones unter 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
                                Die besten Wearables
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-apps-games" href="https://curved.de/apps-games">Apps+Games</a><div class="subnav-wrap"><div id="subnav-apps-games" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="452083" href="https://curved.de/news/nintendo-switch-smartphone-app-soll-fuer-online-spiele-unverzichtbar-sein-452083"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/Mario-Kart-8-Deluxe-7.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/Mario-Kart-8-Deluxe-7.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/Mario-Kart-8-Deluxe-7.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/Mario-Kart-8-Deluxe-7.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Multiplayer-Matches mit der Nintendo Switch erfordern womöglich ein Smartphone mit Switch-App"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/Mario-Kart-8-Deluxe-7.jpg"
            class="image-img"
            alt="Multiplayer-Matches mit der Nintendo Switch erfordern womöglich ein Smartphone mit Switch-App"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Nintendo Switch: Smart&shy;phone-App soll f&uuml;r Online-Spiele unver&shy;zicht&shy;bar sein</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="452151" href="https://curved.de/news/netflix-5-staffel-von-house-of-cards-startet-im-mai-trailer-ist-da-452151"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/House-of-Cards-Staffel-5.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/House-of-Cards-Staffel-5.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/House-of-Cards-Staffel-5.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/House-of-Cards-Staffel-5.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="House of Cards Staffel 5"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/House-of-Cards-Staffel-5.jpg"
            class="image-img"
            alt="House of Cards Staffel 5"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Netflix: 5. Staf&shy;fel von "House of Cards" star&shy;tet im Mai &ndash; Trai&shy;ler ist da</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="452080" href="https://curved.de/news/amazon-fuehrt-virtuelle-dash-buttons-fuer-mobilgeraete-und-desktopsysteme-ein-452080"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/amazon-digital-dash.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/amazon-digital-dash.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/amazon-digital-dash.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/amazon-digital-dash.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="So sollen die digitalen Dash Buttons aussehen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/amazon-digital-dash.jpg"
            class="image-img"
            alt="So sollen die digitalen Dash Buttons aussehen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Amazon f&uuml;hrt virtu&shy;elle Dash Buttons f&uuml;r Mobil&shy;ge&shy;r&auml;te und Deskto&shy;psys&shy;teme ein</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/apps-games"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
                                Die besten Smartphones unter 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
                                Die besten Smartwatches
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tipps" href="https://curved.de/tipps">Tipps</a><div class="subnav-wrap"><div id="subnav-tipps" class="subnav"><div class="top-stories"><span class="sub-headline">Nützliche Tipps und Tricks</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="451396" href="https://curved.de/tipps/snapchat-was-ihr-ueber-das-serverseitige-speichern-von-snaps-wissen-muesst-451396"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/07/Snapchat-Memories.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/07/Snapchat-Memories.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/07/Snapchat-Memories.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/07/Snapchat-Memories.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Durch das &quot;Snapchat Memories&quot;-Feature könnt Ihr selbst serverseitige Kopien Eurer Snaps anfertigen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/07/Snapchat-Memories.jpg"
            class="image-img"
            alt="Durch das &quot;Snapchat Memories&quot;-Feature könnt Ihr selbst serverseitige Kopien Eurer Snaps anfertigen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Snap&shy;chat: Was Ihr &uuml;ber das server&shy;sei&shy;tige Spei&shy;chern von Snaps wissen m&uuml;sst</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="451412" href="https://curved.de/tipps/snapchat-so-nutzt-ihr-den-dienst-an-eurem-pc-oder-mac-451412"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2015/05/Snapchat-Windows.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/05/Snapchat-Windows.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/05/Snapchat-Windows.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/05/Snapchat-Windows.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="WhatsApp lässt sich mit unserem Workaround nicht nur am Smartphone nutzen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/05/Snapchat-Windows.jpg"
            class="image-img"
            alt="WhatsApp lässt sich mit unserem Workaround nicht nur am Smartphone nutzen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Snap&shy;chat: So nutzt Ihr den Dienst an Eurem PC oder Mac</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="451056" href="https://curved.de/tipps/super-mario-run-tipps-fuer-die-toad-rally-451056"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/SuperMarioRun.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/SuperMarioRun.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/SuperMarioRun.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/SuperMarioRun.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Mit unseren Tipps meistert Ihr die Toad Rally in Super Mario Run"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/SuperMarioRun.jpg"
            class="image-img"
            alt="Mit unseren Tipps meistert Ihr die Toad Rally in Super Mario Run"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Super Mario Run: Tipps f&uuml;r die Toad Rally</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tipps"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
                                Die besten Wearables
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
                                Die besten Smartphones über 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-videos" href="https://curved.de/videos">Videos</a><div class="subnav-wrap"><div id="subnav-videos" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="450150" href="https://curved.de/reviews/nintendo-switch-2-450150"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/VID24770.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/VID24770.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/VID24770.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/VID24770.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Nintendo Switch"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/VID24770.jpg"
            class="image-img"
            alt="Nintendo Switch"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Nintendo Switch im Test: das ausf&uuml;hr&shy;li&shy;che Hands-on [mit Video]</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="449788" href="https://curved.de/news/nintendo-switch-alle-details-alle-spiele-449788"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/NintendoSwitch_31.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/NintendoSwitch_31.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/NintendoSwitch_31.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/NintendoSwitch_31.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Nintendo Switch kommt früher als erwartet am 3. März weltweit auf den Markt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/NintendoSwitch_31.jpg"
            class="image-img"
            alt="Die Nintendo Switch kommt früher als erwartet am 3. März weltweit auf den Markt"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Nintendo Switch kommt am 3. M&auml;rz: Alle Details, alle Spiele, alle Preise</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="448823" href="https://curved.de/reviews/htc-u-ultra-448823"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/HTC-u-Play_017.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/HTC-u-Play_017.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/HTC-u-Play_017.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/HTC-u-Play_017.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das HTC U Ultra und das HTC U Play erscheinen in vier Farben."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/HTC-u-Play_017.jpg"
            class="image-img"
            alt="Das HTC U Ultra und das HTC U Play erscheinen in vier Farben."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">HTC U Ultra und HTC U Play im Test: das Hands-on [mit Video]</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/videos"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
                                Die besten Smartwatches
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
                                Die besten Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
                                Die besten Smartphones unter 5,5 Zoll
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tests" href="https://curved.de/tests">Tests</a><div class="subnav-wrap"><div id="subnav-tests" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Testberichte</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="451669" href="https://curved.de/reviews/garmin-vivomove-451669"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/Garmin-vivomove_009.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/Garmin-vivomove_009.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/Garmin-vivomove_009.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/Garmin-vivomove_009.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Garmin vivomove: Ist der rote Balken voll, will die Uhr bewegt werden."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/Garmin-vivomove_009.jpg"
            class="image-img"
            alt="Garmin vivomove: Ist der rote Balken voll, will die Uhr bewegt werden."
            ></noscript><div class="img-overlay rating-overlay bg-rating-8-opacity "><span class="rating">7.5</span></div></div></div><div class="teaser-content"><div class="teaser-hline">Garmin vivo&shy;move im Test: dezen&shy;ter Fitness&shy;tra&shy;cker</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="450296" href="https://curved.de/reviews/nubia-z11-mini-s-450296"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/Nubia-Z11-mini-S_019.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/Nubia-Z11-mini-S_019.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/Nubia-Z11-mini-S_019.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/Nubia-Z11-mini-S_019.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Nubia Z11 Mini S: Schickes Smartphone mit überraschend guter Kamera"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/Nubia-Z11-mini-S_019.jpg"
            class="image-img"
            alt="Nubia Z11 Mini S: Schickes Smartphone mit überraschend guter Kamera"
            ></noscript><div class="img-overlay rating-overlay bg-rating-8-opacity "><span class="rating">8.3</span></div></div></div><div class="teaser-content"><div class="teaser-hline">Nubia Z11 Mini S im Test: S wie schnel&shy;ler, st&auml;r&shy;ker und sch&ouml;&shy;ner</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="450685" href="https://curved.de/reviews/nvidia-shield-tv-2017-im-test-die-streaming-box-fuer-gamer-450685"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/Nvidia-Shield-TV_017.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/Nvidia-Shield-TV_017.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/Nvidia-Shield-TV_017.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/Nvidia-Shield-TV_017.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Im Lieferumfang von Nvidias Shield TV sind Fernbedienung und Controller"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/Nvidia-Shield-TV_017.jpg"
            class="image-img"
            alt="Im Lieferumfang von Nvidias Shield TV sind Fernbedienung und Controller"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Nvidia Shield TV (2017) im Test: die Stre&shy;a&shy;ming-Box f&uuml;r Gamer</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tests"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
                                Die besten Smartphones unter 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
                                Die besten Smartwatches
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2017
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-toplists" href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-compare" href="https://curved.de/handy-vergleich">Handyvergleich</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon"><a class="android" href="https://curved.de/android"><span>Android</span></a></li><li class="nav-item icon"><a class="apple" href="https://curved.de/ios"><span>Apple</span></a></li><li class="nav-item icon"><a class="windows" href="https://curved.de/windows"><span>Windows</span></a></li><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">Das Samsung Galaxy S8 wird nicht auf dem MWC vorgestellt</h1><div class="subline article-meta"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/show/marco_engelien-31567" data-tracking="Author"><span itemprop="name">Marco Engelien</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2017-01-23T08:10:26+01:00">23. Januar 08:10</time><meta itemprop="dateModified" content="2017-01-23T08:10:26+01:00"></span><span class="meta-entry"><a class="profile-link ext-profile-link twitter" rel="author" href="https://twitter.com/MarcoEngelien" data-tracking="Social"><i class="icon icon_twitter"><!-- --></i> twitter</a></span><meta itemprop="about" content="Das ist ein Hammer! Samsung lässt den Mobile World Congress 2017 aus. Das nächste Top-Gerät Samsung Galaxy S8 wird nicht in Barcelona vorgestellt."><meta itemprop="description" content="Das ist ein Hammer! Samsung lässt den Mobile World Congress 2017 aus. Das nächste Top-Gerät Samsung Galaxy S8 wird nicht in Barcelona vorgestellt."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_md/2017/01/Galaxy-S8-Konzept.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/das-samsung-galaxy-s8-wird-nicht-auf-dem-mwc-vorgestellt-452233"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/637ff487/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_xl/2017/01/Galaxy-S8-Konzept.jpg"
                    data-srcset="
                        https://images.curved.de/article_detail_xs/2017/01/Galaxy-S8-Konzept.jpg 360w,
                        https://images.curved.de/article_detail_sm/2017/01/Galaxy-S8-Konzept.jpg 480w,
                        https://images.curved.de/article_detail_md/2017/01/Galaxy-S8-Konzept.jpg 768w,
                        https://images.curved.de/article_detail_lg/2017/01/Galaxy-S8-Konzept.jpg 900w,
                        https://images.curved.de/article_detail_xl/2017/01/Galaxy-S8-Konzept.jpg 1140w,
                        https://images.curved.de/article_detail_xxl/2017/01/Galaxy-S8-Konzept.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="So könnte das Samsung Galaxy S8 aussehen."
                    /></div><figcaption class="figcaption"><span>So könnte das Samsung Galaxy S8 aussehen.</span><small>(&copy; 2017 Deviantart/KaKoten)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Das ist ein Hammer! Samsung lässt den Mobile World Congress 2017 aus. Das nächste Top-Gerät <a title="Samsung Galaxy S8: Gerüchte, News und Fotos" href="https://curved.de/product/samsung-galaxy-s8">Samsung Galaxy S8</a> wird nicht in Barcelona vorgestellt.</strong></p><p>Was vorher viel spekuliert wurde, tritt tatsächlich ein: Samsung wird den Mobile World Congress 2017 (MWC) auslassen und das Samsung Galaxy S8 nicht auf der Messe in Barcelona vorstellen. Das bestätigt Samsungs Mobile-Chef Koh Dong-jin (beziehungsweise DJ Koh) gegenüber der Nachrichtenagentur <a href="http://www.reuters.com/article/us-samsung-elec-smartphones-galaxy-s-idUSKBN15708J" target="_blank">Reuters</a>. Damit ist der MWC um eine, wenn nicht sogar um die Attraktion ärmer. Seit Jahren gehören die Unpacked-Events von Samsung zu den Highlights der Messe.</p><aside id="slot_3599801" class="ad-container ad-mobile-half"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3599801");
            })
        </script></aside><h2>Vorstellungstermin weiter unbekannt</h2><p>Wann Samsung plane, das Top-Gerät zu präsentieren, verriet Koh ebenso wenig, wie einen Grund für die Absage. Sehr wahrscheinlich wollen die Südkoreaner nach <a title="Samsung Galaxy Note 7: Chronik einer Akku-Krise" href="https://curved.de/news/samsung-galaxy-note-7-chronik-einer-akku-krise-411248">dem Note-7-Desaster</a> beim S8 auf Nummer sicher gehen. Das Note 7 stellte Samsung im August 2016 vor, brachte es im September gleichen Jahres auf den Markt, aber nahm es nach massiven Problemen mit dem Akku wieder vom Markt. Käufer eines Note 7 riet der Hersteller, das Smartphone in einer groß angelegten Aktion umzutauschen. Der Image-Schaden war enorm.</p><p>Ein solches Debakel gilt es beim kommenden Top-Gerät etwa durch langläufige Akkutests zu vermeiden. Ein weiterer Grund könnte der persönlich Assistent Bixby sein, für den Samsung eigens das Start-up Viv aufgekauft hatte. Die Übernahme fand allerdings erst im Oktober 2016 statt. Gut möglich also, dass die Siri-Erfinder von Viv noch etwas mehr Zeit benötigen, um die Software fürs Galaxy S8 anzupassen.</p></section></section></article><div class="article-content"><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="http://www.reuters.com/article/us-samsung-elec-smartphones-galaxy-s-idUSKBN15708J" data-tracking="Sources" target="_blank" class="tag-list-link">Reuters</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/hersteller/samsung" data-tracking="" class="tag-list-link tag-list-item--topics">Samsung</a></li><li class="tag-list-item"><a href="https://curved.de/android" data-tracking="" class="tag-list-link tag-list-item--topics">Android</a></li><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/themen/lte" data-tracking="" class="tag-list-link tag-list-item--topics">LTE</a></li><li class="tag-list-item"><a href="https://curved.de/themen/mwc" data-tracking="" class="tag-list-link tag-list-item--topics">MWC</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="share-popup icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/das-samsung-galaxy-s8-wird-nicht-auf-dem-mwc-vorgestellt-452233?utm_source=fbshare"><span>share</span></a></li><li class="share-twitter"><a class="share-popup icon icon_twitter" href="https://twitter.com/share?text=Das%20Samsung%20Galaxy%20S8%20wird%20nicht%20auf%20dem%20MWC%20vorgestellt&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fdas-samsung-galaxy-s8-wird-nicht-auf-dem-mwc-vorgestellt-452233?utm_source=twittershare"><span>tweet</span></a></li><li class="share-googleplus"><a class="share-popup icon icon_google-plus" href="https://plus.google.com/share?url=https://curved.de/news/das-samsung-galaxy-s8-wird-nicht-auf-dem-mwc-vorgestellt-452233?utm_source=gplusshare"><span>share</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=Das%20Samsung%20Galaxy%20S8%20wird%20nicht%20auf%20dem%20MWC%20vorgestellt%20https%3A%2F%2Fcurved.de%2Fnews%2Fdas-samsung-galaxy-s8-wird-nicht-auf-dem-mwc-vorgestellt-452233%3Futm_source%3Dwhatsappshare"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/452233"></div><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-s6-edge" >
                    Samsung Galaxy S6 Edge
                </a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-8"><div class="score"><span class="brackets">8.2</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-galaxy-s6-edge-ausgepackt-und-angetestet-234920" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/samsung-galaxy-s6-edge" class="image-case" ><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/14_m_54f42b471b726.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/14_m_54f42b471b726.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Samsung Galaxy S6 Edge"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/14_m_54f42b471b726.jpg"
                class="image-img"
                alt="Samsung Galaxy S6 Edge"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="shoplink shoplink--default"><a href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s6-edge-32gb-gold-details?tarif=o2-free-m&amp;partnerId=O2_SME_CON_CUR&utm_campaign=samsung-galaxy-s6-edge_o2contract_tariff_related"
                target="_blank" rel="nofollow"
                class="shoplink-box tracking-shoplinks"
                        data-mediacode="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Samsung Galaxy S6 Edge"><div class="shoplink-shop shoplink-shop-tariff"><div class="shoplink-logo shoplink-cell"><img src="//s1.curved.de/637ff487/img/o2.png"></div><div class="shoplink-price shoplink-cell"><span class="contract-prices"><span class="contract-price upfront-price  ab-enabled "><small>
                                            einmalig
                                    </small><span class="value value-tall"><span>
                            ab 29€
                        </span></span></span></span></div><div class="shoplink-button shoplink-cell"><span class="button">Zum Shop</span></div></div></a><div class="shoplink-more"><a href="https://curved.de/product/samsung-galaxy-s6-edge#product-pricelist" class="text-link">Mehr Angebote</a></div></div></div></div><div class="product-teaser product-teaser--default"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-s7-edge" >
                    Samsung Galaxy S7 Edge
                </a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-9"><div class="score"><span class="brackets">9.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-galaxy-s7-edge-2-355181" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/samsung-galaxy-s7-edge" class="image-case" ><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/samsung-galaxy-s7-658x370-2a097b4439b90d10-2_56ca03172f17b.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/samsung-galaxy-s7-658x370-2a097b4439b90d10-2_56ca03172f17b.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Samsung Galaxy S7 Edge"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/samsung-galaxy-s7-658x370-2a097b4439b90d10-2_56ca03172f17b.jpg"
                class="image-img"
                alt="Samsung Galaxy S7 Edge"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="shoplink shoplink--default"><a href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s7-edge-details?partnerId=O2_SME_CON_CUR&utm_campaign=samsung-galaxy-s7-edge_o2contract_tariff_related"
                target="_blank" rel="nofollow"
                class="shoplink-box tracking-shoplinks"
                        data-mediacode="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Samsung Galaxy S7 Edge"><div class="shoplink-shop shoplink-shop-tariff"><div class="shoplink-logo shoplink-cell"><img src="//s1.curved.de/637ff487/img/o2.png"></div><div class="shoplink-price shoplink-cell"><span class="contract-prices"><span class="contract-price upfront-price  ab-enabled "><small>
                                            einmalig
                                    </small><span class="value value-tall"><span>
                            ab 39€
                        </span></span></span></span></div><div class="shoplink-button shoplink-cell"><span class="button">Zum Shop</span></div></div></a><div class="shoplink-more"><a href="https://curved.de/product/samsung-galaxy-s7-edge#product-pricelist" class="text-link">Mehr Angebote</a></div></div></div></div><div class="product-teaser product-teaser--default"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-s7" >
                    Samsung Galaxy S7
                </a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-9"><div class="score"><span class="brackets">9.2</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/galaxy-s7-350515" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/samsung-galaxy-s7" class="image-case" ><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/product-000-2_56cad9c0f27e1.png"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/product-000-2_56cad9c0f27e1.png"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Samsung Galaxy S7"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/product-000-2_56cad9c0f27e1.png"
                class="image-img"
                alt="Samsung Galaxy S7"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="shoplink shoplink--default"><a href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s7-rosegold-solo-details?tarif=o2-free-s&amp;partnerId=O2_SME_CON_CUR&utm_campaign=samsung-galaxy-s7_o2contract_tariff_related"
                target="_blank" rel="nofollow"
                class="shoplink-box tracking-shoplinks"
                        data-mediacode="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Samsung Galaxy S7"><div class="shoplink-shop shoplink-shop-tariff"><div class="shoplink-logo shoplink-cell"><img src="//s1.curved.de/637ff487/img/o2.png"></div><div class="shoplink-price shoplink-cell"><span class="contract-prices"><span class="contract-price upfront-price  ab-enabled "><small>
                                            einmalig
                                    </small><span class="value value-tall"><span>
                            ab 19€
                        </span></span></span></span></div><div class="shoplink-button shoplink-cell"><span class="button">Zum Shop</span></div></div></a><div class="shoplink-more"><a href="https://curved.de/product/samsung-galaxy-s7#product-pricelist" class="text-link">Mehr Angebote</a></div></div></div></div><div class="product-teaser product-teaser--default"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-s7-galaxy-tab-a-7-0-lite-wifi" >
                    Samsung Galaxy S7 + gratis Tablet
                </a></div><div class="product-teaser-img"><a href="https://curved.de/product/samsung-galaxy-s7-galaxy-tab-a-7-0-lite-wifi" class="image-case" ><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/imagebig_577f9b0d6df1c.png"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/imagebig_577f9b0d6df1c.png"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Samsung Galaxy S7 + gratis Tablet"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/imagebig_577f9b0d6df1c.png"
                class="image-img"
                alt="Samsung Galaxy S7 + gratis Tablet"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="shoplink shoplink--default"><a href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s7-details?partnerId=O2_SME_CON_CUR&utm_campaign=samsung-galaxy-s7-galaxy-tab-a-7-0-lite-wifi_o2contract_tariff_related"
                target="_blank" rel="nofollow"
                class="shoplink-box tracking-shoplinks"
                        data-mediacode="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Samsung Galaxy S7 + gratis Tablet"><div class="shoplink-shop shoplink-shop-tariff"><div class="shoplink-logo shoplink-cell"><img src="//s1.curved.de/637ff487/img/o2.png"></div><div class="shoplink-price shoplink-cell"><span class="contract-prices"><span class="contract-price upfront-price  ab-enabled "><small>
                                            einmalig
                                    </small><span class="value value-tall"><span>
                            ab 19€
                        </span></span></span></span></div><div class="shoplink-button shoplink-cell"><span class="button">Zum Shop</span></div></div></a></div></div></div></div><div class="product-teasers tracking-related-tariffs"><span class="headline">Passende Tarife</span>
<div class="product-teaser product-teaser--default"><div class="product-teaser-header"><div class="product-name">
                    O2 Free M inkl. 6 Monate Sky Ticket
                </div></div><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/o2_free_q1_2017_entertain_hg_srgb_587f7258b591a.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/o2_free_q1_2017_entertain_hg_srgb_587f7258b591a.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="O2 Free M inkl. 6 Monate Sky Ticket"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/o2_free_q1_2017_entertain_hg_srgb_587f7258b591a.jpg"
                class="image-img"
                alt="O2 Free M inkl. 6 Monate Sky Ticket"
                ></noscript></picture></div></div></div><div class="product-teaser-content"><div class="shoplink shoplink--default"><a href="https://www.o2online.de/tarife/o2-free-tarife-nk-sky/?mediacode=48ZSWGDGK9%2F&amp;medium=content_shoplink&amp;campaignName=48ZSWGDGK9_o2FreeSkySoMe_NK_Q1-17_vS1&amp;partnerId%5B0%5D=O2_SME_CON_CUR&amp;partnerId%5B1%5D=O2_SME_CON_CUR&utm_campaign=o2-free-m-inkl-6-monate-sky-ticket_o2contract_hw_passende"
                target="_blank" rel="nofollow"
                class="shoplink-box tracking-shoplinks"
                        data-mediacode="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="hw"
        data-productname="O2 Free M inkl. 6 Monate Sky Ticket"><div class="shoplink-shop shoplink-shop-no-tariff"><div class="shoplink-logo shoplink-cell"><img src="//s1.curved.de/637ff487/img/o2.png"></div><div class="shoplink-price shoplink-cell"><span class="contract-prices"><span class="contract-price upfront-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value value-tall">
                    29,99€
                </span></span></span></div><div class="shoplink-button shoplink-cell"><span class="button">Zum Shop</span></div></div></a></div></div></div></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="452196"
 href="https://curved.de/news/lg-g6-soll-mit-google-assistant-ausgestattet-sein-452196"><div class="headline-container"><div class="teaser-headline">LG G6 soll mit Google Assi&shy;stant ausge&shy;stat&shy;tet sein</div><div class="subline teaser-meta"><span class="meta-entry ">Christoph Groth</span><span class="meta-entry publication-time"><time  datetime="2017-01-22T12:00:30+01:00">22.01.17</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>5</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/LGG61.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/LGG61.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/LGG61.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/LGG61.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="So stellt sich ein Designer das LG G6 auf Basis von Leaks vor"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/LGG61.jpg"
            class="image-img"
            alt="So stellt sich ein Designer das LG G6 auf Basis von Leaks vor"
            ></noscript></div></div><div class="teaser-text">Siri, Bixby, Alexa und dann? Wo andere Hersteller Ihre eigenen Sprachassistenten bieten, will LG beim LG G6 angeblich auf den Google Assistant setzen.</div></a><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="452179"
 href="https://curved.de/news/htc-u-ultra-video-demonstriert-nachtmodus-452179"><div class="headline-container"><div class="teaser-headline">HTC U Ultra: Android Nougat mit Nacht&shy;mo&shy;dus vorin&shy;stal&shy;liert</div><div class="subline teaser-meta"><span class="meta-entry ">Christoph Groth</span><span class="meta-entry publication-time"><time  datetime="2017-01-22T12:00:25+01:00">22.01.17</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>16</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/HTC-U-Ultra.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/HTC-U-Ultra.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/HTC-U-Ultra.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/HTC-U-Ultra.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="HTC U Ultra"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/HTC-U-Ultra.jpg"
            class="image-img"
            alt="HTC U Ultra"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Nachtmodus wie in der Android Nougat-Beta: Das HTC U Ultra ist standardmäßig mit einen augenschonenden Blaulichtfilter ausgestattet. </div></a><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="452205"
 href="https://curved.de/news/galaxy-s8-kamera-steht-offenbar-nicht-mehr-hervor-452205"><div class="headline-container"><div class="teaser-headline">Galaxy S8: Kamera steht offen&shy;bar nicht mehr hervor</div><div class="subline teaser-meta"><span class="meta-entry ">Christoph Groth</span><span class="meta-entry publication-time"><time  datetime="2017-01-22T12:00:21+01:00">22.01.17</time></span><span class="meta-entry ">6 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>17</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/Galaxy-S8-Kamerahuckel.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/Galaxy-S8-Kamerahuckel.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/Galaxy-S8-Kamerahuckel.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/Galaxy-S8-Kamerahuckel.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="So soll das Galaxy S8 (ganz oben) im Profil aussehen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/Galaxy-S8-Kamerahuckel.jpg"
            class="image-img"
            alt="So soll das Galaxy S8 (ganz oben) im Profil aussehen"
            ></noscript></div></div><div class="teaser-text">Samsung nimmt mit dem Galaxy S8 angeblich Abschied vom Kamera-Huckel. Das soll ein Vergleichsbild mit den Vorgängermodellen belegen.</div></a></section></div><aside class="sidebar"><section id="slot_3306205" class="ad-container ad-portrait"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306205");
            })
        </script></section><hr><div class="side-products side-products--deals">
    <div class="sub-headline">
                    <img class="curved-deals-logo" src="//s1.curved.de/637ff487/img/curved-logo-deals.svg" width="275">
            </div>

    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks-sidebar" target="_blank" rel="nofollow"
            data-mediacode="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="hw"
        data-productname="O2 Free M inkl. 6 Monate Sky Ticket"
    data-tracking="Products" href="https://www.o2online.de/tarife/o2-free-tarife-nk-sky/?mediacode=48ZSWGDGK9%2F&amp;medium=content_shoplink&amp;campaignName=48ZSWGDGK9_o2FreeSkySoMe_NK_Q1-17_vS1&amp;partnerId%5B0%5D=O2_SME_CON_CUR&amp;partnerId%5B1%5D=O2_SME_CON_CUR&utm_campaign=o2-free-m-inkl-6-monate-sky-ticket_o2contract_hw_deals"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/o2_free_q1_2017_entertain_hg_srgb_587f7258b591a.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/o2_free_q1_2017_entertain_hg_srgb_587f7258b591a.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/o2_free_q1_2017_entertain_hg_srgb_587f7258b591a.jpg 300w,
        https://images.curved.de/product_teaser_md/products/o2_free_q1_2017_entertain_hg_srgb_587f7258b591a.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="O2 Free M inkl. 6 Monate Sky Ticket"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/o2_free_q1_2017_entertain_hg_srgb_587f7258b591a.jpg"
            class="image-img"
            alt="O2 Free M inkl. 6 Monate Sky Ticket"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            O2 Free M inkl. 6 Monate Sky Ticket
        </div><p class="teaser-text"></p><div class="buy-options"><span class="deal-shop-logo"><img src="//s1.curved.de/637ff487/img/o2.png"></span><span class="price"><span class="contract-price upfront-price  ab-enabled "><small>mtl.:</small>
                29,99€
            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a>        
    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks-sidebar" target="_blank" rel="nofollow"
            data-mediacode="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Samsung Galaxy S7 Edge + gratis Tablet"
    data-tracking="Products" href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s7-edge-details?partnerId=O2_SME_CON_CUR&utm_campaign=samsung-galaxy-s7-edge-gratis-tablet_o2contract_tariff_deals"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/image_580894709e8b6.png"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/image_580894709e8b6.png 150w,
        https://images.curved.de/product_teaser_sm/products/image_580894709e8b6.png 300w,
        https://images.curved.de/product_teaser_md/products/image_580894709e8b6.png 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S7 Edge + gratis Tablet"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/image_580894709e8b6.png"
            class="image-img"
            alt="Samsung Galaxy S7 Edge + gratis Tablet"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S7 Edge + gratis Tablet
        </div><p class="teaser-text">
            Jetzt das Samsung Galaxy S7 Edge inkl. gratis Galaxy Tab sichern.
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s1.curved.de/637ff487/img/o2.png"></span><span class="price"><span class="contract-price upfront-price  ab-enabled "><small>einm.</small>
                                    ab 1€
                            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a>        
    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks-sidebar" target="_blank" rel="nofollow"
            data-mediacode="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Samsung Galaxy S7 + gratis Tablet"
    data-tracking="Products" href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s7-details?partnerId=O2_SME_CON_CUR&utm_campaign=samsung-galaxy-s7-galaxy-tab-a-7-0-lite-wifi_o2contract_tariff_deals"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/imagebig_577f9b0d6df1c.png"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/imagebig_577f9b0d6df1c.png 150w,
        https://images.curved.de/product_teaser_sm/products/imagebig_577f9b0d6df1c.png 300w,
        https://images.curved.de/product_teaser_md/products/imagebig_577f9b0d6df1c.png 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S7 + gratis Tablet"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/imagebig_577f9b0d6df1c.png"
            class="image-img"
            alt="Samsung Galaxy S7 + gratis Tablet"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S7 + gratis Tablet
        </div><p class="teaser-text">
            Jetzt das Samsung Galaxy S7 inkl. gratis Galaxy Tab sichern.
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s1.curved.de/637ff487/img/o2.png"></span><span class="price"><span class="contract-price upfront-price  ab-enabled "><small>einm.</small>
                                    ab 19€
                            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a>        
    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks-sidebar" target="_blank" rel="nofollow"
            data-mediacode="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Apple Watch Series 2"
    data-tracking="Products" href="https://www.o2online.de/e-shop/apple/apple-watch-s2-sport-42-steel-details?partnerId=O2_SME_CON_CUR&utm_campaign=apple-watch-2_o2contract_tariff_deals"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/apple-watch-series-2-03-1024x682_57d07972ca668.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-watch-series-2-03-1024x682_57d07972ca668.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-watch-series-2-03-1024x682_57d07972ca668.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-watch-series-2-03-1024x682_57d07972ca668.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple Watch 2"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/apple-watch-series-2-03-1024x682_57d07972ca668.jpg"
            class="image-img"
            alt="Apple Watch 2"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple Watch Series 2
        </div><p class="teaser-text">
            Jetzt die neue Apple Watch sichern.
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s1.curved.de/637ff487/img/o2.png"></span><span class="price"><span class="contract-price upfront-price  ab-enabled "><small>einm.</small>
                                    ab 1€
                            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a>        
    </div>
<hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="Tipps"
    data-article="330871" href="https://curved.de/tipps/android-smartphone-geschenkt-bekommen-so-richtet-ihr-es-ein-330871"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Peinlich !<small>42</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/28.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/28.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/28.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/28.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="So sieht ein Samsung Galaxy S7 aus, wenn es nach dem Einrichten zum ersten Mal benutzbar ist"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/28.jpg"
            class="image-img"
            alt="So sieht ein Samsung Galaxy S7 aus, wenn es nach dem Einrichten zum ersten Mal benutzbar ist"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Android-Smart&shy;phone geschenkt bekom&shy;men? So rich&shy;tet Ihr es ein</div><div class="subline teaser-meta"><span class="meta-entry ">Stefanie Enge</span><span class="meta-entry publication-time"><time  datetime="2016-12-24T17:03:43+01:00">24.12.16</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="Tipps"
    data-article="421660" href="https://curved.de/tipps/samsung-galaxy-s7-edge-apps-stuerzen-ab-das-koennt-ihr-tun-421660"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/03/Samsung-Galaxy-S7-edge_175.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/03/Samsung-Galaxy-S7-edge_175.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/03/Samsung-Galaxy-S7-edge_175.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/03/Samsung-Galaxy-S7-edge_175.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Wenn Apps auf Eurem Galaxy S7 Edge abstürzen, lassen wir Euch nicht im Regen stehen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/03/Samsung-Galaxy-S7-edge_175.jpg"
            class="image-img"
            alt="Wenn Apps auf Eurem Galaxy S7 Edge abstürzen, lassen wir Euch nicht im Regen stehen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Samsung Galaxy S7 Edge: Apps st&uuml;r&shy;zen ab &ndash; das k&ouml;nnt Ihr tun</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2016-11-02T15:40:41+01:00">02.11.16</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="Tipps"
    data-article="423219" href="https://curved.de/tipps/galaxy-note-7-rueckgabe-so-sichert-ihr-eure-daten-423219"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/08/Samsung-Galaxy-Note-7-01.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/08/Samsung-Galaxy-Note-7-01.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/08/Samsung-Galaxy-Note-7-01.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/08/Samsung-Galaxy-Note-7-01.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Eure Fotos könnt Ihr vom Galaxy Note 7 via USB-Kabel am einfachsten auf einem PC sichern"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/08/Samsung-Galaxy-Note-7-01.jpg"
            class="image-img"
            alt="Eure Fotos könnt Ihr vom Galaxy Note 7 via USB-Kabel am einfachsten auf einem PC sichern"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy Note 7-R&uuml;ck&shy;gabe: So sichert Ihr Eure Daten</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2016-10-20T14:40:57+02:00">20.10.16</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="452196" href="https://curved.de/news/lg-g6-soll-mit-google-assistant-ausgestattet-sein-452196"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>5</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/LGG61.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/LGG61.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/LGG61.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/LGG61.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="So stellt sich ein Designer das LG G6 auf Basis von Leaks vor"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/LGG61.jpg"
            class="image-img"
            alt="So stellt sich ein Designer das LG G6 auf Basis von Leaks vor"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">LG G6 soll mit Google Assi&shy;stant ausge&shy;stat&shy;tet sein</div><div class="subline teaser-meta"><span class="meta-entry ">Christoph Groth</span><span class="meta-entry publication-time"><time  datetime="2017-01-22T12:00:30+01:00">22.01.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="452179" href="https://curved.de/news/htc-u-ultra-video-demonstriert-nachtmodus-452179"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>16</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/HTC-U-Ultra.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/HTC-U-Ultra.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/HTC-U-Ultra.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/HTC-U-Ultra.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="HTC U Ultra"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/HTC-U-Ultra.jpg"
            class="image-img"
            alt="HTC U Ultra"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">HTC U Ultra: Android Nougat mit Nacht&shy;mo&shy;dus vorin&shy;stal&shy;liert</div><div class="subline teaser-meta"><span class="meta-entry ">Christoph Groth</span><span class="meta-entry publication-time"><time  datetime="2017-01-22T12:00:25+01:00">22.01.17</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="452205" href="https://curved.de/news/galaxy-s8-kamera-steht-offenbar-nicht-mehr-hervor-452205"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>17</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/Galaxy-S8-Kamerahuckel.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/Galaxy-S8-Kamerahuckel.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/Galaxy-S8-Kamerahuckel.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/Galaxy-S8-Kamerahuckel.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="So soll das Galaxy S8 (ganz oben) im Profil aussehen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/Galaxy-S8-Kamerahuckel.jpg"
            class="image-img"
            alt="So soll das Galaxy S8 (ganz oben) im Profil aussehen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy S8: Kamera steht offen&shy;bar nicht mehr hervor</div><div class="subline teaser-meta"><span class="meta-entry ">Christoph Groth</span><span class="meta-entry publication-time"><time  datetime="2017-01-22T12:00:21+01:00">22.01.17</time></span><span class="meta-entry ">6 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="452220" href="https://curved.de/news/iphone-8-kommt-angeblich-mit-gesichtserkennung-und-ueberarbeitetem-3d-touch-452220"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Weg damit !<small>73</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/11/iPhone81.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/11/iPhone81.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/11/iPhone81.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/11/iPhone81.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Ein Edge-Display im iPhone 8 wie in diesem inoffiziellen Konzept erfordert offenbar einige Anpassungen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/11/iPhone81.jpg"
            class="image-img"
            alt="Ein Edge-Display im iPhone 8 wie in diesem inoffiziellen Konzept erfordert offenbar einige Anpassungen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone 8 kommt angeb&shy;lich mit Gesichts&shy;er&shy;ken&shy;nung und &uuml;ber&shy;ar&shy;bei&shy;te&shy;tem 3D Touch</div><div class="subline teaser-meta"><span class="meta-entry ">Christoph Groth</span><span class="meta-entry publication-time"><time  datetime="2017-01-22T12:00:08+01:00">22.01.17</time></span><span class="meta-entry ">10 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="452141" href="https://curved.de/news/ios-11-facetime-soll-angeblich-videotelefonie-mit-gruppen-bieten-452141"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Supergeil !<small>13</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2015/02/iMessageFacetime.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/02/iMessageFacetime.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/02/iMessageFacetime.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/02/iMessageFacetime.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Facetime soll unter iOS 11 nicht mehr auf nur zwei Gesprächspartner beschränkt sein."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/02/iMessageFacetime.jpg"
            class="image-img"
            alt="Facetime soll unter iOS 11 nicht mehr auf nur zwei Gesprächspartner beschränkt sein."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iOS 11: Face&shy;time soll angeb&shy;lich Video&shy;te&shy;le&shy;fo&shy;nie mit Grup&shy;pen bieten</div><div class="subline teaser-meta"><span class="meta-entry ">Christoph Groth</span><span class="meta-entry publication-time"><time  datetime="2017-01-21T12:00:39+01:00">21.01.17</time></span><span class="meta-entry ">5 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="452098" href="https://curved.de/news/galaxy-s8-bilder-von-schutzhuelle-zeigen-vierten-button-fuer-bixby-452098"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Naja !<small>34</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/Galaxy-S8-MobileFun.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/Galaxy-S8-MobileFun.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/Galaxy-S8-MobileFun.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/Galaxy-S8-MobileFun.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Renderbilder von der Galaxy S8-Hülle zeigen eindeutig vier physische Buttons"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/Galaxy-S8-MobileFun.jpg"
            class="image-img"
            alt="Die Renderbilder von der Galaxy S8-Hülle zeigen eindeutig vier physische Buttons"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy S8: Bilder von Schutz&shy;h&uuml;lle zeigen vier&shy;ten Button &ndash; f&uuml;r Bixby?</div><div class="subline teaser-meta"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2017-01-21T12:00:33+01:00">21.01.17</time></span><span class="meta-entry ">9 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="450150"
 href="https://curved.de/reviews/nintendo-switch-2-450150"><div class="headline-container"><div class="teaser-headline">Nintendo Switch im Test: das ausf&uuml;hr&shy;li&shy;che Hands-on [mit Video]</div><div class="subline teaser-meta"><span class="meta-entry ">Stefanie Enge</span><span class="meta-entry publication-time"><time  datetime="2017-01-13T16:19:16+01:00">13.01.17</time></span><span class="meta-entry ">5 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Supergeil !<small>40</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/VID24770.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/VID24770.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/VID24770.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/VID24770.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Nintendo Switch"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/VID24770.jpg"
            class="image-img"
            alt="Nintendo Switch"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Die Nintendo Switch ist endlich da. In Offenbach konnten wir die neue Spielkonsole bereits in die Hand nehmen und erste Spiele anzocken.</div></a></section></aside><div class="content-area"><hr><section class="comments lazyload-content loading"
                         data-lazyload-contenturl="https://curved.de/comments/452233?url=https%3A%2F%2Fcurved.de%2Fnews%2Fdas-samsung-galaxy-s8-wird-nicht-auf-dem-mwc-vorgestellt-452233"></section></div><div class="sidebar"><hr></div></div><section class="ad-container ad-large"><div id="slot_3306201"><script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot("slot_3306201");
                })
            </script></div></section></main><footer class="site-footer"><div role="navigation" class="nav-footer"><!-- meta-navigation --><section class="social"><div class="footer-headline">CURVED FOLGEN VIA</div><ul><li><a href="https://www.facebook.com/Curved.de" target="_blank" data-tracking="Social"><p class="icon icon_facebook"><!-- --></p><span>FACEBOOK</span></a></li><li><a href="https://twitter.com/curved_de" target="_blank" data-tracking="Social"><p class="icon icon_twitter"><!-- --></p><span>TWITTER</span></a></li><li><a href="https://plus.google.com/+CurvedDeutschland/" target="_blank" rel="publisher" data-tracking="Social"><p class="icon icon_google-plus"><!-- --></p><span>GOOGLE+</span></a></li><li><a href="https://curved.de/rss" data-tracking="Social"><p class="icon icon_feed2"><!-- --></p><span>RSS</span></a></li><li><a href="https://www.youtube.com/user/OnCurved" target="_blank" data-tracking="Social"><p class="icon icon_youtube"><!-- --></p><span>YOUTUBE</span></a></li></ul></section><section class="categories"><div class="footer-headline">KATEGORIEN</div><div class="categories-list"><ul><li><a href="https://curved.de/ios" data-tracking="Footer_Categories">IOS</a></li><li><a href="https://curved.de/smartphones" data-tracking="Footer_Categories">SMARTPHONES</a></li><li><a href="https://curved.de/tablets" data-tracking="Footer_Categories">TABLETS</a></li><li><a href="https://curved.de/gadgets" data-tracking="Footer_Categories">GADGETS</a></li></ul><ul><li><a href="https://curved.de/android" data-tracking="Footer_Categories">ANDROID</a></li><li><a href="https://curved.de/apps-games" data-tracking="Footer_Categories">APPS+GAMES</a></li><li><a href="https://curved.de/tipps" data-tracking="Footer_Categories">TIPPS</a></li><li><a href="https://curved.de/videos" data-tracking="Footer_Categories">VIDEOS</a></li><li><a href="https://curved.de/tests" data-tracking="Footer_Categories">TESTS</a></li></ul><ul><li><a href="https://curved.de/windows" data-tracking="Footer_Categories">WINDOWS</a></li><li><a href="https://curved.de/toplists" data-tracking="Footer_Categories">TOPLISTEN</a></li><li><a href="https://curved.de/handy-vergleich" data-tracking="Footer_Categories">HANDYVERGLEICH</a></li><li><a href="https://curved.de/product" data-tracking="Footer_Products">PRODUKTE</a></li><li><a href="https://curved.de/themen" data-tracking="Footer_Topics">THEMEN</a></li></ul></div></section><section class="additional"><div class="footer-headline">CURVED INTERN</div><ul><li><a href="https://curved.de/werben">WERBEN AUF CURVED</a></li><li><a href="https://curved.de/jobs">JOBS BEI CURVED</a></li><li><a href="https://curved.de/merchandise">MERCHANDISE</a></li></ul></section></div><div class="footer-logo"><img src="//s0.curved.de/637ff487/img/curved-logo.svg" width="140px" height="35px" alt="⊂⊃ CURVED" /><span class="footer-initiative">Eine Initiative der E-Plus Gruppe</span></div><!-- footer-links --><div class="footer-main-nav"><div class="main-list"><ul><li class="copy">&copy; CURVED 2014</li><li><a href="https://curved.de/kontakt">KONTAKT</a></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/redaktion">REDAKTION</a></li></ul><ul class="second-row"><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></div></footer></div><div class="overlays"><div class="layer layer-login loading"
                             ></div></div><div id="fb-root"></div><script src="//s0.curved.de/637ff487/build/main.js" async></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TKJVPQ');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TKJVPQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
                    (function() {

                        /* this is an example */
                        window._adexc = window._adexc || [];
                        window._adexc.push(
                            ['_kv',{
                                'content':'news/das-samsung-galaxy-s8-wird-nicht-auf-dem-mwc-vorgestellt-452233',
                                'brand':'CURVED',
                                'portal_id':'responsive',
                                'language':'de','topic':'Samsung,LTE,MWC','content_type':'News','prod_type':'Smartphones','name':'Samsung Galaxy S8'}]
                        );
                        var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = true;
                        axd.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + "dmp.theadex.com/d/298/900/s/adex.js";
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
                    })();
                </script><noscript><img width="0" height="0" src="//dmp.theadex.com/d/298/900/i/1.gif?kv=%7B%22content%22%3A%22news/das-samsung-galaxy-s8-wird-nicht-auf-dem-mwc-vorgestellt-452233%22%2C%22brand%22%3A%22CURVED%22%2C%22portal_id%22%3A%22responsive%22%2C%22language%22%3A%22de%22%2C%22topic%22%3A%22Samsung,LTE,MWC%22%2C%22content_type%22%3A%22News%22%2C%22prod_type%22%3A%22Smartphones%22%2C%22name%22%3A%22Samsung Galaxy S8%22%7D" /></noscript><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[adex_feed_284.26574]" width="1" height="1" /><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26574_onsite]" width="1" height="1" /><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_143.32403_onsite]" width="1" height="1" /><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.check(),
                soho700italic.check(),
                sohoGothic400.check(),
                sohoGothic500.check(),
                sohoGothic700.check()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><script>
    var fontTrackingUrl = '//fast.fonts.net/lt/1.css?c=c73950a5-e7a8-4fd5-8a39-4065d8cf9626&fontids=734647,734907,734913,734919,734587';

    var cb = function() {
        // timeout for not catching by google page speed
        setTimeout(function(){
            var l = document.createElement('link'); l.rel = 'stylesheet';
            l.href = fontTrackingUrl;
            var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
        }, 2500);
    };
    var raf = requestAnimationFrame || mozRequestAnimationFrame ||
        webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf) raf(cb);
    else window.addEventListener('load', cb);
</script><section id="slot_3306207" class="ad-container ad-layer"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306207");
            })
        </script></section></body></html>