<!DOCTYPE html><!--[if IE 9]><html class="no-js lt-ie10" lang="de"><![endif]--><!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async"/><title>Diese Hersteller haben 2016 die meisten Smartphone-Modelle vorgestellt ⊂·⊃ CURVED.de</title><meta name="description" content="2016 haben die großen Hersteller viele Smartphone-Modelle vorgestellt. Unter Umständen sind es deutlich mehr Geräte, als Ihr gedacht habt."><link rel="dns-prefetch" href="//fast.fonts.net/"><meta name="news_keywords" content="smartphones,android,ios,veroeffentlichung,neue,handy,modelle,wie viele,praesentation,die meisten,samsung,apple"><meta name="articlesource" content=""><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9"/><meta name="date" content="2017-02-24T12:24:10+01:00"/><meta name="last-modified" content="2017-02-24T12:10:30+01:00"/><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp"><link rel="canonical" href="https://curved.de/news/diese-hersteller-haben-2016-die-meisten-smartphone-modelle-vorgestellt-462592"><link rel="icon" type="image/x-icon" href="//s1.curved.de/bca5c018/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/bca5c018/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/bca5c018/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/bca5c018/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/bca5c018/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml"/><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="1386906061554708"/><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/diese-hersteller-haben-2016-die-meisten-smartphone-modelle-vorgestellt-462592"><meta property="og:description" content="2016 haben die großen Hersteller viele Smartphone-Modelle vorgestellt. Unter Umständen sind es deutlich mehr Geräte, als Ihr gedacht habt."><meta property="og:image" content="https://images.curved.de/article_detail_md/2016/08/Smartphones-2016.jpg"><meta property="og:title" content="Diese Hersteller haben 2016 die meisten Smartphone-Modelle vorgestellt"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="Diese Hersteller haben 2016 die meisten Smartphone-Modelle vorgestellt"><meta name="twitter:card" content="summary"><meta name="twitter:description" content="2016 haben die großen Hersteller viele Smartphone-Modelle vorgestellt. Unter Umständen sind es deutlich mehr Geräte, als Ihr gedacht habt."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_md/2016/08/Smartphones-2016.jpg"><meta name="application-name" content="Curved"/><meta name="msapplication-starturl" content="/"/><meta name="msapplication-TileColor" content="#666666"/><meta name="msapplication-TileImage" content="//s1.curved.de/bca5c018/apple-touch-icon-152x152.png"/><meta name="theme-color" content="#21b66f"> <meta name="topics" content=""/><meta name="categories" content="Smartphones,Android,IOS"/><link rel="amphtml" href="https://curved.de/amp/news/diese-hersteller-haben-2016-die-meisten-smartphone-modelle-vorgestellt-462592"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>@font-face{font-family:"Soho";font-weight:500;font-style:normal;src:url(//s1.curved.de/bca5c018/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),url(//s1.curved.de/bca5c018/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),url(//s0.curved.de/bca5c018/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype");}@font-face{font-family:"Soho";font-weight:700;font-style:italic;src:url(//s1.curved.de/bca5c018/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),url(//s0.curved.de/bca5c018/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),url(//s1.curved.de/bca5c018/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype");}@font-face{font-family:"SohoGothic";font-weight:400;font-style:normal;src:url(//s0.curved.de/bca5c018/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),url(//s1.curved.de/bca5c018/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),url(//s1.curved.de/bca5c018/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype");}@font-face{font-family:"SohoGothic";font-weight:500;font-style:normal;src:url(//s0.curved.de/bca5c018/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),url(//s1.curved.de/bca5c018/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),url(//s0.curved.de/bca5c018/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype");}@font-face{font-family:"SohoGothic";font-weight:700;font-style:normal;src:url(//s1.curved.de/bca5c018/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),url(//s0.curved.de/bca5c018/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),url(//s0.curved.de/bca5c018/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype");}</style><!--[if lte IE 8]><link rel="stylesheet" href="/build/main.css?bca5c018"><script src="/build/ie8.js?bca5c018"></script><![endif]--><!--[if gt IE 8]><!--><style>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</style><script>
            /*! loadCSS: load a CSS file asynchronously. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);        </script><script>
            loadCSS( "//s0.curved.de/bca5c018/build/main.css" );
        </script><noscript><link rel="stylesheet" href="//s0.curved.de/bca5c018/build/main.css"></noscript><!--<![endif]--><script type="text/javascript">
    // Setup the callback queue
    var adition = adition || {};
    adition.srq = adition.srq || [];

    (function() {
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
        "//imagesrv.adition.com/js/srp.js";
        script.charset = "utf-8";
        script.async = true;
        var firstScript = document.getElementsByTagName("script")[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    })()
</script><script type="text/javascript">
    adition.srq.push(function(api) {

        // setup adfarm
        api.registerAdfarm("ad9.adfarm1.adition.com");

        // page level config
                
                
        // render slots
                                                            
            api.configureRenderSlot("slot_3306205")
                .setContentunitId(3306205);
            api.configureRenderSlot("slot_3306207")
                .setContentunitId(3306207);
            api.configureRenderSlot("slot_3306201")
                .setContentunitId(3306201);
            
            api.configureRenderSlot("slot_3792062")
                .setContentunitId(3792062);
            // load & render
                api.load().completeRendering();
            
        
    })
</script><!-- Start Visual Website Optimizer Asynchronous Code --><script type='text/javascript'>
var _vwo_code=(function(){
var account_id=266712,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
// DO NOT EDIT BELOW THIS LINE
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script><!-- End Visual Website Optimizer Asynchronous Code --></head><body class="" itemscope itemtype="http://schema.org/WebPage"><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/bca5c018/img/curved-logo.svg" alt="⊂⊃ CURVED" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-smartphones" href="https://curved.de/smartphones">Smartphones</a><div class="subnav-wrap"><div id="subnav-smartphones" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="462646" href="https://curved.de/news/iphone-8-laengere-akkulaufzeit-soll-zum-kauf-verlocken-462646"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/iPhone-8-Kuo-Akku.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/iPhone-8-Kuo-Akku.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/iPhone-8-Kuo-Akku.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/iPhone-8-Kuo-Akku.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der Akku im Juliläums-iPhone mit OLED-Display soll L-förmig und größer sein"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/iPhone-8-Kuo-Akku.jpg"
            class="image-img"
            alt="Der Akku im Juliläums-iPhone mit OLED-Display soll L-förmig und größer sein"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">iPhone 8: L&auml;ngere Akku&shy;lauf&shy;zeit soll zum Kauf verlo&shy;cken</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="462582" href="https://curved.de/news/nubia-z11-mini-s-ab-maerz-offiziell-in-deutschland-erhaeltlich-462582"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/Nubia-Z11-mini-S_090.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/Nubia-Z11-mini-S_090.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/Nubia-Z11-mini-S_090.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/Nubia-Z11-mini-S_090.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Nubia Z11 mini S ist ab März 2017 regulär in Deutschland erhältlich."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/Nubia-Z11-mini-S_090.jpg"
            class="image-img"
            alt="Das Nubia Z11 mini S ist ab März 2017 regulär in Deutschland erhältlich."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Nubia Z11 mini S ab M&auml;rz offi&shy;zi&shy;ell in Deutsch&shy;land erh&auml;lt&shy;lich</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="462638" href="https://curved.de/news/lenovo-goes-blackberry-moto-mod-bietet-physische-tastatur-462638"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/Moto-Mod-Tastatur.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/Moto-Mod-Tastatur.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/Moto-Mod-Tastatur.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/Moto-Mod-Tastatur.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Design dieser Moto Mod ist womöglich noch nicht final"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/Moto-Mod-Tastatur.jpg"
            class="image-img"
            alt="Das Design dieser Moto Mod ist womöglich noch nicht final"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Lenovo goes BlackBerry: Moto Mod bietet physi&shy;sche Tasta&shy;tur</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/smartphones"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
                                Die besten Smartphones über 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2017
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tablets" href="https://curved.de/tablets">Tablets</a><div class="subnav-wrap"><div id="subnav-tablets" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="462587" href="https://curved.de/news/neue-modelle-des-ipad-pro-sollen-erst-im-mai-oder-juni-erscheinen-462587"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/03/Bildschirmfoto-2016-03-21-um-18.53.54.png"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/03/Bildschirmfoto-2016-03-21-um-18.53.54.png 150w,
        https://images.curved.de/article_teaser_sm/2016/03/Bildschirmfoto-2016-03-21-um-18.53.54.png 300w,
        https://images.curved.de/article_teaser_md/2016/03/Bildschirmfoto-2016-03-21-um-18.53.54.png 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPad Pro 9.7 soll nach einem Jahr einen Nachfolger erhalten"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/03/Bildschirmfoto-2016-03-21-um-18.53.54.png"
            class="image-img"
            alt="Das iPad Pro 9.7 soll nach einem Jahr einen Nachfolger erhalten"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Neue Modelle des iPad Pro sollen erst im Mai oder Juni erschei&shy;nen</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="462171" href="https://curved.de/news/galaxy-tab-s3-samsung-keynote-auf-dem-mwc-im-livestream-verfolgen-462171"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/samsung-mwc-2017.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/samsung-mwc-2017.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/samsung-mwc-2017.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/samsung-mwc-2017.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Galaxy Tab S3 wird vermutlich schon bald von Samsung offiziell vorgestellt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/samsung-mwc-2017.jpg"
            class="image-img"
            alt="Das Galaxy Tab S3 wird vermutlich schon bald von Samsung offiziell vorgestellt"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Galaxy Tab S3: Samsung-Keynote auf dem MWC im Live&shy;stream verfol&shy;gen</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="461657" href="https://curved.de/news/jide-remix-os-for-mobile-macht-euer-android-smartphone-zum-pc-461657"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/remix-singularity.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/remix-singularity.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/remix-singularity.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/remix-singularity.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Steckt Ihr das Android-Telefon ins Dock, könnt Ihr am PC damit arbeiten."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/remix-singularity.jpg"
            class="image-img"
            alt="Steckt Ihr das Android-Telefon ins Dock, könnt Ihr am PC damit arbeiten."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Jide Remix OS for Mobile macht Euer Android-Smart&shy;phone zum PC</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tablets"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
                                Die besten Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
                                Die besten Wearables
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-gadgets" href="https://curved.de/gadgets">Gadgets</a><div class="subnav-wrap"><div id="subnav-gadgets" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="462638" href="https://curved.de/news/lenovo-goes-blackberry-moto-mod-bietet-physische-tastatur-462638"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/Moto-Mod-Tastatur.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/Moto-Mod-Tastatur.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/Moto-Mod-Tastatur.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/Moto-Mod-Tastatur.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Design dieser Moto Mod ist womöglich noch nicht final"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/Moto-Mod-Tastatur.jpg"
            class="image-img"
            alt="Das Design dieser Moto Mod ist womöglich noch nicht final"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Lenovo goes BlackBerry: Moto Mod bietet physi&shy;sche Tasta&shy;tur</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="462583" href="https://curved.de/news/eigene-vr-brille-angekuendigt-qualcomm-will-virtual-reality-vorantreiben-462583"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://curved.de/media/cache/resolve/article_teaser_md/2017/02/Qualcomm-snapdragon-820-835.jpg"
        data-srcset="    
        https://curved.de/media/cache/resolve/article_teaser_xs/2017/02/Qualcomm-snapdragon-820-835.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/Qualcomm-snapdragon-820-835.jpg 300w,
        https://curved.de/media/cache/resolve/article_teaser_md/2017/02/Qualcomm-snapdragon-820-835.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Flagge mit Qualcomm-Logo"
        ><noscript><img
            src="https://curved.de/media/cache/resolve/article_teaser_md/2017/02/Qualcomm-snapdragon-820-835.jpg"
            class="image-img"
            alt="Flagge mit Qualcomm-Logo"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Eigene VR-Brille ange&shy;k&uuml;n&shy;digt: Qual&shy;comm will Virtual Reality voran&shy;trei&shy;ben</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="462497" href="https://curved.de/news/huawei-watch-2-erscheint-in-mehreren-farben-462497"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/Huawei-Watch-2.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/Huawei-Watch-2.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/Huawei-Watch-2.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/Huawei-Watch-2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Huawei Watch 2 besitzt den Bilder zufolge ein sportliches Design"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/Huawei-Watch-2.jpg"
            class="image-img"
            alt="Die Huawei Watch 2 besitzt den Bilder zufolge ein sportliches Design"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Huawei Watch 2 erscheint in mehre&shy;ren Farben</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/gadgets"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
                                Die besten Smartphones über 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
                                Die besten Smartphones unter 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-apps-games" href="https://curved.de/apps-games">Apps+Games</a><div class="subnav-wrap"><div id="subnav-apps-games" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="462499" href="https://curved.de/news/allo-am-pc-nutzen-googles-messenger-bekommt-eine-web-version-462499"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/Motorola-Moto-X-Play_059.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/Motorola-Moto-X-Play_059.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/Motorola-Moto-X-Play_059.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/Motorola-Moto-X-Play_059.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der Google Assistant ist der Hauptbestandteil von Allo."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/Motorola-Moto-X-Play_059.jpg"
            class="image-img"
            alt="Der Google Assistant ist der Hauptbestandteil von Allo."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Allo am PC nutzen: Googles Messen&shy;ger bekommt eine Web-Version</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="462392" href="https://curved.de/news/nintendo-switch-muss-zum-start-noch-ohne-virtuelle-konsole-auskommen-462392"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/VID24749.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/VID24749.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/VID24749.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/VID24749.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Anfang März 2017 findet der Release von Nintendo Switch statt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/VID24749.jpg"
            class="image-img"
            alt="Anfang März 2017 findet der Release von Nintendo Switch statt"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Nintendo Switch muss zum Start noch ohne virtu&shy;elle Konsole auskom&shy;men</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="462320" href="https://curved.de/news/games-with-gold-das-sind-die-kostenlosen-spiele-fuer-die-xbox-one-im-maerz-462320"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/Borderlands-2.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/Borderlands-2.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/Borderlands-2.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/Borderlands-2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Für Xbox Live Gold Mitglieder gibt es Borderlands 2 im März gratis"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/Borderlands-2.jpg"
            class="image-img"
            alt="Für Xbox Live Gold Mitglieder gibt es Borderlands 2 im März gratis"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Games with Gold: Das sind die kosten&shy;lo&shy;sen Spiele f&uuml;r die Xbox One im M&auml;rz</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/apps-games"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
                                Die besten Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
                                Die besten Smartwatches
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tipps" href="https://curved.de/tipps">Tipps</a><div class="subnav-wrap"><div id="subnav-tipps" class="subnav"><div class="top-stories"><span class="sub-headline">Nützliche Tipps und Tricks</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="462724" href="https://curved.de/tipps/airpods-firmware-aktualisieren-und-hardware-details-abfragen-462724"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/Apple-Airpods_115.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/Apple-Airpods_115.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/Apple-Airpods_115.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/Apple-Airpods_115.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple kann Updates für die AirPods ausspielen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/Apple-Airpods_115.jpg"
            class="image-img"
            alt="Apple kann Updates für die AirPods ausspielen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">AirPods: Firm&shy;ware aktua&shy;li&shy;sie&shy;ren und Hard&shy;ware-Details abfra&shy;gen</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="461664" href="https://curved.de/tipps/whatsapp-status-ist-da-was-ihr-ueber-die-neuen-statusmeldungen-wissen-muesst-461664"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/WhatsAppAndroid-2.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/WhatsAppAndroid-2.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/WhatsAppAndroid-2.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/WhatsAppAndroid-2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="WhatsApp Status: Statt Sprüche postet Ihr Bilder."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/WhatsAppAndroid-2.jpg"
            class="image-img"
            alt="WhatsApp Status: Statt Sprüche postet Ihr Bilder."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">WhatsApp Status ist da: Was Ihr &uuml;ber die neuen Status&shy;mel&shy;dun&shy;gen wissen m&uuml;sst</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="462666" href="https://curved.de/tipps/galaxy-s7-mit-android-nougat-so-stellt-ihr-die-helligkeit-schneller-ein-462666"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/03/Samsung-Galaxy-S7-edge_Screenshot_7.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/03/Samsung-Galaxy-S7-edge_Screenshot_7.jpg 150w,
        https://curved.de/media/cache/resolve/article_teaser_sm/2016/03/Samsung-Galaxy-S7-edge_Screenshot_7.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/03/Samsung-Galaxy-S7-edge_Screenshot_7.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Schnelleinstelllungen sind beim Galaxy S7 Edge im Benachrichtigungs-Zentrum"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/03/Samsung-Galaxy-S7-edge_Screenshot_7.jpg"
            class="image-img"
            alt="Die Schnelleinstelllungen sind beim Galaxy S7 Edge im Benachrichtigungs-Zentrum"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Galaxy S7 mit Android Nougat: So stellt Ihr die Hellig&shy;keit schnel&shy;ler ein</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tipps"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
                                Die besten Smartphones über 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
                                Die besten Smartphones unter 5,5 Zoll
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-videos" href="https://curved.de/videos">Videos</a><div class="subnav-wrap"><div id="subnav-videos" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="448823" href="https://curved.de/reviews/htc-u-ultra-448823"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/HTC-U-Ultra_129.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/HTC-U-Ultra_129.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/HTC-U-Ultra_129.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/HTC-U-Ultra_129.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das HTC U Ultra verfügt über ein zweites Display."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/HTC-U-Ultra_129.jpg"
            class="image-img"
            alt="Das HTC U Ultra verfügt über ein zweites Display."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Das HTC U Ultra im ausf&uuml;hr&shy;li&shy;chen Test [mit Video]</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="457371" href="https://curved.de/news/alternative-android-betriebssysteme-im-test-teil-4-freedomos-457371"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/Freedom-OS-App-Drawer.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/Freedom-OS-App-Drawer.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/Freedom-OS-App-Drawer.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/Freedom-OS-App-Drawer.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="FreedomOS eignet sich perfekt für Minimalisten."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/Freedom-OS-App-Drawer.jpg"
            class="image-img"
            alt="FreedomOS eignet sich perfekt für Minimalisten."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Alter&shy;na&shy;tive Android-Betriebs&shy;sys&shy;teme im Test, Teil 4: Free&shy;domOS</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="458547" href="https://curved.de/reviews/snap-spectacles-458547"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/Spectacles-25057.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/Spectacles-25057.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/Spectacles-25057.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/Spectacles-25057.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Spectacles sind ein begehrtes Gadget."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/Spectacles-25057.jpg"
            class="image-img"
            alt="Die Spectacles sind ein begehrtes Gadget."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Snap Spec&shy;tacles im Test: die Swag-Brille mit dem Hype-Faktor</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/videos"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
                                Die besten Wearables
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
                                Die besten Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tests" href="https://curved.de/tests">Tests</a><div class="subnav-wrap"><div id="subnav-tests" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Testberichte</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="448823" href="https://curved.de/reviews/htc-u-ultra-448823"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/HTC-U-Ultra_129.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/HTC-U-Ultra_129.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/HTC-U-Ultra_129.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/HTC-U-Ultra_129.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das HTC U Ultra verfügt über ein zweites Display."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/HTC-U-Ultra_129.jpg"
            class="image-img"
            alt="Das HTC U Ultra verfügt über ein zweites Display."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Das HTC U Ultra im ausf&uuml;hr&shy;li&shy;chen Test [mit Video]</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="461523" href="https://curved.de/reviews/mophie-hold-force-461523"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/Mophie-Zubehoer_004.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/Mophie-Zubehoer_004.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/Mophie-Zubehoer_004.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/Mophie-Zubehoer_004.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die &quot;Hold Force&quot;-Reihe fürs iPhone 7 von Mophie"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/Mophie-Zubehoer_004.jpg"
            class="image-img"
            alt="Die &quot;Hold Force&quot;-Reihe fürs iPhone 7 von Mophie"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Mophie Hold Force im Test: Dieses iPhone-Case ist magne&shy;tisch</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="457074" href="https://curved.de/reviews/lenovo-yoga-910-457074"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/Lenovo-Yoga-Desktop.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/Lenovo-Yoga-Desktop.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/Lenovo-Yoga-Desktop.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/Lenovo-Yoga-Desktop.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Lenovo Yoga 910 im Test"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/Lenovo-Yoga-Desktop.jpg"
            class="image-img"
            alt="Lenovo Yoga 910 im Test"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Das Lenovo Yoga 910 im Test</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tests"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
                                Die besten Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
                                Die besten Smartphones unter 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
                                Die besten Wearables
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
                                Die besten Smartwatches
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-toplists" href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-compare" href="https://curved.de/handy-vergleich">Handyvergleich</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon"><a class="android" href="https://curved.de/android"><span>Android</span></a></li><li class="nav-item icon"><a class="apple" href="https://curved.de/ios"><span>Apple</span></a></li><li class="nav-item icon"><a class="windows" href="https://curved.de/windows"><span>Windows</span></a></li><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">Diese Hersteller haben 2016 die meisten Smartphone-Modelle vorgestellt</h1><div class="subline article-meta"><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2017-02-24T12:24:10+01:00">24. Februar 12:24</time><meta itemprop="dateModified" content="2017-02-24T12:10:30+01:00"></span><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="ratingValue" content="3.0"><meta itemprop="ratingCount" content="2"></div><meta itemprop="about" content="2016 haben die großen Hersteller viele Smartphone-Modelle vorgestellt. Unter Umständen sind es deutlich mehr Geräte, als Ihr gedacht habt."><meta itemprop="description" content="2016 haben die großen Hersteller viele Smartphone-Modelle vorgestellt. Unter Umständen sind es deutlich mehr Geräte, als Ihr gedacht habt."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_md/2016/08/Smartphones-2016.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/diese-hersteller-haben-2016-die-meisten-smartphone-modelle-vorgestellt-462592"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/bca5c018/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_xl/2016/08/Smartphones-2016.jpg"
                    data-srcset="
                        https://images.curved.de/article_detail_xs/2016/08/Smartphones-2016.jpg 360w,
                        https://images.curved.de/article_detail_sm/2016/08/Smartphones-2016.jpg 480w,
                        https://images.curved.de/article_detail_md/2016/08/Smartphones-2016.jpg 768w,
                        https://images.curved.de/article_detail_lg/2016/08/Smartphones-2016.jpg 900w,
                        https://images.curved.de/article_detail_xl/2016/08/Smartphones-2016.jpg 1140w,
                        https://images.curved.de/article_detail_xxl/2016/08/Smartphones-2016.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Dank vieler Hersteller mangelte es 2016 nicht an Auswahl auf dem Smartphone-Markt"
                    /></div><figcaption class="figcaption"><span>Dank vieler Hersteller mangelte es 2016 nicht an Auswahl auf dem Smartphone-Markt</span><small><a target="_blank" href="https://curved.de">(&copy; 2016 CURVED Montage)</a></small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Im Jahr 2016 sind viele Smartphone-Modelle auf dem Markt erschienen. Wie viele Geräte die bekannten Hersteller im vergangenen Jahr insgesamt veröffentlicht haben, geht nun aus einer Statistik hervor. Einige Unternehmen haben dabei deutlich mehr Smartphones in die Händler-Regale gebracht, als Ihr vielleicht vermutet habt.</strong></p><p>Die Übersicht stammt vom Statistik-Portal Statista, wie <a href="http://uk.businessinsider.com/samsung-vs-apple-smartphones-number-galaxy-s8-chart-2017-2?r=US&amp;IR=T" target="_blank">Business Insider</a> berichtet. Demnach hat der Smartphone-Hersteller HTC im vergangenen Jahr 15 neue Geräte vorgestellt. Etwas mehr waren es bei Xiaomi: Der chinesische Hersteller hat 2016 sogar 18 Modelle veröffentlicht, während LG mit 19 Smartphones etwas darüber liegt und Platz 5 in der Statistik erreicht.</p><aside id="slot_3792062" class="ad-container ad-mobile-half"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3792062");
            })
        </script></aside><h2>Samsung flutet den Markt</h2><p>Huawei hat im vergangenen Jahr ganze 22 neue Smartphones ins Rennen geschickt, wobei aus der Liste nicht hervorgeht, ob Geräte der Honor-Marke einberechnet sind. Auf Platz 3 befindet sich der Hersteller ZTE mit 24 vorgestellten Modellen. Knapp darüber sichert sich Lenovo mit 26 Geräten den zweiten Platz – womöglich werden es 2017 aber weniger neue Smartphones sein, da sich Lenovo angeblich künftig auf die Moto-Reihe konzentrieren wird und beispielsweise <a href="https://curved.de/news/schlechte-vibes-lenovo-will-sich-kuenftig-auf-moto-konzentrieren-461954">die Vibe-Marke einstampft</a>.</p><p>Auf Platz 1 befindet sich mit etwas größerem Abstand Samsung. Neben dem <a href="https://curved.de/product/samsung-galaxy-s7">Galaxy S7</a>, dem Note 7 und der Galaxy A-Reihe hat der südkoreanische Hersteller 2016 noch einige weitere Geräte vorgestellt: Insgesamt soll Samsung ganze 31 Smartphone-Modelle auf den Markt gebracht haben – dabei hat der südkoreanische Hersteller sein Line-Up im Vergleich zu den vergangenen Jahren sogar drastisch reduziert: Einem älteren Bericht von <a href="https://arstechnica.com/gadgets/2014/11/samsung-decides-56-smartphones-a-year-is-too-many-will-cut-lineup-by-30/" target="_blank">ArsTechnica</a> zufolge soll Samsung im Jahr 2014 insgesamt noch 56 neue Modelle veröffentlicht haben.</p><p>Am unteren Ende der Liste findet sich Apple auf Platz 10 wieder: Das Unternehmen hat 2016 lediglich das iPhone SE im März sowie das iPhone 7 und das 7 Plus im September veröffentlicht. Zwar sind dies nur drei neue Geräte, doch Erfolg hängt offenbar nicht von der Masse ab: Allein im vierten Quartal des letzten Jahres hat Apple einen <a href="https://curved.de/news/apple-iphone-verkaeufe-im-4-quartal-2016-auf-rekordhoch-455496">Verkaufsrekord für iPhones</a> aufgestellt und 78,3 Millionen Smartphones abgesetzt.</p></section></section></article><div class="article-content"><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="http://uk.businessinsider.com/samsung-vs-apple-smartphones-number-galaxy-s8-chart-2017-2?r=US&amp;IR=T" data-tracking="Sources" target="_blank" class="tag-list-link">Business Insider</a></li><li class="tag-list-item"><a href="https://arstechnica.com/gadgets/2014/11/samsung-decides-56-smartphones-a-year-is-too-many-will-cut-lineup-by-30/" data-tracking="Sources" target="_blank" class="tag-list-link">Ars Technica</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/android" data-tracking="" class="tag-list-link tag-list-item--topics">Android</a></li><li class="tag-list-item"><a href="https://curved.de/ios" data-tracking="" class="tag-list-link tag-list-item--topics">IOS</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="share-popup icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/diese-hersteller-haben-2016-die-meisten-smartphone-modelle-vorgestellt-462592?utm_source=fbshare"><span>share</span></a></li><li class="share-twitter"><a class="share-popup icon icon_twitter" href="https://twitter.com/share?text=Diese%20Hersteller%20haben%202016%20die%20meisten%20Smartphone-Modelle%20vorgestellt&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fdiese-hersteller-haben-2016-die-meisten-smartphone-modelle-vorgestellt-462592?utm_source=twittershare"><span>tweet</span></a></li><li class="share-googleplus"><a class="share-popup icon icon_google-plus" href="https://plus.google.com/share?url=https://curved.de/news/diese-hersteller-haben-2016-die-meisten-smartphone-modelle-vorgestellt-462592?utm_source=gplusshare"><span>share</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=Diese%20Hersteller%20haben%202016%20die%20meisten%20Smartphone-Modelle%20vorgestellt%20https%3A%2F%2Fcurved.de%2Fnews%2Fdiese-hersteller-haben-2016-die-meisten-smartphone-modelle-vorgestellt-462592%3Futm_source%3Dwhatsappshare"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/462592"></div><div class="product-teasers tracking-current-favorites"><span class="headline">Unsere aktuellen Lieblinge</span><div class="product-teaser product-teaser--default"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-s7-edge" >
                    Samsung Galaxy S7 edge
                </a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-9"><div class="score"><span class="brackets">9.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-galaxy-s7-edge-2-355181" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/samsung-galaxy-s7-edge" class="image-case" ><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/samsung-galaxy-s7-658x370-2a097b4439b90d10-2_56ca03172f17b.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/samsung-galaxy-s7-658x370-2a097b4439b90d10-2_56ca03172f17b.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Samsung Galaxy S7 Edge"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/samsung-galaxy-s7-658x370-2a097b4439b90d10-2_56ca03172f17b.jpg"
                class="image-img"
                alt="Samsung Galaxy S7 Edge"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="shoplink shoplink--default"><a href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s7-edge-silber-solo-details?tarif=o2-free-m&amp;partnerId=O2_SME_CON_CUR&utm_campaign=samsung-galaxy-s7-edge_o2contract_tariff_favourite"
                target="_blank" rel="nofollow"
                class="shoplink-box tracking-shoplinks"
                        data-mediacode="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Samsung Galaxy S7 edge"><div class="shoplink-shop shoplink-shop-tariff"><div class="shoplink-logo shoplink-cell"><img src="//s1.curved.de/bca5c018/img/o2.png"></div><div class="shoplink-price shoplink-cell"><span class="contract-prices"><span class="contract-price upfront-price  ab-enabled "><small>
                                            einmalig
                                    </small><span class="value value-tall"><span>
                            ab 1€
                        </span></span></span></span></div><div class="shoplink-button shoplink-cell"><span class="button">Zum Shop</span></div></div></a><div class="shoplink-more"><a href="https://curved.de/product/samsung-galaxy-s7-edge#product-pricelist" class="text-link">Mehr Angebote</a></div></div></div></div><div class="product-teaser product-teaser--default"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-p9" >
                    Huawei P9
                </a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-9"><div class="score"><span class="brackets">8.9</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/huawei-p9-363899" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/huawei-p9" class="image-case" ><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/huawei-p9-edma_57052af419fef.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/huawei-p9-edma_57052af419fef.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Huawei P9"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/huawei-p9-edma_57052af419fef.jpg"
                class="image-img"
                alt="Huawei P9"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="shoplink shoplink--default"><a href="https://www.o2online.de/e-shop/huawei/huawei-p9-silber-details?tarif=o2-free-m&amp;partnerId=O2_SME_CON_CUR&utm_campaign=huawei-p9_o2contract_tariff_favourite"
                target="_blank" rel="nofollow"
                class="shoplink-box tracking-shoplinks"
                        data-mediacode="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Huawei P9"><div class="shoplink-shop shoplink-shop-tariff"><div class="shoplink-logo shoplink-cell"><img src="//s1.curved.de/bca5c018/img/o2.png"></div><div class="shoplink-price shoplink-cell"><span class="contract-prices"><span class="contract-price upfront-price  ab-enabled "><small>
                                            einmalig
                                    </small><span class="value value-tall"><span>
                            ab 19€
                        </span></span></span></span></div><div class="shoplink-button shoplink-cell"><span class="button">Zum Shop</span></div></div></a><div class="shoplink-more"><a href="https://curved.de/product/huawei-p9#product-pricelist" class="text-link">Mehr Angebote</a></div></div></div></div><div class="product-teaser product-teaser--default"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-gear-s3" >
                    Samsung Gear S3
                </a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-9"><div class="score"><span class="brackets">9.1</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-gear-s3-406447" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/samsung-gear-s3" class="image-case" ><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/samsung-gear-s3-19-1024x682_57c7e7b676696.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/samsung-gear-s3-19-1024x682_57c7e7b676696.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Samsung Gear S3 Frontier und Classic"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/samsung-gear-s3-19-1024x682_57c7e7b676696.jpg"
                class="image-img"
                alt="Samsung Gear S3 Frontier und Classic"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="shoplink shoplink--default"><a href="https://www.o2online.de/e-shop/samsung/samsung-gear-s3-frontier-details?partnerId=O2_SME_CON_CUR&utm_campaign=samsung-gear-s3_o2_hw_favourite"
                target="_blank" rel="nofollow"
                class="shoplink-box tracking-shoplinks"
                        data-mediacode="O2_SME_CON_CUR"
        data-pricebrand="o2"
        data-pricetype="hw"
        data-productname="Samsung Gear S3"><div class="shoplink-shop shoplink-shop-no-tariff"><div class="shoplink-logo shoplink-cell"><img src="//s1.curved.de/bca5c018/img/o2.png"></div><div class="shoplink-price shoplink-cell">
                                                    399,00€
                                                                        </div><div class="shoplink-button shoplink-cell"><span class="button">Zum Shop</span></div></div></a></div></div></div></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="462646"
 href="https://curved.de/news/iphone-8-laengere-akkulaufzeit-soll-zum-kauf-verlocken-462646"><div class="headline-container"><div class="teaser-headline">iPhone 8: L&auml;ngere Akku&shy;lauf&shy;zeit soll zum Kauf verlo&shy;cken</div><div class="subline teaser-meta"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2017-02-24T14:57:43+01:00">vor 10 Minuten</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/iPhone-8-Kuo-Akku.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/iPhone-8-Kuo-Akku.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/iPhone-8-Kuo-Akku.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/iPhone-8-Kuo-Akku.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der Akku im Juliläums-iPhone mit OLED-Display soll L-förmig und größer sein"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/iPhone-8-Kuo-Akku.jpg"
            class="image-img"
            alt="Der Akku im Juliläums-iPhone mit OLED-Display soll L-förmig und größer sein"
            ></noscript></div></div><div class="teaser-text">Das iPhone 8 soll sich nicht nur äußerlich, sondern auch im Innern stark vom iPhone 7 unterscheiden. Der Akku könnte zum Killer-Feature werden.</div></a><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="462582"
 href="https://curved.de/news/nubia-z11-mini-s-ab-maerz-offiziell-in-deutschland-erhaeltlich-462582"><div class="headline-container"><div class="teaser-headline">Nubia Z11 mini S ab M&auml;rz offi&shy;zi&shy;ell in Deutsch&shy;land erh&auml;lt&shy;lich</div><div class="subline teaser-meta"><span class="meta-entry ">Jan Johannsen</span><span class="meta-entry publication-time"><time  datetime="2017-02-24T14:16:19+01:00">vor 52 Minuten</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/Nubia-Z11-mini-S_090.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/Nubia-Z11-mini-S_090.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/Nubia-Z11-mini-S_090.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/Nubia-Z11-mini-S_090.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Nubia Z11 mini S ist ab März 2017 regulär in Deutschland erhältlich."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/Nubia-Z11-mini-S_090.jpg"
            class="image-img"
            alt="Das Nubia Z11 mini S ist ab März 2017 regulär in Deutschland erhältlich."
            ></noscript></div></div><div class="teaser-text">Bei unserem Test war das Nubia Z11 mini S nur als Importgerät erhältlich, doch bald soll das Smartphone regulär in Deutschland erhältlich sein.</div></a><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="462638"
 href="https://curved.de/news/lenovo-goes-blackberry-moto-mod-bietet-physische-tastatur-462638"><div class="headline-container"><div class="teaser-headline">Lenovo goes BlackBerry: Moto Mod bietet physi&shy;sche Tasta&shy;tur</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2017-02-24T14:06:33+01:00">vor 1 Stunde</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/Moto-Mod-Tastatur.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/Moto-Mod-Tastatur.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/Moto-Mod-Tastatur.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/Moto-Mod-Tastatur.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Design dieser Moto Mod ist womöglich noch nicht final"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/Moto-Mod-Tastatur.jpg"
            class="image-img"
            alt="Das Design dieser Moto Mod ist womöglich noch nicht final"
            ></noscript></div></div><div class="teaser-text">Als wenn Lenovo und BlackBerry fusionieren würden: Ein Entwickler plant die Produktion einer Moto Mod, die eine physische Tastatur beinhaltet.</div></a></section></div><aside class="sidebar"><section id="slot_3306205" class="ad-container ad-portrait"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306205");
            })
        </script></section><hr><div class="side-products side-products--deals">
    <div class="sub-headline">
                    <img class="curved-deals-logo" src="//s1.curved.de/bca5c018/img/curved-logo-deals.svg" width="275">
            </div>

    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks-sidebar" target="_blank" rel="nofollow"
            data-mediacode="O2_SME_CON_CUR"
        data-pricebrand="o2"
        data-pricetype="hw"
        data-productname="Samsung Gear S3"
    data-tracking="Products" href="https://www.o2online.de/e-shop/samsung/samsung-gear-s3-frontier-details?partnerId=O2_SME_CON_CUR&utm_campaign=samsung-gear-s3_o2_hw_deals"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung-gear-s3-19-1024x682_57c7e7b676696.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-gear-s3-19-1024x682_57c7e7b676696.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-gear-s3-19-1024x682_57c7e7b676696.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-gear-s3-19-1024x682_57c7e7b676696.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Gear S3 Frontier und Classic"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung-gear-s3-19-1024x682_57c7e7b676696.jpg"
            class="image-img"
            alt="Samsung Gear S3 Frontier und Classic"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Gear S3
        </div><p class="teaser-text">
            Die Samsung Gear S3 kombiniert perfekt klassisches Design und wegweisende Funktionen - mit tagelanger Akkulaufzeit.
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s1.curved.de/bca5c018/img/o2.png"></span><span class="price">
        
            399,00€
            
            </span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a>        
    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks-sidebar" target="_blank" rel="nofollow"
            data-mediacode="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Samsung Galaxy A5 (2017)"
    data-tracking="Products" href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-a5-2017-gold-details?tarif=o2-free-m&amp;partnerId=O2_SME_CON_CUR&utm_campaign=samsung-galaxy-a5-2017_o2contract_tariff_deals"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/a5-01_586cc66b8c721.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/a5-01_586cc66b8c721.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/a5-01_586cc66b8c721.jpg 300w,
        https://images.curved.de/product_teaser_md/products/a5-01_586cc66b8c721.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy A5 (2017) Front"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/a5-01_586cc66b8c721.jpg"
            class="image-img"
            alt="Samsung Galaxy A5 (2017) Front"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy A5 (2017)
        </div><p class="teaser-text">
            Angebot des Monats! Das Samsung Galaxy A5 (2017) begeistert mit Ausstattung der Oberklasse.
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s1.curved.de/bca5c018/img/o2.png"></span><span class="price"><span class="contract-price upfront-price  ab-enabled "><small>einm.</small>
                                    ab 9€
                            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a>        
    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks-sidebar" target="_blank" rel="nofollow"
            data-mediacode="O2_SME_CON_CUR"
        data-pricebrand="o2"
        data-pricetype="hw"
        data-productname="Samsung Gear VR2"
    data-tracking="Products" href="https://www.o2online.de/e-shop/samsung/samsung-gear-vr2-details?partnerId=O2_SME_CON_CUR&utm_campaign=samsung-gear-vr2_o2_hw_deals"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung-gear-vr2-1_58739a909ce8b.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-gear-vr2-1_58739a909ce8b.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-gear-vr2-1_58739a909ce8b.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-gear-vr2-1_58739a909ce8b.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Gear VR2 komplett"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung-gear-vr2-1_58739a909ce8b.jpg"
            class="image-img"
            alt="Samsung Gear VR2 komplett"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Gear VR2
        </div><p class="teaser-text">
            Erlebe virtuelle Welten mit der Samsung Gear VR2 und deinem Samsung Smartphone! Fotos, Videos, Animationen, Spiele – alles in 3D und mit 360°-Rundumbl...
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s1.curved.de/bca5c018/img/o2.png"></span><span class="price">
        
            99,00€
                            <span class="uvp-price"><small>UVP:</small>
                    99,00€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a>        
    </div>
<hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="Tipps"
    data-article="449646" href="https://curved.de/tipps/honor-smartphone-einrichten-so-uebertragt-ihr-daten-von-eurem-alten-geraet-449646"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/Honor-6X-031.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/Honor-6X-031.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/Honor-6X-031.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/Honor-6X-031.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Auch das Honor 6X ist mit der Phone Clone-App kompatibel"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/Honor-6X-031.jpg"
            class="image-img"
            alt="Auch das Honor 6X ist mit der Phone Clone-App kompatibel"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Honor-Smart&shy;phone einrich&shy;ten: So &uuml;ber&shy;tragt Ihr Daten von Eurem alten Ger&auml;t</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2017-01-13T14:21:51+01:00">13.01.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="Tipps"
    data-article="448994" href="https://curved.de/tipps/anonym-durchs-internet-so-surft-ihr-unerkannt-mit-dem-smartphone-448994"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Naja !<small>10</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/Menschenmenge-Anonymitaet-02.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/Menschenmenge-Anonymitaet-02.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/Menschenmenge-Anonymitaet-02.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/Menschenmenge-Anonymitaet-02.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Anonym sind wir selten im Internet unterwegs. Mit den richtigen Tools geht das aber"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/Menschenmenge-Anonymitaet-02.jpg"
            class="image-img"
            alt="Anonym sind wir selten im Internet unterwegs. Mit den richtigen Tools geht das aber"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Anonym durchs Inter&shy;net: So surft Ihr uner&shy;kannt mit dem Smart&shy;phone</div><div class="subline teaser-meta"><span class="meta-entry ">Stefanie Enge</span><span class="meta-entry publication-time"><time  datetime="2017-01-12T14:49:47+01:00">12.01.17</time></span><span class="meta-entry ">2 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="Tipps"
    data-article="448385" href="https://curved.de/tipps/smartphone-fuer-ein-portraet-nutzen-das-gilt-es-zu-beachten-448385"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/ApplePortraitmode.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/ApplePortraitmode.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/ApplePortraitmode.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/ApplePortraitmode.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Mit den richtigen Tricks ist ein Porträt mit dem Smartphone kinderleicht"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/ApplePortraitmode.jpg"
            class="image-img"
            alt="Mit den richtigen Tricks ist ein Porträt mit dem Smartphone kinderleicht"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Das Smart&shy;phone f&uuml;r ein Portr&auml;t-Foto nutzen: Das gilt es zu beach&shy;ten</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2017-01-05T17:10:32+01:00">05.01.17</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="462646" href="https://curved.de/news/iphone-8-laengere-akkulaufzeit-soll-zum-kauf-verlocken-462646"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/iPhone-8-Kuo-Akku.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/iPhone-8-Kuo-Akku.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/iPhone-8-Kuo-Akku.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/iPhone-8-Kuo-Akku.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der Akku im Juliläums-iPhone mit OLED-Display soll L-förmig und größer sein"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/iPhone-8-Kuo-Akku.jpg"
            class="image-img"
            alt="Der Akku im Juliläums-iPhone mit OLED-Display soll L-förmig und größer sein"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone 8: L&auml;ngere Akku&shy;lauf&shy;zeit soll zum Kauf verlo&shy;cken</div><div class="subline teaser-meta"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2017-02-24T14:57:43+01:00">vor 10 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="462582" href="https://curved.de/news/nubia-z11-mini-s-ab-maerz-offiziell-in-deutschland-erhaeltlich-462582"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/Nubia-Z11-mini-S_090.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/Nubia-Z11-mini-S_090.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/Nubia-Z11-mini-S_090.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/Nubia-Z11-mini-S_090.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Nubia Z11 mini S ist ab März 2017 regulär in Deutschland erhältlich."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/Nubia-Z11-mini-S_090.jpg"
            class="image-img"
            alt="Das Nubia Z11 mini S ist ab März 2017 regulär in Deutschland erhältlich."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Nubia Z11 mini S ab M&auml;rz offi&shy;zi&shy;ell in Deutsch&shy;land erh&auml;lt&shy;lich</div><div class="subline teaser-meta"><span class="meta-entry ">Jan Johannsen</span><span class="meta-entry publication-time"><time  datetime="2017-02-24T14:16:19+01:00">vor 52 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="462638" href="https://curved.de/news/lenovo-goes-blackberry-moto-mod-bietet-physische-tastatur-462638"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/Moto-Mod-Tastatur.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/Moto-Mod-Tastatur.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/Moto-Mod-Tastatur.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/Moto-Mod-Tastatur.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Design dieser Moto Mod ist womöglich noch nicht final"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/Moto-Mod-Tastatur.jpg"
            class="image-img"
            alt="Das Design dieser Moto Mod ist womöglich noch nicht final"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Lenovo goes BlackBerry: Moto Mod bietet physi&shy;sche Tasta&shy;tur</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2017-02-24T14:06:33+01:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="462621" href="https://curved.de/news/lg-x-power-2-mittelklasse-smartphone-mit-riesenakku-vor-mwc-vorgestellt-462621"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/LGxPower2.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/LGxPower2.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/LGxPower2.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/LGxPower2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Wie der Vorgänger bietet auch das LG X power 2 einen großen Akku"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/LGxPower2.jpg"
            class="image-img"
            alt="Wie der Vorgänger bietet auch das LG X power 2 einen großen Akku"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">LG X power 2: Mittel&shy;klasse-Smart&shy;phone mit Riesenakku vor MWC vorge&shy;stellt</div><div class="subline teaser-meta"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2017-02-24T13:15:22+01:00">vor 1 Stunde</time></span><span class="meta-entry ">2 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="462587" href="https://curved.de/news/neue-modelle-des-ipad-pro-sollen-erst-im-mai-oder-juni-erscheinen-462587"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/03/Bildschirmfoto-2016-03-21-um-18.53.54.png"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/03/Bildschirmfoto-2016-03-21-um-18.53.54.png 150w,
        https://images.curved.de/article_teaser_sm/2016/03/Bildschirmfoto-2016-03-21-um-18.53.54.png 300w,
        https://images.curved.de/article_teaser_md/2016/03/Bildschirmfoto-2016-03-21-um-18.53.54.png 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPad Pro 9.7 soll nach einem Jahr einen Nachfolger erhalten"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/03/Bildschirmfoto-2016-03-21-um-18.53.54.png"
            class="image-img"
            alt="Das iPad Pro 9.7 soll nach einem Jahr einen Nachfolger erhalten"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Neue Modelle des iPad Pro sollen erst im Mai oder Juni erschei&shy;nen</div><div class="subline teaser-meta"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2017-02-24T11:55:18+01:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="462583" href="https://curved.de/news/eigene-vr-brille-angekuendigt-qualcomm-will-virtual-reality-vorantreiben-462583"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/02/5847654843_04b166e8ed_o.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/02/5847654843_04b166e8ed_o.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/02/5847654843_04b166e8ed_o.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/02/5847654843_04b166e8ed_o.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Flagge mit Qualcomm-Logo"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/02/5847654843_04b166e8ed_o.jpg"
            class="image-img"
            alt="Flagge mit Qualcomm-Logo"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Eigene VR-Brille ange&shy;k&uuml;n&shy;digt: Qual&shy;comm will Virtual Reality voran&shy;trei&shy;ben</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2017-02-24T11:19:01+01:00">vor 3 Stunden</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="448823"
 href="https://curved.de/reviews/htc-u-ultra-448823"><div class="headline-container"><div class="teaser-headline">Das HTC U Ultra im ausf&uuml;hr&shy;li&shy;chen Test [mit Video]</div><div class="subline teaser-meta"><span class="meta-entry ">Jan Johannsen</span><span class="meta-entry publication-time"><time  datetime="2017-02-22T16:50:31+01:00">22.02.17</time></span><span class="meta-entry ">27 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge badge-update">UPDATE</span><span class="badge">Her damit !<small>69</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/HTC-U-Ultra_129.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/HTC-U-Ultra_129.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/HTC-U-Ultra_129.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/HTC-U-Ultra_129.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das HTC U Ultra verfügt über ein zweites Display."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/HTC-U-Ultra_129.jpg"
            class="image-img"
            alt="Das HTC U Ultra verfügt über ein zweites Display."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Das HTC U Ultra verfügt über ein zweites Display, das Euch nebenher mit Infos versorgen und so die Bedienung erleichtern soll. Braucht man das?</div></a></section></aside><div class="content-area"><hr><section class="comments lazyload-content loading"
                         data-lazyload-contenturl="https://curved.de/comments/462592?url=https%3A%2F%2Fcurved.de%2Fnews%2Fdiese-hersteller-haben-2016-die-meisten-smartphone-modelle-vorgestellt-462592"></section></div><div class="sidebar"><hr><section class="article-teaser-next article-teaser-list latest-articles"><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Next"
        data-tracking="Next"
    data-article="462621"
 href="https://curved.de/news/lg-x-power-2-mittelklasse-smartphone-mit-riesenakku-vor-mwc-vorgestellt-462621"><div class="headline-container"><div class="teaser-headline">LG X power 2: Mittel&shy;klasse-Smart&shy;phone mit Riesenakku vor MWC vorge&shy;stellt</div><div class="subline teaser-meta"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2017-02-24T13:15:22+01:00">vor 1 Stunde</time></span><span class="meta-entry ">2 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/LGxPower2.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/LGxPower2.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/LGxPower2.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/LGxPower2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Wie der Vorgänger bietet auch das LG X power 2 einen großen Akku"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/LGxPower2.jpg"
            class="image-img"
            alt="Wie der Vorgänger bietet auch das LG X power 2 einen großen Akku"
            ></noscript></div></div><div class="teaser-text">Das LG X power 2 ist ein Phablet mit langer Akkulaufzeit – und bietet somit die gleichen Features wie bereits der Vorgänger.</div></a></div></section></div></div><section class="ad-container ad-large"><div id="slot_3306201"><script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot("slot_3306201");
                })
            </script></div></section></main><footer class="site-footer"><div role="navigation" class="nav-footer"><!-- meta-navigation --><section class="social"><div class="footer-headline">CURVED FOLGEN VIA</div><ul><li><a href="https://www.facebook.com/Curved.de" target="_blank" data-tracking="Social"><p class="icon icon_facebook"><!-- --></p><span>FACEBOOK</span></a></li><li><a href="https://twitter.com/curved_de" target="_blank" data-tracking="Social"><p class="icon icon_twitter"><!-- --></p><span>TWITTER</span></a></li><li><a href="https://plus.google.com/+CurvedDeutschland/" target="_blank" rel="publisher" data-tracking="Social"><p class="icon icon_google-plus"><!-- --></p><span>GOOGLE+</span></a></li><li><a href="https://curved.de/rss" data-tracking="Social"><p class="icon icon_feed2"><!-- --></p><span>RSS</span></a></li><li><a href="https://www.youtube.com/user/OnCurved" target="_blank" data-tracking="Social"><p class="icon icon_youtube"><!-- --></p><span>YOUTUBE</span></a></li></ul></section><section class="categories"><div class="footer-headline">KATEGORIEN</div><div class="categories-list"><ul><li><a href="https://curved.de/ios" data-tracking="Footer_Categories">IOS</a></li><li><a href="https://curved.de/smartphones" data-tracking="Footer_Categories">SMARTPHONES</a></li><li><a href="https://curved.de/tablets" data-tracking="Footer_Categories">TABLETS</a></li><li><a href="https://curved.de/gadgets" data-tracking="Footer_Categories">GADGETS</a></li></ul><ul><li><a href="https://curved.de/android" data-tracking="Footer_Categories">ANDROID</a></li><li><a href="https://curved.de/apps-games" data-tracking="Footer_Categories">APPS+GAMES</a></li><li><a href="https://curved.de/tipps" data-tracking="Footer_Categories">TIPPS</a></li><li><a href="https://curved.de/videos" data-tracking="Footer_Categories">VIDEOS</a></li><li><a href="https://curved.de/tests" data-tracking="Footer_Categories">TESTS</a></li></ul><ul><li><a href="https://curved.de/windows" data-tracking="Footer_Categories">WINDOWS</a></li><li><a href="https://curved.de/toplists" data-tracking="Footer_Categories">TOPLISTEN</a></li><li><a href="https://curved.de/handy-vergleich" data-tracking="Footer_Categories">HANDYVERGLEICH</a></li><li><a href="https://curved.de/product" data-tracking="Footer_Products">PRODUKTE</a></li><li><a href="https://curved.de/themen" data-tracking="Footer_Topics">THEMEN</a></li></ul></div></section><section class="additional"><div class="footer-headline">CURVED INTERN</div><ul><li><a href="https://curved.de/werben">WERBEN AUF CURVED</a></li><li><a href="https://curved.de/jobs">JOBS BEI CURVED</a></li><li><a href="https://curved.de/merchandise">MERCHANDISE</a></li></ul></section></div><div class="footer-logo"><img src="//s0.curved.de/bca5c018/img/curved-logo.svg" width="140px" height="35px" alt="⊂⊃ CURVED" /><span class="footer-initiative">Eine Initiative der E-Plus Gruppe</span></div><!-- footer-links --><div class="footer-main-nav"><div class="main-list"><ul><li class="copy">&copy; CURVED 2014</li><li><a href="https://curved.de/kontakt">KONTAKT</a></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/redaktion">REDAKTION</a></li></ul><ul class="second-row"><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></div></footer></div><div class="overlays"><div class="layer layer-login loading"
                             ></div></div><div id="fb-root"></div><script src="//s0.curved.de/bca5c018/build/main.js" async></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TKJVPQ');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TKJVPQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
                    (function() {

                        /* this is an example */
                        window._adexc = window._adexc || [];
                        window._adexc.push(
                            ['_kv',{
                                'content':'news/diese-hersteller-haben-2016-die-meisten-smartphone-modelle-vorgestellt-462592',
                                'brand':'CURVED',
                                'portal_id':'responsive',
                                'language':'de','content_type':'News'}]
                        );
                        var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = true;
                        axd.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + "dmp.theadex.com/d/298/900/s/adex.js";
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
                    })();
                </script><noscript><img width="0" height="0" src="//dmp.theadex.com/d/298/900/i/1.gif?kv=%7B%22content%22%3A%22news/diese-hersteller-haben-2016-die-meisten-smartphone-modelle-vorgestellt-462592%22%2C%22brand%22%3A%22CURVED%22%2C%22portal_id%22%3A%22responsive%22%2C%22language%22%3A%22de%22%2C%22content_type%22%3A%22News%22%7D" /></noscript><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[adex_feed_284.26575]" width="1" height="1" /><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26575_onsite]" width="1" height="1" /><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[adex_feed_284.26574]" width="1" height="1" /><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26574_onsite]" width="1" height="1" /><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.check(),
                soho700italic.check(),
                sohoGothic400.check(),
                sohoGothic500.check(),
                sohoGothic700.check()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><script>
    var fontTrackingUrl = '//fast.fonts.net/lt/1.css?c=c73950a5-e7a8-4fd5-8a39-4065d8cf9626&fontids=734647,734907,734913,734919,734587';

    var cb = function() {
        // timeout for not catching by google page speed
        setTimeout(function(){
            var l = document.createElement('link'); l.rel = 'stylesheet';
            l.href = fontTrackingUrl;
            var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
        }, 2500);
    };
    var raf = requestAnimationFrame || mozRequestAnimationFrame ||
        webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf) raf(cb);
    else window.addEventListener('load', cb);
</script><section id="slot_3306207" class="ad-container ad-layer"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306207");
            })
        </script></section></body></html>