<!DOCTYPE html><html class="no-js" lang="de"><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async"/><title>Facebook Marketplace macht in Deutschland nun eBay und Shpock Konkurrenz ⊂·⊃ CURVED.de</title><meta name="description" content="Der Kleinanzeigendienst Facebook Marketplace startet nun auch in Europa durch. Er soll Angeboten wie dem von eBay und Shpock Konkurrenz machen."><meta name="news_keywords" content="gadgets,facebook marketplace,zukunft,social networks,technologie,ebay,shpock,verkaufen,flohmarkt"><meta name="articlesource" content><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9"/><meta name="date" content="2017-08-15T10:25:12+02:00"/><meta name="last-modified" content="2017-08-15T10:47:54+02:00"/><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp"><link rel="canonical" href="https://curved.de/news/facebook-marketplace-macht-in-deutschland-nun-ebay-und-shpock-konkurrenz-2-517218"><link rel="icon" type="image/x-icon" href="//s1.curved.de/d0db757c/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/d0db757c/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/d0db757c/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/d0db757c/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/d0db757c/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml"/><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392"/><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/facebook-marketplace-macht-in-deutschland-nun-ebay-und-shpock-konkurrenz-2-517218"><meta property="og:description" content="Der Kleinanzeigendienst Facebook Marketplace startet nun auch in Europa durch. Er soll Angeboten wie dem von eBay und Shpock Konkurrenz machen."><meta property="og:image" content="https://images.curved.de/article_detail_md/2017/08/Facebook-Marketplace-Quelle-FacebookVignette.jpg"><meta property="og:title" content="Facebook Marketplace macht in Deutschland nun eBay und Shpock Konkurrenz"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="Facebook Marketplace macht in Deutschland nun eBay und Shpock Konkurrenz"><meta name="twitter:card" content="summary"><meta name="twitter:description" content="Der Kleinanzeigendienst Facebook Marketplace startet nun auch in Europa durch. Er soll Angeboten wie dem von eBay und Shpock Konkurrenz machen."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_md/2017/08/Facebook-Marketplace-Quelle-FacebookVignette.jpg"><meta name="application-name" content="Curved"/><meta name="msapplication-starturl" content="/"/><meta name="msapplication-TileColor" content="#666666"/><meta name="msapplication-TileImage" content="//s1.curved.de/d0db757c/apple-touch-icon-152x152.png"/><meta name="theme-color" content="#21b66f"><meta name="topics" content="Technologie,Zukunft,Social Media,3G"/><meta name="categories" content="Apps+Games,Android,IOS"/><link rel="amphtml" href="https://curved.de/amp/news/facebook-marketplace-macht-in-deutschland-nun-ebay-und-shpock-konkurrenz-2-517218"><script type="text/javascript">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</script><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/d0db757c/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/d0db757c/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/d0db757c/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/d0db757c/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/d0db757c/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/d0db757c/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/d0db757c/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/d0db757c/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/d0db757c/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/d0db757c/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/d0db757c/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/d0db757c/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/d0db757c/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/d0db757c/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/d0db757c/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><style>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</style><link rel="preload" href="//s0.curved.de/d0db757c/build/main.css" as="style" onload="this.rel='stylesheet'"><script>
            !function(e){"use strict";var n=function(n,t,o){function i(e){if(a.body)return e();setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var f=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=f[f.length-1]}var s=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);            !function(t){if(t.loadCSS){var e=loadCSS.relpreload={};if(e.support=function(){try{return t.document.createElement("link").relList.supports("preload")}catch(t){return!1}},e.poly=function(){for(var e=t.document.getElementsByTagName("link"),r=0;r<e.length;r++){var n=e[r];"preload"===n.rel&&"style"===n.getAttribute("as")&&(t.loadCSS(n.href,n,n.getAttribute("media")),n.rel=null)}},!e.support()){e.poly();var r=t.setInterval(e.poly,300);t.addEventListener&&t.addEventListener("load",function(){e.poly(),t.clearInterval(r)}),t.attachEvent&&t.attachEvent("onload",function(){t.clearInterval(r)})}}}(this);        </script><noscript><link rel="stylesheet" href="//s0.curved.de/d0db757c/build/main.css"></noscript><script>
    var dataLayer = [];
                                dataLayer.push({
                    article: {
                        products: ["Facebook"]
                    }
                });
                    </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-PW7GS94':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'GTM-TKJVPQ', 'auto');
    ga('require', 'GTM-PW7GS94');
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script><script type="text/javascript">
    // Setup the callback queue
    var adition = adition || {};
    adition.srq = adition.srq || [];

    (function() {
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
        "//imagesrv.adition.com/js/srp.js";
        script.charset = "utf-8";
        script.async = true;
        var firstScript = document.getElementsByTagName("script")[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    })()
</script><script type="text/javascript">
    adition.srq.push(function(api) {

        // setup adfarm
        api.registerAdfarm("ad9.adfarm1.adition.com");

        // page level config
        api.setProfile("keywords", "facebook,apps-games,technologie,zukunft,social-networks,android,ios,3g,");
        
                
        // render slots
                                                                                    
            api.configureRenderSlot("slot_3306205")
                .setContentunitId(3306205);
            api.configureRenderSlot("slot_3766370")
                .setContentunitId(3766370)
                .events.onPostRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var iframe = renderSlotElement.querySelector("iframe");
                    var parent = iframe.parentNode;
                    var bar = document.createElement("div");
                    var closeBtn = document.createElement("div");

                    bar.className = "ad-layer-bar";
                    closeBtn.className = "ad-layer-close";
                    bar.appendChild(closeBtn);
                    parent.insertBefore(bar, iframe);

                    var close = function() {
                        parent.style.display = 'none';
                    }

                    parent.onclick = close;
                    closeBtn.onclick = close;
                    setTimeout(close, 8000);
                });
            api.configureRenderSlot("slot_3306201")
                .setContentunitId(3306201);
            
            // load & render
                api.load().completeRendering();
            
        
    })
</script></head><body class itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/d0db757c/img/curved-logo.svg" alt="⊂⊃ CURVED"/></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-smartphones" href="https://curved.de/smartphones">Smartphones</a><div class="subnav-wrap"><div id="subnav-smartphones" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat" data-tracking data-article="517392" href="https://curved.de/news/naechste-ios-11-beta-ist-da-das-ist-neu-517392"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/07/iphone-7-190717-26.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/07/iphone-7-190717-26.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/07/iphone-7-190717-26.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/07/iphone-7-190717-26.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="iOS 11 nimmt auch Änderungen am Kontrollzentrum vor"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/07/iphone-7-190717-26.jpg"
            class="image-img"
            alt="iOS 11 nimmt auch Änderungen am Kontrollzentrum vor"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">N&auml;chste iOS 11 Beta ist da: Das ist neu</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="517204" href="https://curved.de/news/verstoerender-smartphone-trend-pendler-verschicken-penisbilder-per-airdrop-517204"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2014/01/iStock_000029416884Large.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2014/01/iStock_000029416884Large.jpg 150w,
        https://images.curved.de/article_teaser_sm/2014/01/iStock_000029416884Large.jpg 300w,
        https://images.curved.de/article_teaser_md/2014/01/iStock_000029416884Large.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Smartphone in der U-Bahn"><noscript><img
            src="https://images.curved.de/article_teaser_md/2014/01/iStock_000029416884Large.jpg"
            class="image-img"
            alt="Smartphone in der U-Bahn"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Verst&ouml;&shy;ren&shy;der Smart&shy;phone-Trend: Pend&shy;ler verschi&shy;cken Penis&shy;bil&shy;der per Airdrop</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="517177" href="https://curved.de/news/htc-u11-unterstuetzt-bereits-bluetooth-5-0-nur-android-o-fehlt-noch-517177"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/05/HTC-U11_022.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/HTC-U11_022.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/HTC-U11_022.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/HTC-U11_022.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Das HTC U11 unterstützt Bluetooth 5.0 erst mit Android O"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/HTC-U11_022.jpg"
            class="image-img"
            alt="Das HTC U11 unterstützt Bluetooth 5.0 erst mit Android O"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">HTC U11 unter&shy;st&uuml;tzt bereits Blue&shy;tooth 5.0: Nur Android O fehlt noch</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/smartphones"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
Die besten Smartphones über 5,5 Zoll
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
Die besten Smartphones unter 300 Euro
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
Die besten Einsteiger-Smartphones
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
Die besten Android-Smartphones 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-kamera-smartphones" class="subnav-list-link">
Die besten Dualkamera-Smartphones 2017
</a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tablets" href="https://curved.de/tablets">Tablets</a><div class="subnav-wrap"><div id="subnav-tablets" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat" data-tracking data-article="516959" href="https://curved.de/news/ipad-pro-apple-verspricht-weiteres-smart-connector-zubehoer-516959"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2016/04/iPad-Pro-9.7_044.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/04/iPad-Pro-9.7_044.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/04/iPad-Pro-9.7_044.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/04/iPad-Pro-9.7_044.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Nur Apples iPad Pro-Tablets verfügen über den magnetischen Smart Connector"><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/04/iPad-Pro-9.7_044.jpg"
            class="image-img"
            alt="Nur Apples iPad Pro-Tablets verfügen über den magnetischen Smart Connector"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">iPad Pro: Apple verspricht weite&shy;res Smart Connec&shy;tor-Zube&shy;h&ouml;r</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="516844" href="https://curved.de/news/android-oreo-google-will-namen-angeblich-zur-sonnenfinsternis-verkuenden-516844"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/06/AndroidO-1.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/06/AndroidO-1.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/06/AndroidO-1.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/06/AndroidO-1.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Ob Android O tatsächlich &quot;Oreo&quot; heißt, erfahren wir vielleicht in einem Event zur Eklipse"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/06/AndroidO-1.jpg"
            class="image-img"
            alt="Ob Android O tatsächlich &quot;Oreo&quot; heißt, erfahren wir vielleicht in einem Event zur Eklipse"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Android O(reo?): Google will Namen angeb&shy;lich zur Sonnen&shy;fins&shy;ter&shy;nis verk&uuml;n&shy;den</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="516592" href="https://curved.de/news/unzuverlaessig-surface-verliert-empfehlung-von-us-verbraucherschuetzern-516592"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2014/08/Surface-Pro3_070.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2014/08/Surface-Pro3_070.jpg 150w,
        https://images.curved.de/article_teaser_sm/2014/08/Surface-Pro3_070.jpg 300w,
        https://images.curved.de/article_teaser_md/2014/08/Surface-Pro3_070.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Das Surface Pro 3 ist Mitte 2014 erschienen"><noscript><img
            src="https://images.curved.de/article_teaser_md/2014/08/Surface-Pro3_070.jpg"
            class="image-img"
            alt="Das Surface Pro 3 ist Mitte 2014 erschienen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Unzu&shy;ver&shy;l&auml;s&shy;sig: Surface verliert Empfeh&shy;lung von US-Verbrau&shy;cher&shy;sch&uuml;t&shy;zern</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tablets"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
Die besten Einsteiger-Smartphones
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
Die Smartphones mit der besten Akkulaufzeit 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
Die besten Smartwatches
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
Die besten Smartphones 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
Die besten Smartphones über 5,5 Zoll
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-kamera-smartphones" class="subnav-list-link">
Die besten Dualkamera-Smartphones 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
Die besten LTE-Smartphones
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
Die besten Android-Smartphones 2017
</a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-gadgets" href="https://curved.de/gadgets">Gadgets</a><div class="subnav-wrap"><div id="subnav-gadgets" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat" data-tracking data-article="517252" href="https://curved.de/news/dji-drohnen-kuenftig-mit-mehr-privatsphaere-517252"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2016/12/DJI-Mavic-Pro_080.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/DJI-Mavic-Pro_080.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/DJI-Mavic-Pro_080.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/DJI-Mavic-Pro_080.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="DJI-Drohnen wie die Mavic Pro sollen einen Privatsphäre-Modus für das lokale Speichern von Flugdaten bekommen"><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/DJI-Mavic-Pro_080.jpg"
            class="image-img"
            alt="DJI-Drohnen wie die Mavic Pro sollen einen Privatsphäre-Modus für das lokale Speichern von Flugdaten bekommen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Mehr Privat&shy;sph&auml;re: DJI-Droh&shy;nen bekom&shy;men einen neuen "Local Data"-Modus</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="517195" href="https://curved.de/news/wie-bei-ipads-apple-watch-3-auf-wunsch-auch-mit-lte-517195"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/03/Apple_Watch_Nylon_34Rights_Lockup-PRINT.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apple_Watch_Nylon_34Rights_Lockup-PRINT.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apple_Watch_Nylon_34Rights_Lockup-PRINT.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apple_Watch_Nylon_34Rights_Lockup-PRINT.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Die Apple Watch 3 wird sich optisch womöglich kaum vom bisherigen Modell unterscheiden"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apple_Watch_Nylon_34Rights_Lockup-PRINT.jpg"
            class="image-img"
            alt="Die Apple Watch 3 wird sich optisch womöglich kaum vom bisherigen Modell unterscheiden"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Wie bei iPads: Apple Watch 3 auf Wunsch auch mit LTE</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="517192" href="https://curved.de/news/huawei-band-2-pro-vorgestellt-fitness-armband-mit-coaching-funktion-517192"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/08/Huawei-Band-2-Pro.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/Huawei-Band-2-Pro.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/Huawei-Band-2-Pro.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/Huawei-Band-2-Pro.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Das Huawei Band 2 Pro soll mit einer Akkuladung ganze 21 Tage durchhalten"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/Huawei-Band-2-Pro.jpg"
            class="image-img"
            alt="Das Huawei Band 2 Pro soll mit einer Akkuladung ganze 21 Tage durchhalten"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Huawei Band 2 Pro vorge&shy;stellt: Fitness-Armband mit Coaching-Funk&shy;tion</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/gadgets"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
Die Smartphones mit der besten Akkulaufzeit 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
Die besten Smartphones 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
Die besten Einsteiger-Smartphones
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
Die besten Tablets
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
Die besten Android-Smartphones 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
Die besten Smartphones über 5,5 Zoll
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
Die besten LTE-Smartphones
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
Die besten Selfie-Smartphones
</a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-apps-games" href="https://curved.de/apps-games">Apps+Games</a><div class="subnav-wrap"><div id="subnav-apps-games" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat" data-tracking data-article="517356" href="https://curved.de/news/the-defenders-netflix-zeigt-finalen-trailer-zur-neuen-marvel-serie-517356"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/08/DEFENDERS_Netflix.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/DEFENDERS_Netflix.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/DEFENDERS_Netflix.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/DEFENDERS_Netflix.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Die Defenders verteidigen New York"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/DEFENDERS_Netflix.jpg"
            class="image-img"
            alt="Die Defenders verteidigen New York"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">"The Defen&shy;ders": Netflix zeigt fina&shy;len Trai&shy;ler zur neuen Marvel-Serie</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="517246" href="https://curved.de/news/so-spioniert-facebook-snapchat-nutzer-aus-517246"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_001.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_001.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_001.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_001.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Snapchat-Icon auf dem iPhone-Homescreen"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_001.jpg"
            class="image-img"
            alt="Snapchat-Icon auf dem iPhone-Homescreen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">So spio&shy;niert Face&shy;book Snap&shy;chat-Nutzer aus</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="517218" href="https://curved.de/news/facebook-marketplace-macht-in-deutschland-nun-ebay-und-shpock-konkurrenz-2-517218"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/08/Facebook-Marketplace-Quelle-FacebookVignette.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/Facebook-Marketplace-Quelle-FacebookVignette.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/Facebook-Marketplace-Quelle-FacebookVignette.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/Facebook-Marketplace-Quelle-FacebookVignette.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Facebook greift eBay und Co. an"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/Facebook-Marketplace-Quelle-FacebookVignette.jpg"
            class="image-img"
            alt="Facebook greift eBay und Co. an"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Face&shy;book Market&shy;place macht in Deutsch&shy;land nun eBay und Shpock Konkur&shy;renz</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/apps-games"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
Die besten Wearables
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
Die besten Einsteiger-Smartphones
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
Die besten Smartphones unter 5,5 Zoll
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
Die besten Smartphones 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
Die besten Smartwatches
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-kamera-smartphones" class="subnav-list-link">
Die besten Dualkamera-Smartphones 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
Die besten Tablets
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
Die besten Kopfhörer
</a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tipps" href="https://curved.de/tipps">Tipps</a><div class="subnav-wrap"><div id="subnav-tipps" class="subnav"><div class="top-stories"><span class="sub-headline">Nützliche Tipps und Tricks</span><ul><li><a class="teaser teaser-flat" data-tracking data-article="517101" href="https://curved.de/tipps/dark-mode-fuer-android-diese-alternativen-gibt-es-517101"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/08/nachmodus-android.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/nachmodus-android.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/nachmodus-android.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/nachmodus-android.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Twitter zeigt, wie es geht: Unter den Einstellungen findet sich der Nachtmodus."><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/nachmodus-android.jpg"
            class="image-img"
            alt="Twitter zeigt, wie es geht: Unter den Einstellungen findet sich der Nachtmodus."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Dark Mode f&uuml;r Android: Diese Alter&shy;na&shy;ti&shy;ven gibt es</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="516285" href="https://curved.de/tipps/google-home-diese-spiele-witze-und-eastereggs-kennt-der-assistent-516285"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2016/12/Google-Home_036.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/Google-Home_036.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/Google-Home_036.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/Google-Home_036.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Google Home kennt auch Antworten auf kuriose Befehle"><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/Google-Home_036.jpg"
            class="image-img"
            alt="Google Home kennt auch Antworten auf kuriose Befehle"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Google Home: Diese Spiele, Witze und Easte&shy;r&shy;eggs kennt der Assis&shy;tent</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="515522" href="https://curved.de/news/versteckte-funktion-in-whatsapp-recorder-erleichtert-sprachaufnahmen-515522"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/08/Huawei-P10-Plus_116.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/Huawei-P10-Plus_116.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/Huawei-P10-Plus_116.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/Huawei-P10-Plus_116.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Nur ein Vorteil von vielen: Der WhatsApp Recorder nimmt auch im Hintergrund weiter auf."><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/Huawei-P10-Plus_116.jpg"
            class="image-img"
            alt="Nur ein Vorteil von vielen: Der WhatsApp Recorder nimmt auch im Hintergrund weiter auf."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Versteckte Funk&shy;tion in WhatsApp: "Recor&shy;der" erleich&shy;tert Sprach&shy;auf&shy;nah&shy;men</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tipps"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
Die besten Smartwatches
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
Die besten Selfie-Smartphones
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
Die besten Smartphones unter 5,5 Zoll
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
Die besten Kamera-Smartphones 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
Die Smartphones mit der besten Akkulaufzeit 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
Die besten Tablets
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
Die besten Smartphones 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
Die besten Einsteiger-Smartphones
</a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-videos" href="https://curved.de/videos">Videos</a><div class="subnav-wrap"><div id="subnav-videos" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat" data-tracking data-article="516730" href="https://curved.de/reviews/dockcase-516730"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/08/dockcase_016.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/dockcase_016.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/dockcase_016.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/dockcase_016.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Eine Hülle, viele Anschlüsse: das DockCase"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/dockcase_016.jpg"
            class="image-img"
            alt="Eine Hülle, viele Anschlüsse: das DockCase"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">DockCase f&uuml;r MacBook Pro im Test: halb H&uuml;lle, halb Dock [mit Video]</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="516362" href="https://curved.de/reviews/google-home-oder-amazon-echo-der-vergleichstest-mit-video-516362"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/08/Echo-home.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/Echo-home.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/Echo-home.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/Echo-home.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Amazon Echo vs. Google Home"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/Echo-home.jpg"
            class="image-img"
            alt="Amazon Echo vs. Google Home"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Google Home oder Amazon Echo? Der Vergleichs&shy;test [mit Video]</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="515693" href="https://curved.de/news/oneplus-5-in-soft-gold-so-siehts-aus-mit-video-515693"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/08/oneplus-5-gold_013.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/oneplus-5-gold_013.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/oneplus-5-gold_013.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/oneplus-5-gold_013.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Das OnePlus 5 in der neuen Farbe &quot;Soft Gold&quot;"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/oneplus-5-gold_013.jpg"
            class="image-img"
            alt="Das OnePlus 5 in der neuen Farbe &quot;Soft Gold&quot;"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">OnePlus 5 in Soft Gold: So sieht's aus [mit Video]</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/videos"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
Die Smartphones mit der besten Akkulaufzeit 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
Die besten Smartwatches
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
Die besten Kopfhörer
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
Die besten Smartphones unter 300 Euro
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
Die besten Smartphones 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
Die besten Smartphones über 5,5 Zoll
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
Die besten Android-Smartphones 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
Die besten Wearables
</a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tests" href="https://curved.de/tests">Tests</a><div class="subnav-wrap"><div id="subnav-tests" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Testberichte</span><ul><li><a class="teaser teaser-flat" data-tracking data-article="516730" href="https://curved.de/reviews/dockcase-516730"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/08/dockcase_016.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/dockcase_016.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/dockcase_016.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/dockcase_016.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Eine Hülle, viele Anschlüsse: das DockCase"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/dockcase_016.jpg"
            class="image-img"
            alt="Eine Hülle, viele Anschlüsse: das DockCase"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">DockCase f&uuml;r MacBook Pro im Test: halb H&uuml;lle, halb Dock [mit Video]</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="516362" href="https://curved.de/reviews/google-home-oder-amazon-echo-der-vergleichstest-mit-video-516362"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/08/Echo-home.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/Echo-home.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/Echo-home.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/Echo-home.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Amazon Echo vs. Google Home"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/Echo-home.jpg"
            class="image-img"
            alt="Amazon Echo vs. Google Home"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Google Home oder Amazon Echo? Der Vergleichs&shy;test [mit Video]</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="513475" href="https://curved.de/reviews/soundboks-2-513475"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/07/soundboks-2_011.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/07/soundboks-2_011.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/07/soundboks-2_011.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/07/soundboks-2_011.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Soundboks 2"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/07/soundboks-2_011.jpg"
            class="image-img"
            alt="Soundboks 2"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Blue&shy;tooth-Spea&shy;ker Sound&shy;boks 2 im Test: der Lautest&shy;spre&shy;cher [mit Video]</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tests"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-kamera-smartphones" class="subnav-list-link">
Die besten Dualkamera-Smartphones 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
Die besten Tablets
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
Die besten Kamera-Smartphones 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
Die besten Smartwatches
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
Die besten Smartphones 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
Die besten Smartphones unter 300 Euro
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
Die besten LTE-Smartphones
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
 Die Smartphones mit der besten Akkulaufzeit 2017
</a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-toplists" href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-compare" href="https://curved.de/handy-vergleich">Handyvergleich</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon"><a class="android" href="https://curved.de/android"><span>Android</span></a></li><li class="nav-item icon"><a class="apple" href="https://curved.de/ios"><span>Apple</span></a></li><li class="nav-item icon"><a class="windows" href="https://curved.de/windows"><span>Windows</span></a></li><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search"><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">Facebook Marketplace macht in Deutschland nun eBay und Shpock Konkurrenz</h1><div class="subline article-meta"><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2017-08-15T10:25:12+02:00">
15. August 2017 10:25
</time><meta itemprop="dateModified" content="2017-08-15T10:47:54+02:00"></span><meta itemprop="about" content="Der Kleinanzeigendienst Facebook Marketplace startet nun auch in Europa durch. Er soll Angeboten wie dem von eBay und Shpock Konkurrenz machen."><meta itemprop="description" content="Der Kleinanzeigendienst Facebook Marketplace startet nun auch in Europa durch. Er soll Angeboten wie dem von eBay und Shpock Konkurrenz machen."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_md/2017/08/Facebook-Marketplace-Quelle-FacebookVignette.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://curved.de/news/facebook-marketplace-macht-in-deutschland-nun-ebay-und-shpock-konkurrenz-2-517218"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/d0db757c/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img itemprop="image" data-src="https://images.curved.de/article_detail_xl/2017/08/Facebook-Marketplace-Quelle-FacebookVignette.jpg" data-srcset="
                        https://curved.de/media/cache/resolve/article_detail_xs/2017/08/Facebook-Marketplace-Quelle-FacebookVignette.jpg 360w,
                        https://images.curved.de/article_detail_sm/2017/08/Facebook-Marketplace-Quelle-FacebookVignette.jpg 480w,
                        https://images.curved.de/article_detail_md/2017/08/Facebook-Marketplace-Quelle-FacebookVignette.jpg 768w,
                        https://images.curved.de/article_detail_lg/2017/08/Facebook-Marketplace-Quelle-FacebookVignette.jpg 900w,
                        https://images.curved.de/article_detail_xl/2017/08/Facebook-Marketplace-Quelle-FacebookVignette.jpg 1140w,
                        https://images.curved.de/article_detail_xxl/2017/08/Facebook-Marketplace-Quelle-FacebookVignette.jpg 1366w
                    " data-sizes="auto" class="lazyload img article-main-image" style="width:100%" alt="Facebook greift eBay und Co. an"/><noscript><img src="https://images.curved.de/article_detail_xxl/2017/08/Facebook-Marketplace-Quelle-FacebookVignette.jpg" alt="Facebook greift eBay und Co. an"></noscript></div><figcaption class="figcaption"><span>Facebook greift eBay und Co. an</span><small>(&copy; 2017 Facebook)</small></figcaption></figure></div><section class="article-body" itemprop="articleBody"><p><strong>Mark Zuckerberg startet mit <a href="https://newsroom.fb.com/news/2017/08/marketplace-is-expanding-to-europe/" target="_blank">Facebook Marketplace</a> und eigenen Kleinanzeigen einen Großangriff auf eBay und Shpock. Der digitale Flohmarkt startet in Deutschland und 16 weiteren europäischen Ländern, darunter Österreich und die Schweiz.</strong></p><p>Bei Marketplace können Nutzer im weltgrößten Online-Netzwerk nach Artikeln suchen, die sie interessieren oder Dinge zum Verkauf anbieten. Das Angebot ist auf die Region des Nutzers ("lokale Community") beschränkt. Facebook nimmt, im Gegensatz zu Konkurrent eBay, für abgeschlossene Deals keine Gebühren. Eine integrierte Zahlungsmöglichkeit gibt es hierzulande nicht. Der Dienst ist in der Facebook-App, auf Tablets und über Desktop-PCs verfügbar und kann nur von Nutzern verwendet werden, die mindestens 18 Jahre alt sind.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">In diesem Artikel</span>
<div class="product-teaser product-teaser--large" data-product_id="7129"><div class="product-teaser-header"><div class="product-name">
o2 feiert 15. YOUbiläum
</div></div><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img data-src="https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg" data-srcset="    
        https://images.curved.de/product_teaser_xs/products/o2_torte_15_srgb_5923f9f03f19f.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/o2_torte_15_srgb_5923f9f03f19f.jpg 300w,
        https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="o2 feiert 15. YOUbiläum"><noscript><img
            src="https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg"
            class="image-img"
            alt="o2 feiert 15. YOUbiläum"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><a href="https://www.o2.de/15?mediacode=QCD33U6J8F&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_o2-free-15_o2contract_hw_content_standard_[timestamp]" target="_blank" rel="nofollow" class="pt-shoplink-box tracking-shoplinks" data-partnerid="O2_SME_CON_CUR" data-pricebrand="o2contract" data-pricetype="hw" data-tariff data-productname="o2 feiert 15. YOUbiläum" data-list="content" data-position="1"><div class="pt-shoplink-desc"><div class="txt-desc">
15 GB Datenvolumen | Telefon-Flat | SMS-Flat
</div><div class="txt">
Jetzt endlos surfen mit dem besten Tarif aller Zeiten: o2 Free mit 15 GB Highspeed-Datenvolumen jeden Monat.
</div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value value-tall">
29,99€
</span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/d0db757c/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></a></div></div></div></aside><h2>Sehen, mit wem Ihr handelt</h2><p>Facebook Marketplace wirbt damit, dass sowohl Käufer als auch Verkäufer in den öffentlichen Profilen einsehen können, mit wem sie gerade verhandeln – zumindest, sofern der Geschäftspartner diese in seinem Account teilt. "Die Menschen sehen nur die Informationen, die du auf Facebook öffentlich teilst. Du kannst selbst entscheiden, wie viel du von dir preisgibst", betont der Konzern. Kommuniziert wird über das Feature direkt oder den Facebook Messenger.</p><p>In den Vereinigten Staaten, Australien, Kanada, Chile, Mexiko, Neuseeland und Großbritannien ist <a href="https://newsroom.fb.com/news/2016/10/introducing-marketplace-buy-and-sell-with-your-local-community/" target="_blank">Marketplace</a> bereits seit fast einem Jahr verfügbar. Allein im Mai wurden in den USA laut Facebook mehr als 18 Millionen neue Artikel angeboten. Bisher wurde in dem Netzwerk hierzulande nur direkt in Facebook-Gruppen mit neuer oder gebrauchter Ware gehandelt.</p></section></section></article><div class="article-content"><div class="product-teasers tracking-current-favorites"><span class="headline">Unsere aktuellen Lieblinge</span><div class="product-teaser product-teaser--default" data-product_id="6268"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-se">
Apple iPhone SE
</a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-9"><div class="score"><span class="brackets">8.5</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-se-363710" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/apple-iphone-se" class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><source data-srcset="https://images.curved.de/product_teaser_square_sm/products/iphonese-silver-select-2016-2_56f3b25c50b9f.png" media="(max-width: 719px)"><source data-srcset="https://images.curved.de/product_teaser_sm/products/iphonese-silver-select-2016-2_56f3b25c50b9f.png" media="(min-width: 720px)"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto" alt="Apple iPhone SE" class="image-img lazyload"><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/iphonese-silver-select-2016-2_56f3b25c50b9f.png"
                class="image-img"
                alt="Apple iPhone SE"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><a href="https://www.blau.de/e-shop/apple/apple-iphone-se-32gb-rose-gold-details?tarif=blau-allnet-l&amp;mediacode=R5GRVYPSKC&amp;partnerId=BLU_SME_CON_CUR&medium=shoplink_apple-iphone-se_blaucontract_tariff-Blau-Allnet-L_favorites_standard_[timestamp]" target="_blank" rel="nofollow" class="pt-shoplink-box tracking-shoplinks" data-mediacode="R5GRVYPSKC" data-partnerid="BLU_SME_CON_CUR" data-pricebrand="blaucontract" data-pricetype="tariff" data-tariff="Blau Allnet L" data-productname="Apple iPhone SE" data-list="favorites" data-position="1"><div class="pt-shoplink-desc"><div class="txt-label">
In Kombination mit Blau Allnet L
</div><div class="txt-desc">
3 GB Datenvolumen | Telefon-Flat | SMS-Flat
</div><div class="txt">
iPhone SE - das stärkste 4-Zoll-Smartphone aller Zeiten mit 12 MP-Kamera.
</div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
einmalig
</small><span class="value">
1,00€
</span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
21,99€
<span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/d0db757c/img/blau.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></a><div class="pt-shoplink-more"><a href="https://curved.de/product/apple-iphone-se#product-pricelist" class="text-link">Mehr Angebote</a></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="4899"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-7">
Apple iPhone 7
</a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-9"><div class="score"><span class="brackets">9.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-7-2-409942" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/apple-iphone-7" class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><source data-srcset="https://images.curved.de/product_teaser_square_sm/products/iphone7-rot_58d127ed8be58.jpg" media="(max-width: 719px)"><source data-srcset="https://images.curved.de/product_teaser_sm/products/iphone7-rot_58d127ed8be58.jpg" media="(min-width: 720px)"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto" alt="Apple iPhone 7 Rot" class="image-img lazyload"><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/iphone7-rot_58d127ed8be58.jpg"
                class="image-img"
                alt="Apple iPhone 7 Rot"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><a href="https://www.o2online.de/e-shop/apple/apple-iphone-7-32gb-schwarz-details?tarif=o2-free-15&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-iphone-7_o2contract_tariff-o2-Free-15_favorites_standard_[timestamp]" target="_blank" rel="nofollow" class="pt-shoplink-box tracking-shoplinks" data-mediacode="R5GRVYPSKC" data-partnerid="O2_SME_CON_CUR" data-pricebrand="o2contract" data-pricetype="tariff" data-tariff="o2 Free 15" data-productname="Apple iPhone 7" data-list="favorites" data-position="2"><div class="pt-shoplink-desc"><div class="txt-label">
In Kombination mit o2 Free 15
</div><div class="txt-desc">
15 GB Datenvolumen | Telefon-Flat | SMS-Flat
</div><div class="txt">
Das iPhone 7 - jetzt mit dem o2 Free 15 ab 1 Euro erhältlich!
</div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
einmalig
 </small><span class="value">
1,00€
</span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
44,99€
<span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/d0db757c/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></a><div class="pt-shoplink-more"><a href="https://curved.de/product/apple-iphone-7#product-pricelist" class="text-link">Mehr Angebote</a></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="7206"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-p10-gratis-tablet">
Huawei P10 + gratis Tablet
</a></div><div class="product-teaser-img"><a href="https://curved.de/product/huawei-p10-gratis-tablet" class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><source data-srcset="https://images.curved.de/product_teaser_square_sm/products/huawei-p10-bundle_5964eee4a8488.jpg" media="(max-width: 719px)"><source data-srcset="https://images.curved.de/product_teaser_sm/products/huawei-p10-bundle_5964eee4a8488.jpg" media="(min-width: 720px)"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto" alt="Huawei P10   gratis Tablet" class="image-img lazyload"><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/huawei-p10-bundle_5964eee4a8488.jpg"
                class="image-img"
                alt="Huawei P10   gratis Tablet"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><a href="https://www.blau.de/e-shop/huawei/huawei-p10-blau-m-tab-details?tarif=blau-allnet-l&amp;mediacode=R5GRVYPSKC&amp;partnerId=BLU_SME_CON_CUR&medium=shoplink_huawei-p10-gratis-tablet_blaucontract_tariff-Blau-Allnet-L_favorites_standard_[timestamp]" target="_blank" rel="nofollow" class="pt-shoplink-box tracking-shoplinks" data-mediacode="R5GRVYPSKC" data-partnerid="BLU_SME_CON_CUR" data-pricebrand="blaucontract" data-pricetype="tariff" data-tariff="Blau Allnet L" data-productname="Huawei P10 + gratis Tablet" data-list="favorites" data-position="3"><div class="pt-shoplink-desc"><div class="txt-label">
In Kombination mit Blau Allnet L
</div><div class="txt-desc">
3 GB Datenvolumen | Telefon-Flat | SMS-Flat
</div><div class="txt">
Das Top-Smartphone mit Leica-Dual-Kamera – nur für kurze Zeit inkl. gratis Tablet.
</div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
einmalig
</small><span class="value">
1,00€
</span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
32,99€
<span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/d0db757c/img/blau.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></a><div class="pt-shoplink-more"><a href="https://curved.de/product/huawei-p10-gratis-tablet#product-pricelist" class="text-link">Mehr Angebote</a></div></div></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://newsroom.fb.com/news/2017/08/marketplace-is-expanding-to-europe/" data-tracking="Sources" target="_blank" class="tag-list-link">Facebook</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/apps-games" data-tracking class="tag-list-link tag-list-item--topics">Apps+Games</a></li><li class="tag-list-item"><a href="https://curved.de/themen/technologie" data-tracking class="tag-list-link tag-list-item--topics">Technologie</a></li><li class="tag-list-item"><a href="https://curved.de/themen/zukunft" data-tracking class="tag-list-link tag-list-item--topics">Zukunft</a></li><li class="tag-list-item"><a href="https://curved.de/themen/social-networks" data-tracking class="tag-list-link tag-list-item--topics">Social Media</a></li><li class="tag-list-item"><a href="https://curved.de/android" data-tracking class="tag-list-link tag-list-item--topics">Android</a></li><li class="tag-list-item"><a href="https://curved.de/ios" data-tracking class="tag-list-link tag-list-item--topics">IOS</a></li><li class="tag-list-item"><a href="https://curved.de/themen/3g" data-tracking class="tag-list-link tag-list-item--topics">3G</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="share-popup icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/facebook-marketplace-macht-in-deutschland-nun-ebay-und-shpock-konkurrenz-2-517218?utm_source=fbshare"><span>share</span></a></li><li class="share-twitter"><a class="share-popup icon icon_twitter" href="https://twitter.com/share?text=Facebook%20Marketplace%20macht%20in%20Deutschland%20nun%20eBay%20und%20Shpock%20Konkurrenz&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Ffacebook-marketplace-macht-in-deutschland-nun-ebay-und-shpock-konkurrenz-2-517218?utm_source=twittershare"><span>tweet</span></a></li><li class="share-googleplus"><a class="share-popup icon icon_google-plus" href="https://plus.google.com/share?url=https://curved.de/news/facebook-marketplace-macht-in-deutschland-nun-ebay-und-shpock-konkurrenz-2-517218?utm_source=gplusshare"><span>share</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=Facebook%20Marketplace%20macht%20in%20Deutschland%20nun%20eBay%20und%20Shpock%20Konkurrenz%20https%3A%2F%2Fcurved.de%2Fnews%2Ffacebook-marketplace-macht-in-deutschland-nun-ebay-und-shpock-konkurrenz-2-517218%3Futm_source%3Dwhatsappshare"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading" data-lazyload-contenturl="https://curved.de/article/engage/517218"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        trck
    

" data-tracking="Subfooter" data-tracking="Subfooter" data-article="517356" href="https://curved.de/news/the-defenders-netflix-zeigt-finalen-trailer-zur-neuen-marvel-serie-517356"><div class="headline-container"><div class="teaser-headline">"The Defen&shy;ders": Netflix zeigt fina&shy;len Trai&shy;ler zur neuen Marvel-Serie</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time datetime="2017-08-15T14:06:46+02:00">vor 11 Minuten</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/08/DEFENDERS_Netflix.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/DEFENDERS_Netflix.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/DEFENDERS_Netflix.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/DEFENDERS_Netflix.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Die Defenders verteidigen New York"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/DEFENDERS_Netflix.jpg"
            class="image-img"
            alt="Die Defenders verteidigen New York"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Am Freitag, den 18. August 2017, feiert die Serie &quot;Marvel&#039;s The Defenders&quot; auf Netflix ihre Premiere. Ein finaler Trailer verkürzt die Wartezeit.</div></a><a class="teaser     teaser-primary
        trck
    

" data-tracking="Subfooter" data-tracking="Subfooter" data-article="517392" href="https://curved.de/news/naechste-ios-11-beta-ist-da-das-ist-neu-517392"><div class="headline-container"><div class="teaser-headline">N&auml;chste iOS 11 Beta ist da: Das ist neu</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time datetime="2017-08-15T13:15:22+02:00">vor 1 Stunde</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/07/iphone-7-190717-26.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/07/iphone-7-190717-26.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/07/iphone-7-190717-26.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/07/iphone-7-190717-26.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="iOS 11 nimmt auch Änderungen am Kontrollzentrum vor"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/07/iphone-7-190717-26.jpg"
            class="image-img"
            alt="iOS 11 nimmt auch Änderungen am Kontrollzentrum vor"
            ></noscript></div></div><div class="teaser-text">Apple hat die Beta 6 von iOS 11 veröffentlicht. Das Update nimmt Änderungen an Icons vor und behebt einige Bugs aus der letzten Test-Version.</div></a><a class="teaser     teaser-primary
        trck
    

" data-tracking="Subfooter" data-tracking="Subfooter" data-article="517246" href="https://curved.de/news/so-spioniert-facebook-snapchat-nutzer-aus-517246"><div class="headline-container"><div class="teaser-headline">So spio&shy;niert Face&shy;book Snap&shy;chat-Nutzer aus</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time datetime="2017-08-15T11:27:57+02:00">vor 2 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_001.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_001.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_001.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_001.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Snapchat-Icon auf dem iPhone-Homescreen"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_001.jpg"
            class="image-img"
            alt="Snapchat-Icon auf dem iPhone-Homescreen"
            ></noscript></div></div><div class="teaser-text">Facebook weiß, was seinen Nutzern gefällt. Aber offenbar gilt das nicht nur für die eigenen Apps und Dienste – sondern auch für die der Konkurrenz. </div></a></section></div><aside class="sidebar"><section id="slot_3306205" class="ad-container ad-portrait"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306205");
            })
        </script></section><hr><div class="side-products side-products--deals"><div class="sub-headline"><img class="curved-deals-logo" src="//s1.curved.de/d0db757c/img/curved-logo-deals.svg" width="275"></div><a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks" target="_blank" rel="nofollow" data-partnerid="O2_SME_CON_CUR" data-pricebrand="o2contract" data-pricetype="hw" data-tariff data-productname="o2 feiert 15. YOUbiläum" data-list="deals" data-position="1" data-tracking="Products" href="https://www.o2.de/15?mediacode=QCD33U6J8F&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_o2-free-15_o2contract_hw_deals_standard_[timestamp]"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg" data-srcset="    
        https://images.curved.de/product_teaser_xs/products/o2_torte_15_srgb_5923f9f03f19f.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/o2_torte_15_srgb_5923f9f03f19f.jpg 300w,
        https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="o2 feiert 15. YOUbiläum"><noscript><img
            src="https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg"
            class="image-img"
            alt="o2 feiert 15. YOUbiläum"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
o2 feiert 15. YOUbiläum
</div><p class="teaser-text">
Jetzt endlos surfen mit dem besten Tarif aller Zeiten: o2 Free mit 15 GB Highspeed-Datenvolumen jeden Monat.
</p><div class="buy-options"><span class="shop-logo"><img src="//s1.curved.de/d0db757c/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>mtl.:</small>
29,99€
</span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks" target="_blank" rel="nofollow" data-mediacode="R5GRVYPSKC" data-partnerid="BLU_SME_CON_CUR" data-pricebrand="blaucontract" data-pricetype="tariff" data-tariff="Blau Allnet L" data-productname="Huawei P10 + gratis Tablet" data-list="deals" data-position="2" data-tracking="Products" href="https://www.blau.de/e-shop/huawei/huawei-p10-blau-m-tab-details?tarif=blau-allnet-l&amp;mediacode=R5GRVYPSKC&amp;partnerId=BLU_SME_CON_CUR&medium=shoplink_huawei-p10-gratis-tablet_blaucontract_tariff-Blau-Allnet-L_deals_standard_[timestamp]"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/product_teaser_md/products/huawei-p10-bundle_5964eee4a8488.jpg" data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-p10-bundle_5964eee4a8488.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-p10-bundle_5964eee4a8488.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-p10-bundle_5964eee4a8488.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Huawei P10   gratis Tablet"><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei-p10-bundle_5964eee4a8488.jpg"
            class="image-img"
            alt="Huawei P10   gratis Tablet"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
Huawei P10 + gratis Tablet
</div><p class="teaser-text">
Das Top-Smartphone mit Leica-Dual-Kamera – nur für kurze Zeit inkl. gratis Tablet.
</p><div class="buy-options"><span class="shop-logo"><img src="//s1.curved.de/d0db757c/img/blau.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
1,00€
</span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
32,99€
</span></div></div></a><a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks" target="_blank" rel="nofollow" data-mediacode="R5GRVYPSKC" data-partnerid="O2_SME_CON_CUR" data-pricebrand="o2contract" data-pricetype="tariff" data-tariff="o2 Free 15" data-productname="Apple iPhone 7" data-list="deals" data-position="3" data-tracking="Products" href="https://www.o2online.de/e-shop/apple/apple-iphone-7-32gb-schwarz-details?tarif=o2-free-15&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-iphone-7_o2contract_tariff-o2-Free-15_deals_standard_[timestamp]"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/product_teaser_md/products/iphone7-rot_58d127ed8be58.jpg" data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone7-rot_58d127ed8be58.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone7-rot_58d127ed8be58.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone7-rot_58d127ed8be58.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Apple iPhone 7 Rot"><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone7-rot_58d127ed8be58.jpg"
            class="image-img"
            alt="Apple iPhone 7 Rot"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
Apple iPhone 7
</div><p class="teaser-text">
Das iPhone 7 - jetzt mit dem o2 Free 15 ab 1 Euro erhältlich!
</p><div class="buy-options"><span class="shop-logo"><img src="//s1.curved.de/d0db757c/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
1,00€
</span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
44,99€
</span></div></div></a><a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks" target="_blank" rel="nofollow" data-mediacode="R5GRVYPSKC" data-partnerid="O2_SME_CON_CUR" data-pricebrand="o2contract" data-pricetype="tariff" data-tariff="o2 Free S" data-productname="Samsung Galaxy S8 Plus + gratis Tablet" data-list="deals" data-position="4" data-tracking="Products" href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s8-plus-grau-m-tab-details?tarif=o2-free-s&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_samsung-galaxy-s8-plus-gratis-tablet_o2contract_tariff-o2-Free-S_deals_standard_[timestamp]"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/product_teaser_md/products/galaxy-s8-plus-curved_594a83f347ec6.jpg" data-srcset="    
        https://images.curved.de/product_teaser_xs/products/galaxy-s8-plus-curved_594a83f347ec6.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/galaxy-s8-plus-curved_594a83f347ec6.jpg 300w,
        https://images.curved.de/product_teaser_md/products/galaxy-s8-plus-curved_594a83f347ec6.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Samsung Galaxy S8 Plus   gratis Tablet"><noscript><img
            src="https://images.curved.de/product_teaser_md/products/galaxy-s8-plus-curved_594a83f347ec6.jpg"
            class="image-img"
            alt="Samsung Galaxy S8 Plus   gratis Tablet"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
Samsung Galaxy S8 Plus + gratis Tablet
</div><p class="teaser-text">
Das Galaxy S8 Plus setzt völlig neue Maßstäbe. Sicher Dir Samsungs Flaggschiff inkl. gratis Tablet!
</p><div class="buy-options"><span class="shop-logo"><img src="//s1.curved.de/d0db757c/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
25,00€
</span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
43,99€
</span></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        trck
    

" data-tracking="Tipps" data-article="451396" href="https://curved.de/tipps/snapchat-was-ihr-ueber-das-serverseitige-speichern-von-snaps-wissen-muesst-451396"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2016/07/Snapchat-Memories.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/07/Snapchat-Memories.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/07/Snapchat-Memories.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/07/Snapchat-Memories.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Durch das &quot;Snapchat Memories&quot;-Feature könnt Ihr selbst serverseitige Kopien Eurer Snaps anfertigen"><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/07/Snapchat-Memories.jpg"
            class="image-img"
            alt="Durch das &quot;Snapchat Memories&quot;-Feature könnt Ihr selbst serverseitige Kopien Eurer Snaps anfertigen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Snap&shy;chat: Was Ihr &uuml;ber das server&shy;sei&shy;tige Spei&shy;chern von Snaps wissen m&uuml;sst</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time datetime="2017-01-16T08:23:41+01:00">16.01.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

" data-tracking="Tipps" data-article="451412" href="https://curved.de/tipps/snapchat-so-nutzt-ihr-den-dienst-an-eurem-pc-oder-mac-451412"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2015/05/Snapchat-Windows.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/05/Snapchat-Windows.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/05/Snapchat-Windows.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/05/Snapchat-Windows.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="WhatsApp lässt sich mit unserem Workaround nicht nur am Smartphone nutzen"><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/05/Snapchat-Windows.jpg"
            class="image-img"
            alt="WhatsApp lässt sich mit unserem Workaround nicht nur am Smartphone nutzen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Snap&shy;chat: So nutzt Ihr den Dienst an Eurem PC oder Mac</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time datetime="2017-01-15T13:41:31+01:00">15.01.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

" data-tracking="Tipps" data-article="431861" href="https://curved.de/tipps/ios-so-klappt-der-download-von-facebook-videos-431861"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge badge-update">UPDATE</span><span class="badge">Naja !<small>89</small></span></span><img data-src="https://images.curved.de/article_teaser_md/2015/03/iPhone-6_559.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/03/iPhone-6_559.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/03/iPhone-6_559.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/03/iPhone-6_559.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Auch mit einem iOS-Gerät lassen sich Facebook-Videos herunterladen"><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/03/iPhone-6_559.jpg"
            class="image-img"
            alt="Auch mit einem iOS-Gerät lassen sich Facebook-Videos herunterladen"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">iOS: So klappt der Down&shy;load von Face&shy;book-Videos</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time datetime="2016-12-03T12:59:10+01:00">03.12.16</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        trck
    

" data-tracking="News" data-article="517356" href="https://curved.de/news/the-defenders-netflix-zeigt-finalen-trailer-zur-neuen-marvel-serie-517356"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/08/DEFENDERS_Netflix.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/DEFENDERS_Netflix.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/DEFENDERS_Netflix.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/DEFENDERS_Netflix.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Die Defenders verteidigen New York"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/DEFENDERS_Netflix.jpg"
            class="image-img"
            alt="Die Defenders verteidigen New York"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">"The Defen&shy;ders": Netflix zeigt fina&shy;len Trai&shy;ler zur neuen Marvel-Serie</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time datetime="2017-08-15T14:06:46+02:00">vor 13 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

" data-tracking="News" data-article="517392" href="https://curved.de/news/naechste-ios-11-beta-ist-da-das-ist-neu-517392"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/07/iphone-7-190717-26.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/07/iphone-7-190717-26.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/07/iphone-7-190717-26.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/07/iphone-7-190717-26.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="iOS 11 nimmt auch Änderungen am Kontrollzentrum vor"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/07/iphone-7-190717-26.jpg"
            class="image-img"
            alt="iOS 11 nimmt auch Änderungen am Kontrollzentrum vor"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">N&auml;chste iOS 11 Beta ist da: Das ist neu</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time datetime="2017-08-15T13:15:22+02:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

" data-tracking="News" data-article="517303" href="https://curved.de/news/deadpool-2-stuntfrau-stirbt-nach-crash-bei-dreharbeiten-517303"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/01/Deadpool.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/Deadpool.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/Deadpool.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/Deadpool.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Beim Dreh des Deadpool-Sequels kam es zu einem Unfall mit Todesfolge"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/Deadpool.jpg"
            class="image-img"
            alt="Beim Dreh des Deadpool-Sequels kam es zu einem Unfall mit Todesfolge"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">"Dead&shy;pool 2": Stunt&shy;frau stirbt nach Crash bei Dreh&shy;ar&shy;bei&shy;ten</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time datetime="2017-08-15T12:28:43+02:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

" data-tracking="News" data-article="517252" href="https://curved.de/news/dji-drohnen-kuenftig-mit-mehr-privatsphaere-517252"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2016/12/DJI-Mavic-Pro_080.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/DJI-Mavic-Pro_080.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/DJI-Mavic-Pro_080.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/DJI-Mavic-Pro_080.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="DJI-Drohnen wie die Mavic Pro sollen einen Privatsphäre-Modus für das lokale Speichern von Flugdaten bekommen"><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/DJI-Mavic-Pro_080.jpg"
            class="image-img"
            alt="DJI-Drohnen wie die Mavic Pro sollen einen Privatsphäre-Modus für das lokale Speichern von Flugdaten bekommen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Mehr Privat&shy;sph&auml;re: DJI-Droh&shy;nen bekom&shy;men einen neuen "Local Data"-Modus</div><div class="subline teaser-meta"><span class="meta-entry ">Stefanie Enge</span><span class="meta-entry publication-time"><time datetime="2017-08-15T12:23:03+02:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

" data-tracking="News" data-article="517246" href="https://curved.de/news/so-spioniert-facebook-snapchat-nutzer-aus-517246"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_001.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_001.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_001.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_001.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Snapchat-Icon auf dem iPhone-Homescreen"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_001.jpg"
            class="image-img"
            alt="Snapchat-Icon auf dem iPhone-Homescreen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">So spio&shy;niert Face&shy;book Snap&shy;chat-Nutzer aus</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time datetime="2017-08-15T11:27:57+02:00">vor 2 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

" data-tracking="News" data-article="517245" href="https://curved.de/news/game-of-thrones-vorschau-auf-folge-6-von-staffel-7-517245"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/08/game-of-thrones-folge-6-pre.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/game-of-thrones-folge-6-pre.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/game-of-thrones-folge-6-pre.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/game-of-thrones-folge-6-pre.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="So geht es bei &quot;Game of Thrones&quot; in der sechsten Folge von Staffel 7 weiter"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/game-of-thrones-folge-6-pre.jpg"
            class="image-img"
            alt="So geht es bei &quot;Game of Thrones&quot; in der sechsten Folge von Staffel 7 weiter"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">"Game of Thro&shy;nes": So geht es in Folge 6 von Staf&shy;fel 7 weiter</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time datetime="2017-08-15T11:08:05+02:00">vor 3 Stunden</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        trck
    

" data-tracking="Videos" data-tracking="Videos" data-article="516730" href="https://curved.de/reviews/dockcase-516730"><div class="headline-container"><div class="teaser-headline">DockCase f&uuml;r MacBook Pro im Test: halb H&uuml;lle, halb Dock [mit Video]</div><div class="subline teaser-meta"><span class="meta-entry ">Felix Disselhoff</span><span class="meta-entry publication-time"><time datetime="2017-08-14T12:10:58+02:00">14.08.17</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/08/dockcase_016.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/dockcase_016.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/dockcase_016.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/dockcase_016.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Eine Hülle, viele Anschlüsse: das DockCase"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/dockcase_016.jpg"
            class="image-img"
            alt="Eine Hülle, viele Anschlüsse: das DockCase"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Ohne Dongle lässt sich das MacBook in Verbindung mit anderen Geräten noch kaum nutzen. Das DockCase will dieses Problem lösen.</div></a></section></aside><div class="content-area"><hr><section class="comments lazyload-content loading" data-lazyload-contenturl="https://curved.de/comments/517218?url=https%3A%2F%2Fcurved.de%2Fnews%2Ffacebook-marketplace-macht-in-deutschland-nun-ebay-und-shpock-konkurrenz-2-517218"></section></div><div class="sidebar"><hr><section class="article-teaser-next article-teaser-list latest-articles"><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        trck
    

" data-tracking="Next" data-tracking="Next" data-article="517245" href="https://curved.de/news/game-of-thrones-vorschau-auf-folge-6-von-staffel-7-517245"><div class="headline-container"><div class="teaser-headline">"Game of Thro&shy;nes": So geht es in Folge 6 von Staf&shy;fel 7 weiter</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time datetime="2017-08-15T11:08:05+02:00">vor 3 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/08/game-of-thrones-folge-6-pre.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/game-of-thrones-folge-6-pre.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/game-of-thrones-folge-6-pre.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/game-of-thrones-folge-6-pre.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="So geht es bei &quot;Game of Thrones&quot; in der sechsten Folge von Staffel 7 weiter"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/game-of-thrones-folge-6-pre.jpg"
            class="image-img"
            alt="So geht es bei &quot;Game of Thrones&quot; in der sechsten Folge von Staffel 7 weiter"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">So geht es weiter: In der sechsten Folge der siebten Staffel von &quot;Game of Thrones&quot; erwartet uns wohl ein spannender Kampf – der Winter kommt!</div></a></div></section></div></div><section class="ad-container ad-large"><div id="slot_3306201"><script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot("slot_3306201");
                })
            </script></div></section></main><footer class="site-footer"><div role="navigation" class="nav-footer"><section class="social"><div class="footer-headline">CURVED FOLGEN VIA</div><ul><li><a href="https://www.facebook.com/Curved.de" target="_blank" data-tracking="Social"><p class="icon icon_facebook"></p><span>FACEBOOK</span></a></li><li><a href="https://twitter.com/curved_de" target="_blank" data-tracking="Social"><p class="icon icon_twitter"></p><span>TWITTER</span></a></li><li><a href="https://plus.google.com/+CurvedDeutschland/" target="_blank" rel="publisher" data-tracking="Social"><p class="icon icon_google-plus"></p><span>GOOGLE+</span></a></li><li><a href="https://curved.de/rss" data-tracking="Social"><p class="icon icon_feed2"></p><span>RSS</span></a></li><li><a href="https://www.youtube.com/user/OnCurved" target="_blank" data-tracking="Social"><p class="icon icon_youtube"></p><span>YOUTUBE</span></a></li></ul></section><section class="categories"><div class="footer-headline">KATEGORIEN</div><div class="categories-list"><ul><li><a href="https://curved.de/ios" data-tracking="Footer_Categories">IOS</a></li><li><a href="https://curved.de/smartphones" data-tracking="Footer_Categories">SMARTPHONES</a></li><li><a href="https://curved.de/tablets" data-tracking="Footer_Categories">TABLETS</a></li><li><a href="https://curved.de/gadgets" data-tracking="Footer_Categories">GADGETS</a></li></ul><ul><li><a href="https://curved.de/android" data-tracking="Footer_Categories">ANDROID</a></li><li><a href="https://curved.de/apps-games" data-tracking="Footer_Categories">APPS+GAMES</a></li><li><a href="https://curved.de/tipps" data-tracking="Footer_Categories">TIPPS</a></li><li><a href="https://curved.de/videos" data-tracking="Footer_Categories">VIDEOS</a></li><li><a href="https://curved.de/tests" data-tracking="Footer_Categories">TESTS</a></li></ul><ul><li><a href="https://curved.de/windows" data-tracking="Footer_Categories">WINDOWS</a></li><li><a href="https://curved.de/toplists" data-tracking="Footer_Categories">TOPLISTEN</a></li><li><a href="https://curved.de/handy-vergleich" data-tracking="Footer_Categories">HANDYVERGLEICH</a></li><li><a href="https://curved.de/product" data-tracking="Footer_Products">PRODUKTE</a></li><li><a href="https://curved.de/themen" data-tracking="Footer_Topics">THEMEN</a></li></ul></div></section><section class="additional"><div class="footer-headline">CURVED INTERN</div><ul><li><a href="https://curved.de/werben">WERBEN AUF CURVED</a></li><li><a href="https://curved.de/jobs">JOBS BEI CURVED</a></li><li><a href="https://curved.de/merchandise">MERCHANDISE</a></li></ul></section></div><div class="footer-logo"><img src="//s0.curved.de/d0db757c/img/curved-logo.svg" width="140px" height="35px" alt="⊂⊃ CURVED"/><span class="footer-initiative">Eine Initiative von Telefónica</span></div><div class="footer-main-nav"><div class="main-list"><ul><li class="copy">&copy; CURVED 2014</li><li><a href="https://curved.de/kontakt">KONTAKT</a></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/redaktion">REDAKTION</a></li></ul><ul class="second-row"><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></div></footer></div><div class="overlays"><div class="layer layer-login loading"></div></div><div id="fb-root"></div><script src="//s0.curved.de/d0db757c/build/main.js" async></script><script type="text/javascript">
                    (function() {

                        /* this is an example */
                        window._adexc = window._adexc || [];
                        window._adexc.push(
                            ['_kv',{
                                'content':'news/facebook-marketplace-macht-in-deutschland-nun-ebay-und-shpock-konkurrenz-2-517218',
                                'brand':'CURVED',
                                'portal_id':'responsive',
                                'language':'de','topic':'Technologie,Zukunft,Social Media,3G','content_type':'News','prod_type':'Apps+Games','name':'Facebook','category':'Apps+Games'}]
                        );
                        var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = true;
                        axd.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + "dmp.theadex.com/d/298/900/s/adex.js";
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
                    })();
                </script><noscript><img width="0" height="0" src="//dmp.theadex.com/d/298/900/i/1.gif?kv=%7B%22content%22%3A%22news/facebook-marketplace-macht-in-deutschland-nun-ebay-und-shpock-konkurrenz-2-517218%22%2C%22brand%22%3A%22CURVED%22%2C%22portal_id%22%3A%22responsive%22%2C%22language%22%3A%22de%22%2C%22topic%22%3A%22Technologie,Zukunft,Social Media,3G%22%2C%22content_type%22%3A%22News%22%2C%22prod_type%22%3A%22Apps+Games%22%2C%22name%22%3A%22Facebook%22%2C%22category%22%3A%22Apps+Games%22%7D" /></noscript><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[adex_feed_284.26575]" width="1" height="1"/><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26575_onsite]" width="1" height="1"/><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[adex_feed_284.26574]" width="1" height="1"/><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26574_onsite]" width="1" height="1"/><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_143.32401_onsite]" width="1" height="1"/><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><section id="slot_3766370" class="ad-container ad-layer"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3766370");
            })
        </script></section></body></html>