<!DOCTYPE html><html class="no-js" lang="de"><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>&quot;Fortnite&quot; könnte für Nintendo Switch erscheinen ⊂·⊃ CURVED.de</title><meta name="description" content="Neue Hinweise auf eine Switch-Umsetzung von &quot;Fortnite&quot;: Ein Entwicklerstudio führt diese in einer Stellenausschreibung offenbar als Referenz auf."><meta name="news_keywords" content="nintendo switch,fortnite,fortnite battle royale"><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2018-05-15T17:30:26+02:00" /><meta name="last-modified" content="2018-05-15T17:14:09+02:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp"><link rel="canonical" href="https://curved.de/news/fortnite-koennte-fuer-nintendo-switch-erscheinen-607759"><link rel="icon" type="image/x-icon" href="//s1.curved.de/805ddb6c/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/805ddb6c/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/805ddb6c/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/805ddb6c/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/805ddb6c/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/fortnite-koennte-fuer-nintendo-switch-erscheinen-607759"><meta property="og:description" content="Neue Hinweise auf eine Switch-Umsetzung von &quot;Fortnite&quot;: Ein Entwicklerstudio führt diese in einer Stellenausschreibung offenbar als Referenz auf."><meta property="og:image" content="https://images.curved.de/article_detail_md/2018/03/fortnite1.jpg"><meta property="og:title" content="&quot;Fortnite&quot; könnte für Nintendo Switch erscheinen"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="&quot;Fortnite&quot; könnte für Nintendo Switch erscheinen"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Francis Lido"><meta name="twitter:description" content="Neue Hinweise auf eine Switch-Umsetzung von &quot;Fortnite&quot;: Ein Entwicklerstudio führt diese in einer Stellenausschreibung offenbar als Referenz auf."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_md/2018/03/fortnite1.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/805ddb6c/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Nintendo,Unterhaltung,Gerüchte"/><meta name="categories" content="Gadgets,Spiele"/><link rel="amphtml" href="https://curved.de/amp/news/fortnite-koennte-fuer-nintendo-switch-erscheinen-607759"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/805ddb6c/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/805ddb6c/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/805ddb6c/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/805ddb6c/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/805ddb6c/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/805ddb6c/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/805ddb6c/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/805ddb6c/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/805ddb6c/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/805ddb6c/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/805ddb6c/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/805ddb6c/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/805ddb6c/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/805ddb6c/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/805ddb6c/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><style>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</style><link rel="preload" href="//s0.curved.de/805ddb6c/build/main.css" as="style" onload="this.rel='stylesheet'"><script>
            !function(e){"use strict";var n=function(n,t,o){function i(e){if(a.body)return e();setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var f=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=f[f.length-1]}var s=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);            !function(t){if(t.loadCSS){var e=loadCSS.relpreload={};if(e.support=function(){try{return t.document.createElement("link").relList.supports("preload")}catch(t){return!1}},e.poly=function(){for(var e=t.document.getElementsByTagName("link"),r=0;r<e.length;r++){var n=e[r];"preload"===n.rel&&"style"===n.getAttribute("as")&&(t.loadCSS(n.href,n,n.getAttribute("media")),n.rel=null)}},!e.support()){e.poly();var r=t.setInterval(e.poly,300);t.addEventListener&&t.addEventListener("load",function(){e.poly(),t.clearInterval(r)}),t.attachEvent&&t.attachEvent("onload",function(){t.clearInterval(r)})}}}(this);        </script><noscript><link rel="stylesheet" href="//s0.curved.de/805ddb6c/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Evaluation"],
            target: ["Anspruchsvolle","Einsteiger"],
            publicationDate: '15-05-2018 17:30',
            lastModificationDate: '15-05-2018 17:14'
        }
    }];
                dataLayer.push({
                article: {
                    products: ["Nintendo Switch"],
                    topics: ["Gadgets","Ger\u00fcchte","Nintendo","Spiele","Unterhaltung"],
                    wordCount: 233,
                    categoryTags: ["Gadgets","Spiele"],
                    contentTags: ["Ger\u00fcchte","Unterhaltung"],
                    manufacturerTags: ["Nintendo"]
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
    {'GTM-PW7GS94':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'GTM-TKJVPQ', 'auto');
    ga('require', 'GTM-PW7GS94');
            </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script><script type="text/javascript">
    // Setup the callback queue
    var adition = adition || {};
    adition.srq = adition.srq || [];

    (function() {
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
        "//imagesrv.adition.com/js/srp.js";
        script.charset = "utf-8";
        script.async = true;
        var firstScript = document.getElementsByTagName("script")[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    })()
</script><script type="text/javascript">
    adition.srq.push(function(api) {

        // setup adfarm
        api.registerAdfarm("ad9.adfarm1.adition.com");

        // page level config
        api.setProfile("keywords", "nintendo,nintendo-switch,gadgets,video,spiele,unterhaltung,geruechte,");
        
                
        // render slots
                                                                                    
            api.configureRenderSlot("slot_3306205")
                .setContentunitId(3306205);
            api.configureRenderSlot("slot_3766370")
                .setContentunitId(3766370)
                .events.onPostRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var iframe = renderSlotElement.querySelector("iframe");
                    var parent = iframe.parentNode;
                    var bar = document.createElement("div");
                    var closeBtn = document.createElement("div");

                    bar.className = "ad-layer-bar";
                    closeBtn.className = "ad-layer-close";
                    bar.appendChild(closeBtn);
                    parent.insertBefore(bar, iframe);

                    var close = function() {
                        parent.style.display = 'none';
                    }

                    parent.onclick = close;
                    closeBtn.onclick = close;
                    setTimeout(close, 8000);
                });
            api.configureRenderSlot("slot_3306201")
                .setContentunitId(3306201);
            
            // load & render
                api.load().completeRendering();
            
        
    })
</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/805ddb6c/img/curved-logo.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps-games">Apps+Games</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/product">Produkte</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li><li class="nav-item text highlighted"><a href="/product/handy-angebote">Deals</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de/" target="_blank"><span>SHOP</span></a></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">&quot;Fortnite&quot; könnte für Nintendo Switch erscheinen</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/francis-lido" data-tracking="Author"><span itemprop="name">Francis Lido</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2018-05-15T17:30:26+02:00">15. Mai 2018 17:30
        </time><meta itemprop="dateModified" content="2018-05-15T17:14:09+02:00"></span><meta itemprop="about" content="Neue Hinweise auf eine Switch-Umsetzung von &quot;Fortnite&quot;: Ein Entwicklerstudio führt diese in einer Stellenausschreibung offenbar als Referenz auf."><meta itemprop="description" content="Neue Hinweise auf eine Switch-Umsetzung von &quot;Fortnite&quot;: Ein Entwicklerstudio führt diese in einer Stellenausschreibung offenbar als Referenz auf."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_md/2018/03/fortnite1.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/fortnite-koennte-fuer-nintendo-switch-erscheinen-607759"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/805ddb6c/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_xl/2018/03/fortnite1.jpg"
                    data-srcset="
                        https://images.curved.de/article_detail_xs/2018/03/fortnite1.jpg 360w,
                        https://images.curved.de/article_detail_sm/2018/03/fortnite1.jpg 480w,
                        https://images.curved.de/article_detail_md/2018/03/fortnite1.jpg 768w,
                        https://images.curved.de/article_detail_lg/2018/03/fortnite1.jpg 900w,
                        https://images.curved.de/article_detail_xl/2018/03/fortnite1.jpg 1140w,
                        https://images.curved.de/article_detail_xxl/2018/03/fortnite1.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Viele Switch-Nutzer hoffen auf eine &quot;Fortnite&quot;-Portierung"
                    /><noscript><img src="https://images.curved.de/article_detail_xxl/2018/03/fortnite1.jpg" alt="Viele Switch-Nutzer hoffen auf eine &quot;Fortnite&quot;-Portierung"></noscript></div><figcaption class="figcaption"><span>Viele Switch-Nutzer hoffen auf eine &quot;Fortnite&quot;-Portierung</span><small><a target="_blank" href="https://www.epicgames.com/fortnite/de/buy-now/battle-royale">(&copy; 2018 Epic Games)</a></small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Ob <a  href="https://curved.de/product/sony-playstation-4" >PlayStation 4</a>, <a  href="https://curved.de/product/microsoft-xbox-one" >Xbox One</a> oder PC – "Fortnite" begeistert seine Fans mittlerweile auf fast allen Systemen. Auch die Nintendo Switch könnte bald ihre Version des "Battle Royale"-Spiels erhalten. Das soll zumindest die Stellenausschreibung eines Software-Entwicklers andeuten.</strong></p><p>Diese stammt allerdings nicht von "Fortnite"-Erfinder Epic Games, sondern einem Unternehmen, das sich mit Portierungen von Spielen einen Namen gemacht hat. Wie Comicbook berichtet, steht in einer Stellenausschreibung der Iron Galaxy Studios unter anderem: "Wir sind bekannt für unsere exzellente Arbeit an 'Killer Instinct', 'Fortnite' und [dafür,] <a  href="https://curved.de/news/skyrim-auf-der-switch-videovergleich-mit-allen-verfuegbaren-versionen-547850" >'Skyrim' auf die Switch gebracht zu haben.</a>" Diese Aussage könnte sich zwar auch auf <a  href="https://curved.de/news/fortnite-battle-royale-mehrspieler-hit-kommt-aufs-iphone-und-ipad-587141" >die iOS-Version von "Fortnite"</a> beziehen, für die das Unternehmen sich verantwortlich zeichnet. Im weiteren Verlauf der Stellenausschreibung scheinen die Verfasser aber tatsächlich explizit die Switch-Version von "Fortnite" zu erwähnen.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Unsere Empfehlung
                    </span><div class="product-teaser product-teaser--large" data-product_id="7979"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/playstation-plus-mitgliedschaft-3-monate" >
                    PlayStation Plus Mitgliedschaft | 3 Monate
                </a></div><div class="product-teaser-body"><a
                                    href="https://www.amazon.de/gp/product/B00GWUSCYS/ref=as_li_tl?ie=UTF8&amp;tag%5B0%5D=curved-edma-2-21&amp;tag%5B1%5D=curved-edma-2-21&amp;camp=1638&amp;creative=6742&amp;linkCode=as2&amp;creativeASIN=B00GWUSCYS&amp;linkId=8953f079b1b9f70787f962a78e403bdc"
                    data-partnerid="curved-edma-21"
        data-pricebrand="amazon"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="24.99"
        data-clickvalue="0.2"
        data-placementmode="auto"
        data-productname="PlayStation Plus Mitgliedschaft | 3 Monate"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                    target="_blank" rel="nofollow"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/ps-plus-mitgliedschaft_5ac77c461251d.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/ps-plus-mitgliedschaft_5ac77c461251d.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/ps-plus-mitgliedschaft_5ac77c461251d.jpg 300w,
        https://images.curved.de/product_teaser_md/products/ps-plus-mitgliedschaft_5ac77c461251d.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/ps-plus-mitgliedschaft_5ac77c461251d.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="PlayStation Plus Mitgliedschaft | 3 Monate"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/ps-plus-mitgliedschaft_5ac77c461251d.jpg"
            class="image-img"
            alt="PlayStation Plus Mitgliedschaft | 3 Monate"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Sicher dir monatlich exklusive Rabatte im PlayStation Store und ausgewählte Spiele ohne zusätzliche Kosten!
                        </div></div><div class="pt-shoplink-price"><div class="price">

                                                            24,99€
                            
                        </div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/805ddb6c/img/amazon.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div></div></aside><h2>Auch Android-Nutzer warten noch</h2><p>Dort heißt es übersetzt: "Unsere bekanntesten Kreativprojekte sind das von Kritikern gefeierte 'Killer Instinct' und 'Divekick', die von unseren technisch hervorragenden 'Fortnite'- und 'Skyrim'-Switch-Portierungen ergänzt werden." Das liest sich zumindest so, als ob die Entwicklung von "Fortnite" für die Nintendo Switch bereits in vollem Gange wäre.</p><p>"Fortnite" hat in den vergangenen Monaten immense Erfolge feiern können. Das Spiel ist nicht nur bei Besitzern von PlayStation 4, Xbox One und PC äußerst angesagt, sondern stürmte bereits wenige Tage nach dem Launch der iPhone- und iPad-Version <a  href="https://curved.de/news/fortnite-battle-royale-stuermt-die-charts-im-app-store-von-apple-590368" >auch die Charts im App Store von Apple</a>. Neben einer Switch-Portierung lässt auch die Android-Version noch auf sich warten – auch wenn <a  href="https://curved.de/news/fortnite-battle-royale-betrueger-locken-euch-mit-android-version-592955" >Betrüger euch vom Gegenteil überzeugen wollen</a>.</p></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="7162"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/sony-playstation-4-pro" >
                    Sony Playstation 4 Pro
                </a></div><div class="product-teaser-body"><a
                                    href="https://www.o2online.de/e-shop/sony/sony-playstation-4-pro-1tb-details?ohne-tarif=ja&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_sony-playstation-4-pro_o2contract_tariff-_related_standard_[timestamp]_607759"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="1.00"
        data-pricerecurring="17.00"
        data-pricefull="none"
        data-clickvalue="0.2"
        data-placementmode="manual"
        data-productname="Sony Playstation 4 Pro"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                    target="_blank" rel="nofollow"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/ps4-2_5954f70e107c0.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/ps4-2_5954f70e107c0.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Sony Playstation 4 Pro komplett"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/ps4-2_5954f70e107c0.jpg"
                class="image-img"
                alt="Sony Playstation 4 Pro komplett"
                ></noscript></picture></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Die High-End-Konsole für Gamer, die Lust auf 4K und HDR haben.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    17,00€
                    <span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/805ddb6c/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div></div><div class="product-teaser product-teaser--default" data-product_id="7080"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/microsoft-xbox-scorpio" >
                    Microsoft Xbox One X
                </a></div><div class="product-teaser-body"><a
                                    href="https://www.o2online.de/e-shop/handys-ohne-tarif/microsoft/microsoft-xbox-one-x-details?ohne-tarif=ja&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_microsoft-xbox-scorpio_o2contract_tariff-_related_standard_[timestamp]_607759"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="19.00"
        data-pricerecurring="20.00"
        data-pricefull="none"
        data-clickvalue="0.2"
        data-placementmode="manual"
        data-productname="Microsoft Xbox One X"
    data-list="related"
    data-position="2"
    data-article-toplist="none"
                    target="_blank" rel="nofollow"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/xboxonex-1_593e4eb0b4677.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/xboxonex-1_593e4eb0b4677.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Microsoft Xbox One X mit Controller"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/xboxonex-1_593e4eb0b4677.jpg"
                class="image-img"
                alt="Microsoft Xbox One X mit Controller"
                ></noscript></picture></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Die leistungsstärkste Konsole der Welt: die Xbox One X. Mit True 4K-Gaming und unvorstellbar viel Power.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    19,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    20,00€
                    <span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/805ddb6c/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div></div><div class="product-teaser product-teaser--default" data-product_id="6641"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/nintendo-switch" >
                    Nintendo Switch
                </a></div><div class="product-teaser-body"><a
                                    href="http://www.amazon.de/dp/B01N5OPMJW?tag=curved-edma-2-21"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="curved-edma-21"
        data-pricebrand="amazon"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="297.00"
        data-clickvalue="0.2"
        data-placementmode="manual"
        data-productname="Nintendo Switch"
    data-list="related"
    data-position="3"
    data-article-toplist="none"
                    target="_blank" rel="nofollow"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/nintendoswitch_3_5878b8b845c3e.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/nintendoswitch_3_5878b8b845c3e.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Nintendo Switch mit Dock"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/nintendoswitch_3_5878b8b845c3e.jpg"
                class="image-img"
                alt="Nintendo Switch mit Dock"
                ></noscript></picture></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Der revolutionäre Mix aus Handheld und stationärer Konsole: Spielt eure Lieblingsspiele ab sofort immer und überall.
                        </div></div><div class="pt-shoplink-price"><div class="price"><span class="price-highlight">
                                    297,00€
                                </span><div class="price-uvp"><span class="label">UVP:</span>
                                    329,99€
                                </div></div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/805ddb6c/img/amazon.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="http://comicbook.com/gaming/2018/05/15/fortnite-nintendo-switch-possibly-confirmed/" data-tracking="Sources" target="_blank" class="tag-list-link">Comicbook</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/gadgets" data-tracking="" class="tag-list-link tag-list-item--topics">Gadgets</a></li><li class="tag-list-item"><a href="https://curved.de/spiele" data-tracking="" class="tag-list-link tag-list-item--topics">Spiele</a></li><li class="tag-list-item"><a href="https://curved.de/hersteller/nintendo" data-tracking="" class="tag-list-link tag-list-item--topics">Nintendo</a></li><li class="tag-list-item"><a href="https://curved.de/themen/unterhaltung" data-tracking="" class="tag-list-link tag-list-item--topics">Unterhaltung</a></li><li class="tag-list-item"><a href="https://curved.de/themen/geruechte" data-tracking="" class="tag-list-link tag-list-item--topics">Gerüchte</a></li><li class="tag-list-item"><a href="https://curved.de/product/nintendo-switch" data-tracking="" class="tag-list-link tag-list-item--topics">Nintendo Switch</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="share-popup icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/fortnite-koennte-fuer-nintendo-switch-erscheinen-607759?utm_source=fbshare"><span>share</span></a></li><li class="share-twitter"><a class="share-popup icon icon_twitter" href="https://twitter.com/share?text=%22Fortnite%22%20k%C3%B6nnte%20f%C3%BCr%20Nintendo%20Switch%20erscheinen&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Ffortnite-koennte-fuer-nintendo-switch-erscheinen-607759?utm_source=twittershare"><span>tweet</span></a></li><li class="share-googleplus"><a class="share-popup icon icon_google-plus" href="https://plus.google.com/share?url=https://curved.de/news/fortnite-koennte-fuer-nintendo-switch-erscheinen-607759?utm_source=gplusshare"><span>share</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=%22Fortnite%22%20k%C3%B6nnte%20f%C3%BCr%20Nintendo%20Switch%20erscheinen%20https%3A%2F%2Fcurved.de%2Fnews%2Ffortnite-koennte-fuer-nintendo-switch-erscheinen-607759%3Futm_source%3Dwhatsappshare"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/607759"></div><div class="newsletter lazyload-content loading"
     data-lazyload-method="post"
     data-lazyload-contenturl="/newsletter/newsletter-form/nintendo-switch/1"
     data-productname="Nintendo Switch"></div><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="606061"
 href="https://curved.de/news/nintendo-switch-neue-ladestation-leider-ohne-wunsch-feature-606061"><div class="headline-container"><div class="teaser-headline">Nintendo Switch: Neue Lade&shy;sta&shy;tion &ndash; leider ohne Wunsch-Feature</div><div class="subline subline--teaser"><span class="meta-entry ">Boris Connemann</span><span class="meta-entry publication-time"><time  datetime="2018-05-11T13:25:22+02:00">11.05.18</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/04/Wolfenstein-2-Switch.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/04/Wolfenstein-2-Switch.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/04/Wolfenstein-2-Switch.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/04/Wolfenstein-2-Switch.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="&quot;Wolfenstein 2&quot; kommt für die Nintendo Switch"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/04/Wolfenstein-2-Switch.jpg"
            class="image-img"
            alt="&quot;Wolfenstein 2&quot; kommt für die Nintendo Switch"
            ></noscript></div></div><div class="teaser-text">Das neue &quot;Charging Dock&quot; für die Nintendo Switch macht vieles richtig. Aber als Ersatz für das Dock kann er leider nicht genutzt werden.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="605907"
 href="https://curved.de/news/monster-hunter-generations-ultimate-fuer-switch-angekuendigt-605907"><div class="headline-container"><div class="teaser-headline">"Mons&shy;ter Hunter Gene&shy;ra&shy;ti&shy;ons Ulti&shy;mate" f&uuml;r Switch ange&shy;k&uuml;n&shy;digt</div><div class="subline subline--teaser"><span class="meta-entry ">Boris Connemann</span><span class="meta-entry publication-time"><time  datetime="2018-05-11T11:19:10+02:00">11.05.18</time></span><span class="meta-entry ">4 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/05/MHGU_screens_Valstrax_1525865062.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/05/MHGU_screens_Valstrax_1525865062.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/05/MHGU_screens_Valstrax_1525865062.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/05/MHGU_screens_Valstrax_1525865062.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Ob unterwegs oder zu Hause am TV: &quot;Monster Hunter Generations Ultimate&quot; für die Switch macht&#039;s möglich."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/05/MHGU_screens_Valstrax_1525865062.jpg"
            class="image-img"
            alt="Ob unterwegs oder zu Hause am TV: &quot;Monster Hunter Generations Ultimate&quot; für die Switch macht&#039;s möglich."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Capcom stellt &quot;Monster Hunter Generations Ultimate&quot; für die Nintendo Switch in Aussicht. Wir haben die Einzelheiten.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="605606"
 href="https://curved.de/news/pokemon-fuer-nintendo-switch-soll-sich-an-den-game-boy-spielen-orientieren-605606"><div class="headline-container"><div class="teaser-headline">Pok&eacute;&shy;mon f&uuml;r Nintendo Switch soll sich an den Game-Boy-Spie&shy;len orien&shy;tie&shy;ren</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2018-05-09T14:57:24+02:00">09.05.18</time></span><span class="meta-entry ">3 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Peinlich !<small>5</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/NIntendo-Switch_095.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/NIntendo-Switch_095.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/NIntendo-Switch_095.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/NIntendo-Switch_095.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Auch mit den Joy-Cons sollt ihr bald Pokémon fangen können"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/NIntendo-Switch_095.jpg"
            class="image-img"
            alt="Auch mit den Joy-Cons sollt ihr bald Pokémon fangen können"
            ></noscript></div></div><div class="teaser-text">Angeblich erfahren wir auf der E3 2018 Neues zu Pokémon für die Nintendo Switch. Einem Insider liegen offenbar bereits Informationen zu dem Spiel vor.</div></a></section></div><aside class="sidebar"><section id="slot_3306205" class="ad-container ad-portrait"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306205");
            })
        </script></section><hr><div class="products-list products-list--deals"><div class="sub-headline"><img class="curved-deals-logo" src="//s1.curved.de/805ddb6c/img/curved-logo-deals.svg" width="275"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="1.00"
        data-pricerecurring="17.00"
        data-pricefull="none"
        data-clickvalue="0.2"
        data-placementmode="auto"
        data-productname="Sony Playstation 4 Pro"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://www.o2online.de/e-shop/sony/sony-playstation-4-pro-1tb-details?ohne-tarif=ja&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_sony-playstation-4-pro_o2contract_tariff-_deals_standard_[timestamp]_607759"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/ps4-2_5954f70e107c0.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/ps4-2_5954f70e107c0.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/ps4-2_5954f70e107c0.jpg 300w,
        https://images.curved.de/product_teaser_md/products/ps4-2_5954f70e107c0.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Sony Playstation 4 Pro komplett"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/ps4-2_5954f70e107c0.jpg"
            class="image-img"
            alt="Sony Playstation 4 Pro komplett"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Sony Playstation 4 Pro
        </div><p class="teaser-text">
            Die High-End-Konsole für Gamer, die Lust auf 4K und HDR haben.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/805ddb6c/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    17,00€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="19.00"
        data-pricerecurring="20.00"
        data-pricefull="none"
        data-clickvalue="0.2"
        data-placementmode="auto"
        data-productname="Microsoft Xbox One X"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://www.o2online.de/e-shop/handys-ohne-tarif/microsoft/microsoft-xbox-one-x-details?ohne-tarif=ja&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_microsoft-xbox-scorpio_o2contract_tariff-_deals_standard_[timestamp]_607759"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/xboxonex-1_593e4eb0b4677.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/xboxonex-1_593e4eb0b4677.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/xboxonex-1_593e4eb0b4677.jpg 300w,
        https://images.curved.de/product_teaser_md/products/xboxonex-1_593e4eb0b4677.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Microsoft Xbox One X mit Controller"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/xboxonex-1_593e4eb0b4677.jpg"
            class="image-img"
            alt="Microsoft Xbox One X mit Controller"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Microsoft Xbox One X
        </div><p class="teaser-text">
            Die leistungsstärkste Konsole der Welt: die Xbox One X. Mit True 4K-Gaming und unvorstellbar viel Power.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/805ddb6c/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    19,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    20,00€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="curved-edma-21"
        data-pricebrand="amazon"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="297.00"
        data-clickvalue="0.2"
        data-placementmode="auto"
        data-productname="Nintendo Switch"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="http://www.amazon.de/dp/B01N5OPMJW?tag=curved-edma-2-21"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/nintendoswitch_3_5878b8b845c3e.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/nintendoswitch_3_5878b8b845c3e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/nintendoswitch_3_5878b8b845c3e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/nintendoswitch_3_5878b8b845c3e.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Nintendo Switch mit Dock"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/nintendoswitch_3_5878b8b845c3e.jpg"
            class="image-img"
            alt="Nintendo Switch mit Dock"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Nintendo Switch
        </div><p class="teaser-text">
            Der revolutionäre Mix aus Handheld und stationärer Konsole: Spielt eure Lieblingsspiele ab sofort immer und überall.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/805ddb6c/img/amazon.png"></span><span class="price"><span class="price-highlight">
                    297,00€
                </span><span class="price-uvp"><small>UVP:</small>
                    329,99€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline">
                    Die besten Smartphones 2018
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="69.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Apple iPhone X"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Smartphones 2018"
    data-tracking="Products" href="https://www.telefonica-partner.de/tc.php?t=114772C1308136426T&amp;deepurl=https%3A%2F%2Fm.exactag.com%2Fcl.aspx%3Ftc%3D5803d2d1d60f058ae32207f17f831ec4%26spid%3DYYYYY%26url%3Dhttps%253A%252F%252Fshop.curved.de%252Fproducts%252Fiphone-x-o2-free-m-amazon-gutschein-110-euro-267%252F&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-x_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_607759"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/offer-amazon-gutschein-110-iphone-10_5ae04585bd4df.png"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/offer-amazon-gutschein-110-iphone-10_5ae04585bd4df.png 150w,
        https://images.curved.de/product_teaser_sm/products/offer-amazon-gutschein-110-iphone-10_5ae04585bd4df.png 300w,
        https://images.curved.de/product_teaser_md/products/offer-amazon-gutschein-110-iphone-10_5ae04585bd4df.png 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone X mit Gutschein"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/offer-amazon-gutschein-110-iphone-10_5ae04585bd4df.png"
            class="image-img"
            alt="Apple iPhone X mit Gutschein"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone X
        </div><p class="teaser-text">
            Sicher dir den neuen Goldstandard. Hol Dir das Top-Smartphone von Apple – mit gratis 110 € Amazon Gutschein. Nur bei uns im CURVED Shop!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/805ddb6c/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    69,99€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="44.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S9"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Smartphones 2018"
    data-tracking="Products" href="https://www.telefonica-partner.de/tc.php?t=114772C1308136426T&amp;deepurl=https%3A%2F%2Fm.exactag.com%2Fcl.aspx%3Ftc%3D5803d2d1d60f058ae32207f17f831ec4%26spid%3DYYYYY%26url%3Dhttps%253A%252F%252Fshop.curved.de%252Fproducts%252Fsamsung-galaxy-s9-o2-free-m-amazon-gutschein-110-euro-264%252F&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s9_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_607759"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/offer-amazon-gutschein-110-galaxy-s9_5adf3ba58d554.png"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/offer-amazon-gutschein-110-galaxy-s9_5adf3ba58d554.png 150w,
        https://images.curved.de/product_teaser_sm/products/offer-amazon-gutschein-110-galaxy-s9_5adf3ba58d554.png 300w,
        https://images.curved.de/product_teaser_md/products/offer-amazon-gutschein-110-galaxy-s9_5adf3ba58d554.png 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S9 Curved Offer"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/offer-amazon-gutschein-110-galaxy-s9_5adf3ba58d554.png"
            class="image-img"
            alt="Samsung Galaxy S9 Curved Offer"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S9
        </div><p class="teaser-text">
            Das Flaggschiff von Samsung inkl. gratis Amazon 110€ Gutschein – nur bei uns im Curved Shop!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/805ddb6c/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    44,99€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free S mit 1 GB"
        data-priceupfront="49.00"
        data-pricerecurring="42.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S9 Plus"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Smartphones 2018"
    data-tracking="Products" href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s9-plus-schwarz-details?vertragsart=ratenzahlung&amp;tarif=o2-free-s&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_samsung-galaxy-s9-plus_o2contract_tariff-o2-Free-S-mit-1-GB_article-toplist_standard_[timestamp]_607759"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/galaxy-s9_5a9309b305ddb.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/galaxy-s9_5a9309b305ddb.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/galaxy-s9_5a9309b305ddb.jpg 300w,
        https://images.curved.de/product_teaser_md/products/galaxy-s9_5a9309b305ddb.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S9 Plus"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/galaxy-s9_5a9309b305ddb.jpg"
            class="image-img"
            alt="Samsung Galaxy S9 Plus"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S9 Plus
        </div><p class="teaser-text">
            Das neue Samsung Galaxy S9+ ist da!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/805ddb6c/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    49,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    42,99€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="478160" href="https://curved.de/tipps/nintendo-switch-kindersicherung-einrichten-so-funktioniert-es-478160"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/10/Nintendo-Switch-1.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/Nintendo-Switch-1.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/Nintendo-Switch-1.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/Nintendo-Switch-1.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Dank Kindersicherung bleiben manche Inhalte auf der Nintendo Switch Erwachsenen vorbehalten"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/Nintendo-Switch-1.jpg"
            class="image-img"
            alt="Dank Kindersicherung bleiben manche Inhalte auf der Nintendo Switch Erwachsenen vorbehalten"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Nintendo Switch: Kinder&shy;si&shy;che&shy;rung einrich&shy;ten &ndash; so funk&shy;tio&shy;niert es</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2017-04-24T11:22:55+02:00">24.04.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="479684" href="https://curved.de/tipps/nintendo-switch-so-nutzt-ihr-die-joy-cons-mit-eurem-mac-479684"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/VID24789.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/VID24789.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/VID24789.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/VID24789.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Controller der Nintendo Switch sind flexibel"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/VID24789.jpg"
            class="image-img"
            alt="Die Controller der Nintendo Switch sind flexibel"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Nintendo Switch: So nutzt Ihr die Joy Cons mit Eurem Mac</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2017-04-17T15:02:19+02:00">17.04.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="478459" href="https://curved.de/tipps/nintendo-switch-so-fuegt-ihr-auf-der-konsole-neue-freunde-hinzu-478459"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/VID24783.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/VID24783.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/VID24783.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/VID24783.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Nintendo Switch will das Zusammenspiel mit Freunden fördern"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/VID24783.jpg"
            class="image-img"
            alt="Nintendo Switch will das Zusammenspiel mit Freunden fördern"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Nintendo Switch: So f&uuml;gt Ihr auf der Konsole neue Freunde hinzu</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2017-04-13T14:55:48+02:00">13.04.17</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="607768" href="https://curved.de/news/fingerabdrucksensor-im-display-so-gut-funktioniert-er-wirklich-607768"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/01/Vivo-Fingerabdrucksensor.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/01/Vivo-Fingerabdrucksensor.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/01/Vivo-Fingerabdrucksensor.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/01/Vivo-Fingerabdrucksensor.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Vivo-Smartphone mit Fingerabdrucksensor im Display"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/01/Vivo-Fingerabdrucksensor.jpg"
            class="image-img"
            alt="Vivo-Smartphone mit Fingerabdrucksensor im Display"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">Finger&shy;ab&shy;druck&shy;sen&shy;sor im Display: So gut funk&shy;tio&shy;niert er wirk&shy;lich</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-05-15T18:11:11+02:00">vor 20 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="607493" href="https://curved.de/reviews/honor-10-607493"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/05/honor10-6.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/05/honor10-6.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/05/honor10-6.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/05/honor10-6.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Honor 10"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/05/honor10-6.jpg"
            class="image-img"
            alt="Das Honor 10"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Honor 10 im Test: das g&uuml;ns&shy;tige P20 im Hands-on</div><div class="subline subline--teaser"><span class="meta-entry ">Marco Engelien</span><span class="meta-entry publication-time"><time  datetime="2018-05-15T17:10:00+02:00">vor 1 Stunde</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="607752" href="https://curved.de/news/samsung-und-dfb-verkuenden-zur-wm-sonder-editionen-und-ar-emojis-607752"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/05/Samsung-DFB-Partner.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/05/Samsung-DFB-Partner.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/05/Samsung-DFB-Partner.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/05/Samsung-DFB-Partner.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Galaxy S9 könnte wesentlicher Teil der Partnerschaft sein"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/05/Samsung-DFB-Partner.jpg"
            class="image-img"
            alt="Das Galaxy S9 könnte wesentlicher Teil der Partnerschaft sein"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Samsung und DFB verk&uuml;n&shy;den zur WM: Sonder-Editio&shy;nen und AR-Emojis</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2018-05-15T17:05:20+02:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="607579" href="https://curved.de/tipps/fatburner-training-diese-uebungen-sind-fuer-maenner-607579"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/05/burpees.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/05/burpees.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/05/burpees.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/05/burpees.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Euer Fatburner-Training sollte Burpees beinhalten"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/05/burpees.jpg"
            class="image-img"
            alt="Euer Fatburner-Training sollte Burpees beinhalten"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Fatbur&shy;ner-Trai&shy;ning: Diese &Uuml;bun&shy;gen sind f&uuml;r M&auml;nner</div><div class="subline subline--teaser"><span class="meta-entry ">Curved-Redaktion</span><span class="meta-entry publication-time"><time  datetime="2018-05-15T16:06:40+02:00">vor 2 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="607725" href="https://curved.de/news/samsung-galaxy-tab-s4-koennte-im-juli-vorgestellt-werden-607725"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/Galaxy-Tab-S3_031.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/Galaxy-Tab-S3_031.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/Galaxy-Tab-S3_031.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/Galaxy-Tab-S3_031.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der Nachfolger des Samsung Galaxy Tab S3 (Foto) steht offenbar in den Startlöchern"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/Galaxy-Tab-S3_031.jpg"
            class="image-img"
            alt="Der Nachfolger des Samsung Galaxy Tab S3 (Foto) steht offenbar in den Startlöchern"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Samsung Galaxy Tab S4 k&ouml;nnte im Juli vorge&shy;stellt werden</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2018-05-15T15:57:44+02:00">vor 2 Stunden</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="607707" href="https://curved.de/news/iphone-x-spigen-huellen-verpassen-top-smartphone-retro-apple-look-607707"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/03/iPhone-X_0131.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/03/iPhone-X_0131.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/03/iPhone-X_0131.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/03/iPhone-X_0131.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="iPhone-X_013"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/03/iPhone-X_0131.jpg"
            class="image-img"
            alt="iPhone-X_013"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">iPhone X: Spigen-H&uuml;llen verpas&shy;sen Top-Smart&shy;phone Retro-Apple-Look</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2018-05-15T14:56:56+02:00">vor 3 Stunden</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="603860"
 href="https://curved.de/reviews/motorola-moto-g6-603860"><div class="headline-container"><div class="teaser-headline">Moto&shy;rola Moto G6 im Test: Spar&shy;tipp oder Spar&shy;flamme? [mit Video]</div><div class="subline subline--teaser"><span class="meta-entry ">Marco Engelien</span><span class="meta-entry publication-time"><time  datetime="2018-05-07T18:15:30+02:00">07.05.18</time></span><span class="meta-entry ">2 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>62</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2018/04/motorola-moto-g6_026.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/04/motorola-moto-g6_026.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/04/motorola-moto-g6_026.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/04/motorola-moto-g6_026.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Moto G6 kommt mit Glasrückseite"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/04/motorola-moto-g6_026.jpg"
            class="image-img"
            alt="Das Moto G6 kommt mit Glasrückseite"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Mit den Smartphones der “Moto G”-Serie verspricht Motorola Premium-Feeling zum kleinen Preis. Ob das auch beim Moto G6 der Fall ist, klärt der Test.</div></a></section></aside><div class="content-area"><hr><section class="comments lazyload-content loading"
                         data-lazyload-contenturl="https://curved.de/comments/607759?url=https%3A//curved.de/news/fortnite-koennte-fuer-nintendo-switch-erscheinen-607759"></section></div><div class="sidebar"><hr><section class="article-teaser-next article-teaser-list latest-articles"><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        

"     data-tracking="Next"
        data-tracking="Next"
    data-article="607768"
 href="https://curved.de/news/fingerabdrucksensor-im-display-so-gut-funktioniert-er-wirklich-607768"><div class="headline-container"><div class="teaser-headline">Finger&shy;ab&shy;druck&shy;sen&shy;sor im Display: So gut funk&shy;tio&shy;niert er wirk&shy;lich</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-05-15T18:11:11+02:00">vor 18 Minuten</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/01/Vivo-Fingerabdrucksensor.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/01/Vivo-Fingerabdrucksensor.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/01/Vivo-Fingerabdrucksensor.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/01/Vivo-Fingerabdrucksensor.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Vivo-Smartphone mit Fingerabdrucksensor im Display"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/01/Vivo-Fingerabdrucksensor.jpg"
            class="image-img"
            alt="Vivo-Smartphone mit Fingerabdrucksensor im Display"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Ein YouTuber testet die Zuverlässigkeit vom Fingerabdruckensor im Display des Vivo X21. Klappt das Entsperren selbst mit verkratztem Display?</div></a></div></section></div></div><section class="ad-container ad-large"><div id="slot_3306201"><script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot("slot_3306201");
                })
            </script></div></section></main><footer class="footer"><div class="footer-main"><div class="footer-logo"><a href="https://curved.de"><img src="//s0.curved.de/805ddb6c/img/curved-logo.svg" width="140px" height="35px" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a><span class="footer-initiative">Eine Initiative von Telefónica</span></div><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2018</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/805ddb6c/build/main.js" async></script><script type="text/javascript">
                    (function() {

                        /* this is an example */
                        window._adexc = window._adexc || [];
                        window._adexc.push(
                            ['_kv',{
                                'content':'news/fortnite-koennte-fuer-nintendo-switch-erscheinen-607759',
                                'brand':'CURVED',
                                'portal_id':'responsive',
                                'language':'de','topic':'Nintendo,Unterhaltung,Gerüchte','content_type':'News','prod_type':'Gadgets','name':'Nintendo Switch','category':'Video'}]
                        );
                        var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = true;
                        axd.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + "dmp.theadex.com/d/298/900/s/adex.js";
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
                    })();
                </script><noscript><img width="0" height="0" src="//dmp.theadex.com/d/298/900/i/1.gif?kv=%7B%22content%22%3A%22news/fortnite-koennte-fuer-nintendo-switch-erscheinen-607759%22%2C%22brand%22%3A%22CURVED%22%2C%22portal_id%22%3A%22responsive%22%2C%22language%22%3A%22de%22%2C%22topic%22%3A%22Nintendo,Unterhaltung,Gerüchte%22%2C%22content_type%22%3A%22News%22%2C%22prod_type%22%3A%22Gadgets%22%2C%22name%22%3A%22Nintendo Switch%22%2C%22category%22%3A%22Video%22%7D" /></noscript><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><section id="slot_3766370" class="ad-container ad-layer"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3766370");
            })
        </script></section><section class="cookies-bar"><div class="wrap"><div class="txt"><p>Diese Website verwendet Cookies, um die Nutzerfreundlichkeit zu verbessern. Durch die weitere Nutzung der Website stimmen Sie dem zu. Um mehr über die von uns verwendeten Cookies zu erfahren und wie man sie deaktiviert, können Sie unsere <a href="/datenschutz">Cookie-Richtlinie</a> aufrufen.</p></div><div class="buttonbar"><button class="button js_button">OK</button></div></div></section></body></html>