<!DOCTYPE html><!--[if IE 9]><html class="no-js lt-ie10" lang="de"><![endif]--><!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async"/><title>Galaxy Note 8: Display-Abdeckung zeigt Ausmaße ⊂·⊃ CURVED.de</title><meta name="description" content="Im Internet sind Bilder aufgetaucht, die die Frontabdeckung des Galaxy Note 8 zeigen sollen – und die Dimensionen des Displays verdeutlichen könnten."><link rel="dns-prefetch" href="//fast.fonts.net/"><meta name="news_keywords" content="smartphones,android,samsung,geruechte,design,lte,samsung galaxy note 8"><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9"/><meta name="date" content="2017-06-23T16:39:05+02:00"/><meta name="last-modified" content="2017-06-23T17:11:18+02:00"/><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp"><link rel="canonical" href="https://curved.de/news/galaxy-note-8-display-abdeckung-zeigt-ausmasse-502410"><link rel="icon" type="image/x-icon" href="//s1.curved.de/f655099d/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/f655099d/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/f655099d/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/f655099d/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/f655099d/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml"/><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="1386906061554708"/><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/galaxy-note-8-display-abdeckung-zeigt-ausmasse-502410"><meta property="og:description" content="Im Internet sind Bilder aufgetaucht, die die Frontabdeckung des Galaxy Note 8 zeigen sollen – und die Dimensionen des Displays verdeutlichen könnten."><meta property="og:image" content="https://images.curved.de/article_detail_md/2017/06/galaxynote8-front.jpg"><meta property="og:title" content="Galaxy Note 8: Display-Abdeckung zeigt Ausmaße"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="Galaxy Note 8: Display-Abdeckung zeigt Ausmaße"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Michael Keller"><meta name="twitter:description" content="Im Internet sind Bilder aufgetaucht, die die Frontabdeckung des Galaxy Note 8 zeigen sollen – und die Dimensionen des Displays verdeutlichen könnten."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_md/2017/06/galaxynote8-front.jpg"><meta name="application-name" content="Curved"/><meta name="msapplication-starturl" content="/"/><meta name="msapplication-TileColor" content="#666666"/><meta name="msapplication-TileImage" content="//s1.curved.de/f655099d/apple-touch-icon-152x152.png"/><meta name="theme-color" content="#21b66f"> <meta name="topics" content="Samsung,Gerüchte,Design,LTE"/><meta name="categories" content="Smartphones,Android"/><link rel="amphtml" href="https://curved.de/amp/news/galaxy-note-8-display-abdeckung-zeigt-ausmasse-502410"><script type="text/javascript">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</script><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>@font-face{font-family:"Soho";font-weight:500;font-style:normal;src:url(//s1.curved.de/f655099d/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),url(//s1.curved.de/f655099d/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),url(//s0.curved.de/f655099d/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype");}@font-face{font-family:"Soho";font-weight:700;font-style:italic;src:url(//s1.curved.de/f655099d/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),url(//s0.curved.de/f655099d/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),url(//s1.curved.de/f655099d/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype");}@font-face{font-family:"SohoGothic";font-weight:400;font-style:normal;src:url(//s0.curved.de/f655099d/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),url(//s1.curved.de/f655099d/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),url(//s1.curved.de/f655099d/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype");}@font-face{font-family:"SohoGothic";font-weight:500;font-style:normal;src:url(//s0.curved.de/f655099d/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),url(//s1.curved.de/f655099d/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),url(//s0.curved.de/f655099d/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype");}@font-face{font-family:"SohoGothic";font-weight:700;font-style:normal;src:url(//s1.curved.de/f655099d/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),url(//s0.curved.de/f655099d/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),url(//s0.curved.de/f655099d/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype");}</style><!--[if lte IE 8]><link rel="stylesheet" href="/build/main.css?f655099d"><script src="/build/ie8.js?f655099d"></script><![endif]--><!--[if gt IE 8]><!--><style>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</style><link rel="preload" href="//s0.curved.de/f655099d/build/main.css" as="style" onload="this.rel='stylesheet'"><script>
            /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){if(h.body)return a();setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);            /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);        </script><noscript><link rel="stylesheet" href="//s0.curved.de/f655099d/build/main.css"></noscript><!--<![endif]--><script type="text/javascript">
    // Setup the callback queue
    var adition = adition || {};
    adition.srq = adition.srq || [];

    (function() {
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
        "//imagesrv.adition.com/js/srp.js";
        script.charset = "utf-8";
        script.async = true;
        var firstScript = document.getElementsByTagName("script")[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    })()
</script><script type="text/javascript">
    adition.srq.push(function(api) {

        // setup adfarm
        api.registerAdfarm("ad9.adfarm1.adition.com");

        // page level config
        api.setProfile("keywords", "smartphones,samsung,samsung-galaxy-note-8,android,geruechte,design,lte,");
        
                
        // render slots
                                                                                    
            api.configureRenderSlot("slot_3306205")
                .setContentunitId(3306205);
            api.configureRenderSlot("slot_3766370")
                .setContentunitId(3766370)
                .events.onPostRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var iframe = renderSlotElement.querySelector("iframe");
                    var parent = iframe.parentNode;
                    var bar = document.createElement("div");
                    var closeBtn = document.createElement("div");

                    bar.className = "ad-layer-bar";
                    closeBtn.className = "ad-layer-close";
                    bar.appendChild(closeBtn);
                    parent.insertBefore(bar, iframe);

                    var close = function() {
                        parent.style.display = 'none';
                    }

                    parent.onclick = close;
                    closeBtn.onclick = close;
                    setTimeout(close, 8000);
                });
            api.configureRenderSlot("slot_3306201")
                .setContentunitId(3306201);
            
            // load & render
                api.load().completeRendering();
            
        
    })
</script><!-- Start Visual Website Optimizer Synchronous Code --><script type='text/javascript'>
    var _vis_opt_account_id = 293509;
    var _vis_opt_protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');
    document.write('<s' + 'cript src="' + _vis_opt_protocol +
        'dev.visualwebsiteoptimizer.com/deploy/js_visitor_settings.php?v=1&a='+_vis_opt_account_id+'&url='
        +encodeURIComponent(document.URL)+'&random='+Math.random()+'" type="text/javascript">' + '<\/s' + 'cript>');
</script><script type='text/javascript'>
    if(typeof(_vis_opt_settings_loaded) == "boolean") { document.write('<s' + 'cript src="' + _vis_opt_protocol +
        'd5phz18u4wuww.cloudfront.net/vis_opt.js" type="text/javascript">' + '<\/s' + 'cript>'); }
    /* if your site already has jQuery 1.4.2, replace vis_opt.js with vis_opt_no_jquery.js above */
</script><script type='text/javascript'>
    if(typeof(_vis_opt_settings_loaded) == "boolean" && typeof(_vis_opt_top_initialize) == "function") {
        _vis_opt_top_initialize(); vwo_$(document).ready(function() { _vis_opt_bottom_initialize(); });
    }
</script><!-- End Visual Website Optimizer Synchronous Code --></head><body class="" itemscope itemtype="http://schema.org/WebPage"><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/f655099d/img/curved-logo.svg" alt="⊂⊃ CURVED" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-smartphones" href="https://curved.de/smartphones">Smartphones</a><div class="subnav-wrap"><div id="subnav-smartphones" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="502410" href="https://curved.de/news/galaxy-note-8-display-abdeckung-zeigt-ausmasse-502410"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://curved.de/media/cache/resolve/article_teaser_md/2017/06/galaxynote8-front.jpg"
        data-srcset="    
        https://curved.de/media/cache/resolve/article_teaser_xs/2017/06/galaxynote8-front.jpg 150w,
        https://curved.de/media/cache/resolve/article_teaser_sm/2017/06/galaxynote8-front.jpg 300w,
        https://curved.de/media/cache/resolve/article_teaser_md/2017/06/galaxynote8-front.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Galaxy Note 8 könnte ein größeres Display als das Galaxy S8 Plus besitzen"
        ><noscript><img
            src="https://curved.de/media/cache/resolve/article_teaser_md/2017/06/galaxynote8-front.jpg"
            class="image-img"
            alt="Das Galaxy Note 8 könnte ein größeres Display als das Galaxy S8 Plus besitzen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Galaxy Note 8: Display-Abde&shy;ckung zeigt Ausma&szlig;e</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="502218" href="https://curved.de/news/galaxy-a5-2017-und-galaxy-a7-2017-erhalten-sicherheitsupdate-fuer-juni-502218"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/Samsung-Galaxy-A5-2017_031.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/Samsung-Galaxy-A5-2017_031.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/Samsung-Galaxy-A5-2017_031.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/Samsung-Galaxy-A5-2017_031.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Kameras des Samsung Galaxy A5 (2017) lösen mit 16 MP auf"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/Samsung-Galaxy-A5-2017_031.jpg"
            class="image-img"
            alt="Die Kameras des Samsung Galaxy A5 (2017) lösen mit 16 MP auf"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Galaxy A5 (2017) und Galaxy A7 (2017) erhal&shy;ten Sicher&shy;heits&shy;up&shy;date f&uuml;r Juni</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="502361" href="https://curved.de/news/android-o-code-deutet-auf-oatmeal-cookie-als-namen-hin-2-502361"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/AndroidO_4.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/AndroidO_4.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/AndroidO_4.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/AndroidO_4.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Android 8.0 wird wohl nach einem Haferflockenkeks benannt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/AndroidO_4.jpg"
            class="image-img"
            alt="Android 8.0 wird wohl nach einem Haferflockenkeks benannt"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Android O k&ouml;nnte "Oatmeal Cookie" hei&szlig;en: Hinweise in Code aufge&shy;taucht</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/smartphones"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
                                Die besten Smartphones über 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-kamera-smartphones" class="subnav-list-link">
                                Die besten Dual-Kamera Smartphones 2017
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tablets" href="https://curved.de/tablets">Tablets</a><div class="subnav-wrap"><div id="subnav-tablets" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="502361" href="https://curved.de/news/android-o-code-deutet-auf-oatmeal-cookie-als-namen-hin-2-502361"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/AndroidO_4.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/AndroidO_4.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/AndroidO_4.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/AndroidO_4.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Android 8.0 wird wohl nach einem Haferflockenkeks benannt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/AndroidO_4.jpg"
            class="image-img"
            alt="Android 8.0 wird wohl nach einem Haferflockenkeks benannt"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Android O k&ouml;nnte "Oatmeal Cookie" hei&szlig;en: Hinweise in Code aufge&shy;taucht</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="502114" href="https://curved.de/news/apple-veroeffentlicht-ios-10-3-3-beta-4-und-die-public-beta-gleich-mit-502114"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2015/11/iPad-Pro_126.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/11/iPad-Pro_126.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/11/iPad-Pro_126.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/11/iPad-Pro_126.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Mit iOS 10.3.3 kommen neue Hintergrundbilder auf das iPad Pro 12.9"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/11/iPad-Pro_126.jpg"
            class="image-img"
            alt="Mit iOS 10.3.3 kommen neue Hintergrundbilder auf das iPad Pro 12.9"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Apple ver&ouml;f&shy;fent&shy;licht iOS 10.3.3 Beta 4 &ndash; und die Public Beta gleich mit</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="501548" href="https://curved.de/news/apple-veroeffentlicht-ios-11-beta-2-fuer-entwickler-501548"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/06/ios-11-notizen-4.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/06/ios-11-notizen-4.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/06/ios-11-notizen-4.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/06/ios-11-notizen-4.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Ein Feature von iOS 11: die Erkennung von Dokumenten"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/06/ios-11-notizen-4.jpg"
            class="image-img"
            alt="Ein Feature von iOS 11: die Erkennung von Dokumenten"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Apple ver&ouml;f&shy;fent&shy;licht iOS 11 Beta 2 f&uuml;r Entwick&shy;ler</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tablets"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-kamera-smartphones" class="subnav-list-link">
                                Die besten Dual-Kamera Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
                                Die besten Wearables
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-gadgets" href="https://curved.de/gadgets">Gadgets</a><div class="subnav-wrap"><div id="subnav-gadgets" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="502262" href="https://curved.de/news/amazon-echo-show-alexa-unterstuetzt-bald-sicherheitskameras-502262"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/AmazonEchoShow-08.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/AmazonEchoShow-08.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/AmazonEchoShow-08.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/AmazonEchoShow-08.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Amazon Echo Show funktioniert auch als smarter Türspion"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/AmazonEchoShow-08.jpg"
            class="image-img"
            alt="Amazon Echo Show funktioniert auch als smarter Türspion"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Amazon Echo Show: Alexa unter&shy;st&uuml;tzt bald Sicher&shy;heits&shy;ka&shy;me&shy;ras</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="501649" href="https://curved.de/news/grosser-shitstorm-gegen-actionspiel-grand-theft-auto-v-501649"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/06/GTA5-2.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/06/GTA5-2.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/06/GTA5-2.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/06/GTA5-2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="&quot;Grand Theft Auto V&quot; ist eins der erfolgreichsten Spiele der letzten Jahre"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/06/GTA5-2.jpg"
            class="image-img"
            alt="&quot;Grand Theft Auto V&quot; ist eins der erfolgreichsten Spiele der letzten Jahre"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Hefti&shy;ger Shits&shy;torm gegen "Grand Theft Auto V" nach Modding-Verbot</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="502150" href="https://curved.de/news/youtube-will-mit-vr180-virtual-reality-alltaeglicher-machen-502150"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/11/Google-Daydream-VR_012.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/11/Google-Daydream-VR_012.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/11/Google-Daydream-VR_012.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/11/Google-Daydream-VR_012.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="YouTubes neues VR180-Format ist auch mit Googles Daydream View nutzbar"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/11/Google-Daydream-VR_012.jpg"
            class="image-img"
            alt="YouTubes neues VR180-Format ist auch mit Googles Daydream View nutzbar"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">YouTube will mit VR180 Virtual Reality allt&auml;g&shy;li&shy;cher machen</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/gadgets"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-kamera-smartphones" class="subnav-list-link">
                                Die besten Dual-Kamera Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
                                Die besten Wearables
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-apps-games" href="https://curved.de/apps-games">Apps+Games</a><div class="subnav-wrap"><div id="subnav-apps-games" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="502432" href="https://curved.de/news/ab-sofort-koennt-ihr-bei-tinder-euer-geschlecht-frei-waehlen-502432"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/06/Geschlechter-YouTube-Tinder.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/06/Geschlechter-YouTube-Tinder.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/06/Geschlechter-YouTube-Tinder.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/06/Geschlechter-YouTube-Tinder.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Bei Tinder können Transgender ihr Geschlecht frei auswählen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/06/Geschlechter-YouTube-Tinder.jpg"
            class="image-img"
            alt="Bei Tinder können Transgender ihr Geschlecht frei auswählen"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Ab sofort k&ouml;nnt Ihr bei Tinder Euer Geschlecht frei w&auml;hlen</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="502152" href="https://curved.de/news/trotz-grossem-update-pokemon-gos-verpasste-chance-502152"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/06/Pokemon-GO-8.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/06/Pokemon-GO-8.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/06/Pokemon-GO-8.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/06/Pokemon-GO-8.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Pokémon GO: Die Arenen haben sich auch optisch verändert."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/06/Pokemon-GO-8.jpg"
            class="image-img"
            alt="Pokémon GO: Die Arenen haben sich auch optisch verändert."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Trotz gro&szlig;em Update: Pok&eacute;&shy;mon GOs verpasste Chance</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="501908" href="https://curved.de/news/apple-will-staerker-gegen-klon-und-spam-apps-vorgehen-501908"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/06/Klon-Apps-App-Store.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/06/Klon-Apps-App-Store.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/06/Klon-Apps-App-Store.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/06/Klon-Apps-App-Store.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Kaum ist eine App erfolgreich, finden wir hunderte Kopien im App Store - so zum Beispiel von &quot;Flappy Bird&quot;"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/06/Klon-Apps-App-Store.jpg"
            class="image-img"
            alt="Kaum ist eine App erfolgreich, finden wir hunderte Kopien im App Store - so zum Beispiel von &quot;Flappy Bird&quot;"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Apple will st&auml;r&shy;ker gegen Klon- und Spam-Apps vorge&shy;hen</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/apps-games"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-kamera-smartphones" class="subnav-list-link">
                                Die besten Dual-Kamera Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
                                Die besten Smartwatches
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
                                Die besten Wearables
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tipps" href="https://curved.de/tipps">Tipps</a><div class="subnav-wrap"><div id="subnav-tipps" class="subnav"><div class="top-stories"><span class="sub-headline">Nützliche Tipps und Tricks</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="501795" href="https://curved.de/tipps/smartphone-entsperren-ohne-pin-oder-muster-so-gehts-501795"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2015/06/LG-G4Sperrbildschirm.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/06/LG-G4Sperrbildschirm.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/06/LG-G4Sperrbildschirm.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/06/LG-G4Sperrbildschirm.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der Sperrbildschirm Eures Android-Smartphones lässt sich mit einigen Tricks umgehen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/06/LG-G4Sperrbildschirm.jpg"
            class="image-img"
            alt="Der Sperrbildschirm Eures Android-Smartphones lässt sich mit einigen Tricks umgehen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Smart&shy;phone entsper&shy;ren ohne PIN oder Muster: So geht's</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="502333" href="https://curved.de/tipps/apple-watch-so-koennt-ihr-einen-anruf-mit-dem-iphone-fortsetzen-502333"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/10/iPhone-7-und-Apple-Watch_032.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/iPhone-7-und-Apple-Watch_032.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/iPhone-7-und-Apple-Watch_032.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/iPhone-7-und-Apple-Watch_032.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Anrufe könnt Ihr von der Apple Watch auf das iPhone umleiten"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/iPhone-7-und-Apple-Watch_032.jpg"
            class="image-img"
            alt="Anrufe könnt Ihr von der Apple Watch auf das iPhone umleiten"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Apple Watch: So k&ouml;nnt Ihr einen Anruf mit dem iPhone fort&shy;set&shy;zen</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="497150" href="https://curved.de/tipps/edge-sense-auf-dem-htc-u11-einrichten-tipps-und-tricks-497150"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/27_light_blue.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/27_light_blue.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/27_light_blue.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/27_light_blue.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Mit &quot;Edge Sense&quot; könnt Ihr auf dem HTC U11 ohne Display-Eingabe Fotos machen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/27_light_blue.jpg"
            class="image-img"
            alt="Mit &quot;Edge Sense&quot; könnt Ihr auf dem HTC U11 ohne Display-Eingabe Fotos machen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">"Edge Sense" auf dem HTC U11 einrich&shy;ten: Tipps und Tricks</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tipps"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-kamera-smartphones" class="subnav-list-link">
                                Die besten Dual-Kamera Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-videos" href="https://curved.de/videos">Videos</a><div class="subnav-wrap"><div id="subnav-videos" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="500627" href="https://curved.de/reviews/oneplus-5-2-500627"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/06/OnePlus-5-31.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/06/OnePlus-5-31.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/06/OnePlus-5-31.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/06/OnePlus-5-31.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das OnePlus 5"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/06/OnePlus-5-31.jpg"
            class="image-img"
            alt="Das OnePlus 5"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Das OnePlus 5 im Test [mit Video]</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="498778" href="https://curved.de/news/curvedlabs-tschuess-amazon-echo-show-hallo-sonosplay-home-498778"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/06/son9b.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/06/son9b.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/06/son9b.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/06/son9b.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Sonos:Play Home mit Retro-Charme"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/06/son9b.jpg"
            class="image-img"
            alt="Sonos:Play Home mit Retro-Charme"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">CURVED/labs: Tsch&uuml;ss Amazon Echo Show, hallo Sonos:Play Home!</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="496389" href="https://curved.de/news/ios-11-im-rundgang-so-sieht-das-neue-iphone-betriebssystem-aus-496389"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/06/ios11.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/06/ios11.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/06/ios11.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/06/ios11.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der Entsperr-Bildschirm erhält mit iOS 11 einen leicht veränderten Look."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/06/ios11.jpg"
            class="image-img"
            alt="Der Entsperr-Bildschirm erhält mit iOS 11 einen leicht veränderten Look."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">iOS 11 im Rund&shy;gang: So sieht das neue iPhone-Betriebs&shy;sys&shy;tem aus [mit Video]</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/videos"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
                                Die besten Smartphones unter 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-kamera-smartphones" class="subnav-list-link">
                                Die besten Dual-Kamera Smartphones 2017
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tests" href="https://curved.de/tests">Tests</a><div class="subnav-wrap"><div id="subnav-tests" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Testberichte</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="500821" href="https://curved.de/reviews/sony-xperia-l1-im-test-solide-basis-fuer-smartphone-neulinge-500821"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/06/Sony-Xperia-L1-9361.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/06/Sony-Xperia-L1-9361.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/06/Sony-Xperia-L1-9361.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/06/Sony-Xperia-L1-9361.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Unverkennbar ein Xperia: das Sony Xperia L1."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/06/Sony-Xperia-L1-9361.jpg"
            class="image-img"
            alt="Unverkennbar ein Xperia: das Sony Xperia L1."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Sony Xperia L1 im Test: solide Basis f&uuml;r Smart&shy;phone-Neulinge</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="500627" href="https://curved.de/reviews/oneplus-5-2-500627"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/06/OnePlus-5-31.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/06/OnePlus-5-31.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/06/OnePlus-5-31.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/06/OnePlus-5-31.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das OnePlus 5"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/06/OnePlus-5-31.jpg"
            class="image-img"
            alt="Das OnePlus 5"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Das OnePlus 5 im Test [mit Video]</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="499013" href="https://curved.de/reviews/huawei-mediapad-t3-10-im-test-solider-einsteiger-zum-kleinen-preis-499013"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/06/huawei-mediapad-t3-10_088x.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/06/huawei-mediapad-t3-10_088x.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/06/huawei-mediapad-t3-10_088x.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/06/huawei-mediapad-t3-10_088x.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Ordentliche Leistung zum fairen Preis: das Huawei T3 (10)."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/06/huawei-mediapad-t3-10_088x.jpg"
            class="image-img"
            alt="Ordentliche Leistung zum fairen Preis: das Huawei T3 (10)."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Huawei MediaPad T3 10 im Test: Soli&shy;der Einstei&shy;ger zum klei&shy;nen Preis</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tests"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
                                Die besten Smartphones unter 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
                                Die besten Smartwatches
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-toplists" href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-compare" href="https://curved.de/handy-vergleich">Handyvergleich</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon"><a class="android" href="https://curved.de/android"><span>Android</span></a></li><li class="nav-item icon"><a class="apple" href="https://curved.de/ios"><span>Apple</span></a></li><li class="nav-item icon"><a class="windows" href="https://curved.de/windows"><span>Windows</span></a></li><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">Galaxy Note 8: Display-Abdeckung zeigt Ausmaße</h1><div class="subline article-meta"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/show/michael_keller-29007" data-tracking="Author"><span itemprop="name">Michael Keller</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2017-06-23T16:39:05+02:00">
            23. Juni 2017 16:39
        </time><meta itemprop="dateModified" content="2017-06-23T17:11:18+02:00"></span><meta itemprop="about" content="Im Internet sind Bilder aufgetaucht, die die Frontabdeckung des Galaxy Note 8 zeigen sollen – und die Dimensionen des Displays verdeutlichen könnten."><meta itemprop="description" content="Im Internet sind Bilder aufgetaucht, die die Frontabdeckung des Galaxy Note 8 zeigen sollen – und die Dimensionen des Displays verdeutlichen könnten."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_md/2017/06/galaxynote8-front.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/galaxy-note-8-display-abdeckung-zeigt-ausmasse-502410"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/f655099d/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_xl/2017/06/galaxynote8-front.jpg"
                    data-srcset="
                        https://curved.de/media/cache/resolve/article_detail_xs/2017/06/galaxynote8-front.jpg 360w,
                        https://images.curved.de/article_detail_sm/2017/06/galaxynote8-front.jpg 480w,
                        https://images.curved.de/article_detail_md/2017/06/galaxynote8-front.jpg 768w,
                        https://images.curved.de/article_detail_lg/2017/06/galaxynote8-front.jpg 900w,
                        https://images.curved.de/article_detail_xl/2017/06/galaxynote8-front.jpg 1140w,
                        https://images.curved.de/article_detail_xxl/2017/06/galaxynote8-front.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Das Galaxy Note 8 könnte ein größeres Display als das Galaxy S8 Plus besitzen"
                    /><noscript><img src="https://images.curved.de/article_detail_xxl/2017/06/galaxynote8-front.jpg" alt="Das Galaxy Note 8 könnte ein größeres Display als das Galaxy S8 Plus besitzen"></noscript></div><figcaption class="figcaption"><span>Das Galaxy Note 8 könnte ein größeres Display als das Galaxy S8 Plus besitzen</span><small><a target="_blank" href="http://www.slashleaks.com/l/galaxy-note-8-display-cut-out-leaked-more-bezel-less-than-galaxy-s8?doing_wp_cron=1498220179.6012449264526367187500">(&copy; 2017 Slashleaks)</a></small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>So riesig könnte der Bildschirm des <a href="https://curved.de/product/samsung-galaxy-note-8">Galaxy Note 8</a> ausfallen: Im Internet sind zum wiederholten Mal Bilder aufgetaucht, auf denen das Frontpanel des nächsten Samsung-Phablets zu sehen sein soll. Demnach erwartet uns ein Smartphone mit einem äußerst großen Display.</strong></p><p>Auf dem einen Bild (oben), das von <a href="http://www.slashleaks.com/l/galaxy-note-8-display-cut-out-leaked-more-bezel-less-than-galaxy-s8" target="_blank">Slashleaks</a> veröffentlicht wurde, ist eine Display-Abdeckung zu sehen, die ohne seitliche Ränder auskommt. Sollte es sich dabei tatsächlich um eine Komponente des Galaxy Note 8 handeln, wird das Gerät einen größeren Bildschirm erhalten als das Galaxy S8 Plus. Auf dem zweiten Bild (unten), das ebenfalls von <a href="http://www.slashleaks.com/l/note-8-front-panel-leaked-again" target="_blank">Slashleaks</a> stammt, weist das Panel einen kleinen seitlichen Rand auf. Auch sind hier die Aussparungen am oberen Rand deutlich zu erkennen, die vermutlich für die Frontkamera und Sensoren gedacht sind.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">In diesem Artikel</span>

<div class="product-teaser product-teaser--large" data-product_id="7129"><div class="product-teaser-header"><div class="product-name">
                    o2 feiert 15. YOUbiläum
                </div></div><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/o2_torte_15_srgb_5923f9f03f19f.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/o2_torte_15_srgb_5923f9f03f19f.jpg 300w,
        https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="o2 feiert 15. YOUbiläum"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg"
            class="image-img"
            alt="o2 feiert 15. YOUbiläum"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><a href="https://www.o2.de/15?mediacode=QCD33U6J8F&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_o2-free-15_o2contract_hw_content_standard"
                target="_blank" rel="nofollow"
                class="pt-shoplink-box tracking-shoplinks"
                data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="hw"
        data-tariff=""
        data-productname="o2 feiert 15. YOUbiläum"
    data-list="content"><div class="pt-shoplink-label">
                                            o2 feiert 15. YOUbiläum
                                    </div><div class="pt-shoplink-desc"><div class="txt-desc">
                            15 GB Datenvolumen | Telefon-Flat | SMS-Flat
                                                    </div><div class="txt">
                            Jetzt den besten Tarif aller Zeiten sichern. o2 Free mit 15 GB Highspeed-Datenvolumen jeden Monat.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value value-tall">
                    29,99€
                </span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/f655099d/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></a></div></div></div></aside><h2>Wo bleibt der Fingerabdrucksensor?</h2><p>Das Frontpanel auf dem zweiten Bild sieht tatsächlich einem anderen Panel sehr ähnlich, von dem erst vor Kurzem <a href="https://curved.de/news/galaxy-note-8-display-abdeckung-des-high-end-phablets-geleakt-500309">ein Bild die Runde machte</a>. Alle Bilder deuten darauf hin, dass Samsung wie beim Galaxy S8 auch beim Galaxy Note 8 auf einen physischen Homebutton verzichtet. Bleibt die Frage, ob sich der Fingerabdrucksensor auf der Rückseite befindet – oder vielleicht doch <a href="https://curved.de/news/galaxy-note-8-bildmaterial-deutet-auf-fingerabdrucksensor-im-display-hin-496857">in den Bildschirm integriert</a> werden kann.</p><p>Das Galaxy Note 8 soll Gerüchten zufolge das erste Smartphone auf dem Markt werden, das <a href="https://curved.de/news/galaxy-note-8-soll-erstes-smartphone-mit-snapdragon-836-chipsatz-werden-497585">den Snapdragon 836 als Antrieb nutzt</a>. Dabei handelt es sich um das Upgrade zum Snapdragon 835, dem aktuellen Premium-Chipsatz von Qualcomm. In knapp zwei Monaten will Samsung sein neues Phablet mutmaßlich der Öffentlichkeit vorstellen: Möglicherweise erhalten wir also <a href="https://curved.de/news/galaxy-note-8-termin-fuer-vorstellung-scheint-fix-zu-sein-500800">am 26. August 2017</a> Gewissheit zu den offenen Fragen rund um das Note 8.</p><figure class="figcaption-inline"><div class="img lazyImage intrinsic-3_2 lazyImage--bg"><img
                    data-src="https://images.curved.de/article_detail_xl/2017/06/galaxynote8-front1.jpg"
                    data-srcset="
                        https://curved.de/media/cache/resolve/article_detail_xs/2017/06/galaxynote8-front1.jpg 360w,
                        https://curved.de/media/cache/resolve/article_detail_sm/2017/06/galaxynote8-front1.jpg 480w,
                        https://images.curved.de/article_detail_md/2017/06/galaxynote8-front1.jpg 768w,
                        https://images.curved.de/article_detail_lg/2017/06/galaxynote8-front1.jpg 900w,
                        https://images.curved.de/article_detail_xl/2017/06/galaxynote8-front1.jpg 1140w,
                        https://images.curved.de/article_detail_xxl/2017/06/galaxynote8-front1.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img"
                    style="width:100%"
                    alt=""
                    /><noscript><img src="https://images.curved.de/article_detail_xxl/2017/06/galaxynote8-front1.jpg" alt=""></noscript></div><figcaption><span> Auf diesem Bild hat das Panel des Galaxy Note 8 einen seitlichen Rand</span><small><a target="_blank" href="http://www.slashleaks.com/l/note-8-front-panel-leaked-again">(&copy; 2017 Slashleaks)</a></small></figcaption></figure></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="6109"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-s7-edge" >
                    Samsung Galaxy S7 edge
                </a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-9"><div class="score"><span class="brackets">8.8</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-galaxy-s7-edge-2-355181" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/samsung-galaxy-s7-edge" class="image-case" ><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/galaxy-s7-edge_59195a0e5c7fb.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/galaxy-s7-edge_59195a0e5c7fb.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Samsung Galaxy S7 Edge Front"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/galaxy-s7-edge_59195a0e5c7fb.jpg"
                class="image-img"
                alt="Samsung Galaxy S7 Edge Front"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><a href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s7-edge-gold-details?tarif=o2-free-15&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_samsung-galaxy-s7-edge_o2contract_tariff-o2-Free-15_related_standard"
                target="_blank" rel="nofollow"
                class="pt-shoplink-box tracking-shoplinks"
                data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free 15"
        data-productname="Samsung Galaxy S7 edge"
    data-list="related"><div class="pt-shoplink-label">
                                            o2 Free 15
                                    </div><div class="pt-shoplink-desc"><div class="txt-desc">
                            15 GB Datenvolumen | Telefon-Flat | SMS-Flat
                                                    </div><div class="txt">
                            Geniale Kameraaufnahmen mit dem Galaxy S7 edge - selbst bei wenig Licht!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    43,99€
                    <span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/f655099d/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></a><div class="pt-shoplink-more"><a href="https://curved.de/product/samsung-galaxy-s7-edge#product-pricelist" class="text-link">Mehr Angebote</a></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="5723"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-s7" >
                    Samsung Galaxy S7
                </a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-9"><div class="score"><span class="brackets">8.7</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/galaxy-s7-350515" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/samsung-galaxy-s7" class="image-case" ><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/product-000-2_56cad9c0f27e1.png"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/product-000-2_56cad9c0f27e1.png"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Samsung Galaxy S7"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/product-000-2_56cad9c0f27e1.png"
                class="image-img"
                alt="Samsung Galaxy S7"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><a href="https://www.blau.de/e-shop/samsung/samsung-galaxy-s7-rosegold-details?tarif=blau-allnet-l&amp;mediacode=R5GRVYPSKC&amp;partnerId=BLU_SME_CON_CUR&medium=shoplink_samsung-galaxy-s7_blaucontract_tariff-Blau-Allnet-L_related_standard"
                target="_blank" rel="nofollow"
                class="pt-shoplink-box tracking-shoplinks"
                data-mediacode="R5GRVYPSKC"
        data-partnerid="BLU_SME_CON_CUR"
        data-pricebrand="blaucontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-productname="Samsung Galaxy S7"
    data-list="related"><div class="pt-shoplink-label">
                                            Blau Allnet L
                                    </div><div class="pt-shoplink-desc"><div class="txt-desc">
                            3 GB Datenvolumen | Telefon-Flat | SMS-Flat
                                                    </div><div class="txt">
                            Das Galaxy S7 mit enormer Akkulaufzeit und extra kurzer Ladezeit
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    29,99€
                    <span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/f655099d/img/blau.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></a><div class="pt-shoplink-more"><a href="https://curved.de/product/samsung-galaxy-s7#product-pricelist" class="text-link">Mehr Angebote</a></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="6346"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-s8" >
                    Samsung Galaxy S8
                </a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-9"><div class="score"><span class="brackets">9.4</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-galaxy-s8-2-475043" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/samsung-galaxy-s8" class="image-case" ><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/samsung-galaxy-s8-4_58dbb6411f97a.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/samsung-galaxy-s8-4_58dbb6411f97a.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Samsung Galaxy S8 Front"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/samsung-galaxy-s8-4_58dbb6411f97a.jpg"
                class="image-img"
                alt="Samsung Galaxy S8 Front"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><a href="https://www.blau.de/e-shop/samsung/samsung-galaxy-s8-silber-details?tarif=blau-allnet-l&amp;mediacode=R5GRVYPSKC&amp;partnerId=BLU_SME_CON_CUR&medium=shoplink_samsung-galaxy-s8_blaucontract_tariff-Blau-Allnet-L_related_standard"
                target="_blank" rel="nofollow"
                class="pt-shoplink-box tracking-shoplinks"
                data-mediacode="R5GRVYPSKC"
        data-partnerid="BLU_SME_CON_CUR"
        data-pricebrand="blaucontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-productname="Samsung Galaxy S8"
    data-list="related"><div class="pt-shoplink-label">
                                            Blau Allnet L
                                    </div><div class="pt-shoplink-desc"><div class="txt-desc">
                            3 GB Datenvolumen | Telefon-Flat | SMS-Flat
                                                    </div><div class="txt">
                            Jetzt unschlagbar günstig: Das Galaxy S8 überzeugt mit dem rahmenlosen Infinity Display.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    39,99€
                    <span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/f655099d/img/blau.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></a><div class="pt-shoplink-more"><a href="https://curved.de/product/samsung-galaxy-s8#product-pricelist" class="text-link">Mehr Angebote</a></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="7036"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-s8-plus" >
                    Samsung Galaxy S8 Plus
                </a></div><div class="product-teaser-img"><a href="https://curved.de/product/samsung-galaxy-s8-plus" class="image-case" ><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/samsung-galaxy-s8-plus-2_58dbd886a6ff3.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/samsung-galaxy-s8-plus-2_58dbd886a6ff3.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Samsung Galaxy S8 Plus Front"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/samsung-galaxy-s8-plus-2_58dbd886a6ff3.jpg"
                class="image-img"
                alt="Samsung Galaxy S8 Plus Front"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><a href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s8-plus-grau-details?tarif=o2-free-15&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_samsung-galaxy-s8-plus_o2contract_tariff-o2-Free-15_related_standard"
                target="_blank" rel="nofollow"
                class="pt-shoplink-box tracking-shoplinks"
                data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free 15"
        data-productname="Samsung Galaxy S8 Plus"
    data-list="related"><div class="pt-shoplink-label">
                                            o2 Free 15
                                    </div><div class="pt-shoplink-desc"><div class="txt-desc">
                            15 GB Datenvolumen | Telefon-Flat | SMS-Flat
                                                    </div><div class="txt">
                            Samsung setzt mit dem Galaxy S8 Plus völlig neue Maßstäbe.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    49,99€
                    <span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/f655099d/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></a><div class="pt-shoplink-more"><a href="https://curved.de/product/samsung-galaxy-s8-plus#product-pricelist" class="text-link">Mehr Angebote</a></div></div></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="http://www.slashleaks.com/l/galaxy-note-8-display-cut-out-leaked-more-bezel-less-than-galaxy-s8?doing_wp_cron=1498220179.6012449264526367187500" data-tracking="Sources" target="_blank" class="tag-list-link">Slashleaks (1)</a></li><li class="tag-list-item"><a href="http://www.slashleaks.com/l/note-8-front-panel-leaked-again" data-tracking="Sources" target="_blank" class="tag-list-link">Slashleaks (2)</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/hersteller/samsung" data-tracking="" class="tag-list-link tag-list-item--topics">Samsung</a></li><li class="tag-list-item"><a href="https://curved.de/android" data-tracking="" class="tag-list-link tag-list-item--topics">Android</a></li><li class="tag-list-item"><a href="https://curved.de/themen/geruechte" data-tracking="" class="tag-list-link tag-list-item--topics">Gerüchte</a></li><li class="tag-list-item"><a href="https://curved.de/themen/design" data-tracking="" class="tag-list-link tag-list-item--topics">Design</a></li><li class="tag-list-item"><a href="https://curved.de/themen/lte" data-tracking="" class="tag-list-link tag-list-item--topics">LTE</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="share-popup icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/galaxy-note-8-display-abdeckung-zeigt-ausmasse-502410?utm_source=fbshare"><span>share</span></a></li><li class="share-twitter"><a class="share-popup icon icon_twitter" href="https://twitter.com/share?text=Galaxy%20Note%208%3A%20Display-Abdeckung%20zeigt%20Ausma%C3%9Fe&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fgalaxy-note-8-display-abdeckung-zeigt-ausmasse-502410?utm_source=twittershare"><span>tweet</span></a></li><li class="share-googleplus"><a class="share-popup icon icon_google-plus" href="https://plus.google.com/share?url=https://curved.de/news/galaxy-note-8-display-abdeckung-zeigt-ausmasse-502410?utm_source=gplusshare"><span>share</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=Galaxy%20Note%208%3A%20Display-Abdeckung%20zeigt%20Ausma%C3%9Fe%20https%3A%2F%2Fcurved.de%2Fnews%2Fgalaxy-note-8-display-abdeckung-zeigt-ausmasse-502410%3Futm_source%3Dwhatsappshare"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/502410"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="502218"
 href="https://curved.de/news/galaxy-a5-2017-und-galaxy-a7-2017-erhalten-sicherheitsupdate-fuer-juni-502218"><div class="headline-container"><div class="teaser-headline">Galaxy A5 (2017) und Galaxy A7 (2017) erhal&shy;ten Sicher&shy;heits&shy;up&shy;date f&uuml;r Juni</div><div class="subline teaser-meta"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2017-06-23T14:57:01+02:00">vor 2 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/Samsung-Galaxy-A5-2017_031.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/Samsung-Galaxy-A5-2017_031.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/Samsung-Galaxy-A5-2017_031.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/Samsung-Galaxy-A5-2017_031.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Kameras des Samsung Galaxy A5 (2017) lösen mit 16 MP auf"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/Samsung-Galaxy-A5-2017_031.jpg"
            class="image-img"
            alt="Die Kameras des Samsung Galaxy A5 (2017) lösen mit 16 MP auf"
            ></noscript></div></div><div class="teaser-text">Patch für die gehobene Mittelklasse: Samsung rollt das Sicherheitsupdate für Juni 2017 für das Galaxy A5 (2017) und das Galaxy A7 (2017) aus.</div></a><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="502361"
 href="https://curved.de/news/android-o-code-deutet-auf-oatmeal-cookie-als-namen-hin-2-502361"><div class="headline-container"><div class="teaser-headline">Android O k&ouml;nnte "Oatmeal Cookie" hei&szlig;en: Hinweise in Code aufge&shy;taucht</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2017-06-23T14:06:48+02:00">vor 3 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/AndroidO_4.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/AndroidO_4.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/AndroidO_4.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/AndroidO_4.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Android 8.0 wird wohl nach einem Haferflockenkeks benannt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/AndroidO_4.jpg"
            class="image-img"
            alt="Android 8.0 wird wohl nach einem Haferflockenkeks benannt"
            ></noscript></div></div><div class="teaser-text">Die spannende Frage, welchen Zusatznamen Android 8.0 bekommen wird, bleibt weiter unbeantwortet. Neue Indizien sorgen für Furore.</div></a><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="502241"
 href="https://curved.de/news/neuer-apple-store-in-chicago-sieht-von-oben-wie-ein-macbook-aus-502241"><div class="headline-container"><div class="teaser-headline">Chica&shy;gos neuer Apple Store sieht von oben wie ein MacBook aus</div><div class="subline teaser-meta"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2017-06-23T13:15:38+02:00">vor 3 Stunden</time></span><span class="meta-entry ">3 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge badge-update">UPDATE</span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/06/apple-store-singapur.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/06/apple-store-singapur.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/06/apple-store-singapur.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/06/apple-store-singapur.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple Store in Singapur"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/06/apple-store-singapur.jpg"
            class="image-img"
            alt="Apple Store in Singapur"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Apple baut im US-amerikanischen Chicago gerade einen neuen Store – und dessen ungewöhnliches Dach erinnert an ein MacBook.</div></a></section></div><aside class="sidebar"><section id="slot_3306205" class="ad-container ad-portrait"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306205");
            })
        </script></section><hr><div class="side-products side-products--deals">
    <div class="sub-headline">
                    <img class="curved-deals-logo" src="//s1.curved.de/f655099d/img/curved-logo-deals.svg" width="275">
            </div>

    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks" target="_blank" rel="nofollow"
    data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="hw"
        data-tariff=""
        data-productname="o2 feiert 15. YOUbiläum"
    data-list="deals"
    data-tracking="Products" href="https://www.o2.de/15?mediacode=QCD33U6J8F&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_o2-free-15_o2contract_hw_deals_standard"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/o2_torte_15_srgb_5923f9f03f19f.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/o2_torte_15_srgb_5923f9f03f19f.jpg 300w,
        https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="o2 feiert 15. YOUbiläum"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg"
            class="image-img"
            alt="o2 feiert 15. YOUbiläum"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            o2 feiert 15. YOUbiläum
        </div><p class="teaser-text">
            Jetzt den besten Tarif aller Zeiten sichern. o2 Free mit 15 GB Highspeed-Datenvolumen jeden Monat.
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s1.curved.de/f655099d/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>mtl.:</small>
                29,99€
            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a>        
    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free S"
        data-productname="Samsung Galaxy S8 Plus + gratis Tablet"
    data-list="deals"
    data-tracking="Products" href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s8-plus-schwarz-m-tab-details?tarif=o2-free-s&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_samsung-galaxy-s8-plus-gratis-tablet_o2contract_tariff-o2-Free-S_deals_standard"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/galaxy-s8-plus-curved_594a83f347ec6.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/galaxy-s8-plus-curved_594a83f347ec6.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/galaxy-s8-plus-curved_594a83f347ec6.jpg 300w,
        https://images.curved.de/product_teaser_md/products/galaxy-s8-plus-curved_594a83f347ec6.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S8 Plus   gratis Tablet"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/galaxy-s8-plus-curved_594a83f347ec6.jpg"
            class="image-img"
            alt="Samsung Galaxy S8 Plus   gratis Tablet"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S8 Plus + gratis Tablet
        </div><p class="teaser-text">
            Samsung setzt mit dem Galaxy S8 Plus völlig neue Maßstäbe. Sicher Dir das Galaxy S8+ mit gratis Tablet!
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s1.curved.de/f655099d/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
            42,50€
        </span></div></div></a>        
    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="BLU_SME_CON_CUR"
        data-pricebrand="blaucontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-productname="Apple iPhone SE"
    data-list="deals"
    data-tracking="Products" href="https://www.blau.de/e-shop/apple/apple-iphone-se-32gb-rose-gold-details?tarif=blau-allnet-l&amp;mediacode=R5GRVYPSKC&amp;partnerId=BLU_SME_CON_CUR&medium=shoplink_apple-iphone-se_blaucontract_tariff-Blau-Allnet-L_deals_standard"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphonese-silver-select-2016-2_56f3b25c50b9f.png"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphonese-silver-select-2016-2_56f3b25c50b9f.png 150w,
        https://images.curved.de/product_teaser_sm/products/iphonese-silver-select-2016-2_56f3b25c50b9f.png 300w,
        https://images.curved.de/product_teaser_md/products/iphonese-silver-select-2016-2_56f3b25c50b9f.png 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone SE"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphonese-silver-select-2016-2_56f3b25c50b9f.png"
            class="image-img"
            alt="Apple iPhone SE"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone SE
        </div><p class="teaser-text">
            iPhone SE - das stärkste 4-Zoll-Smartphone aller Zeiten mit 12 MP-Kamera.
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s1.curved.de/f655099d/img/blau.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
            23,99€
        </span></div></div></a>        
    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="BLU_SME_CON_CUR"
        data-pricebrand="blaucontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-productname="Samsung Galaxy A5 (2017)"
    data-list="deals"
    data-tracking="Products" href="https://www.blau.de/e-shop/samsung/samsung-galaxy-a5-2017-schwarz-details?tarif=blau-allnet-l&amp;mediacode=R5GRVYPSKC&amp;partnerId=BLU_SME_CON_CUR&medium=shoplink_samsung-galaxy-a5-2017_blaucontract_tariff-Blau-Allnet-L_deals_standard"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/a5-01_586cc66b8c721.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/a5-01_586cc66b8c721.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/a5-01_586cc66b8c721.jpg 300w,
        https://images.curved.de/product_teaser_md/products/a5-01_586cc66b8c721.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy A5 (2017) Front"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/a5-01_586cc66b8c721.jpg"
            class="image-img"
            alt="Samsung Galaxy A5 (2017) Front"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy A5 (2017)
        </div><p class="teaser-text">
            Wow der Woche: Das Samsung Galaxy A5 (2017) begeistert mit Ausstattung der Oberklasse!
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s1.curved.de/f655099d/img/blau.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
            21,99€
        </span></div></div></a>        
    </div>
<hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="Tipps"
    data-article="497710" href="https://curved.de/tipps/samsung-galaxy-s8-schneller-machen-so-gehts-497710"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/04/Samsung-Galaxy-S8_400.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/04/Samsung-Galaxy-S8_400.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/04/Samsung-Galaxy-S8_400.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/04/Samsung-Galaxy-S8_400.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Mit einem versteckten Feature könnt beim Galaxy S8 die Geschwindigkeit erhöhen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/04/Samsung-Galaxy-S8_400.jpg"
            class="image-img"
            alt="Mit einem versteckten Feature könnt beim Galaxy S8 die Geschwindigkeit erhöhen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Samsung Galaxy S8 schnel&shy;ler machen: So geht's</div><div class="subline teaser-meta"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2017-06-16T13:02:43+02:00">16.06.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="Tipps"
    data-article="497675" href="https://curved.de/tipps/galaxy-s8-so-spielt-ihr-ueber-bluetooth-musik-von-nur-einer-app-ab-497675"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/04/S7-vs-S8_159.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/04/S7-vs-S8_159.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/04/S7-vs-S8_159.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/04/S7-vs-S8_159.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Galaxy S8 kann Töne auf unterschiedlichen Geräten zugleich abspielen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/04/S7-vs-S8_159.jpg"
            class="image-img"
            alt="Das Galaxy S8 kann Töne auf unterschiedlichen Geräten zugleich abspielen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy S8: So spielt Ihr &uuml;ber Blue&shy;tooth Musik von nur einer App ab</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2017-06-13T12:39:17+02:00">13.06.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="Tipps"
    data-article="497836" href="https://curved.de/tipps/samsung-galaxy-s8-das-koennt-ihr-tun-wenn-das-smartphone-abstuerzt-497836"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/04/Samsung-Galaxy-S8_354.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/04/Samsung-Galaxy-S8_354.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/04/Samsung-Galaxy-S8_354.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/04/Samsung-Galaxy-S8_354.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Bei einigen Problemen hilft auf dem Galaxy S8 schon ein Neustart"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/04/Samsung-Galaxy-S8_354.jpg"
            class="image-img"
            alt="Bei einigen Problemen hilft auf dem Galaxy S8 schon ein Neustart"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Samsung Galaxy S8: Das k&ouml;nnt Ihr tun, wenn das Smart&shy;phone abst&uuml;rzt</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2017-06-06T12:13:38+02:00">06.06.17</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="502432" href="https://curved.de/news/ab-sofort-koennt-ihr-bei-tinder-euer-geschlecht-frei-waehlen-502432"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/06/Geschlechter-YouTube-Tinder.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/06/Geschlechter-YouTube-Tinder.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/06/Geschlechter-YouTube-Tinder.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/06/Geschlechter-YouTube-Tinder.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Bei Tinder können Transgender ihr Geschlecht frei auswählen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/06/Geschlechter-YouTube-Tinder.jpg"
            class="image-img"
            alt="Bei Tinder können Transgender ihr Geschlecht frei auswählen"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">Ab sofort k&ouml;nnt Ihr bei Tinder Euer Geschlecht frei w&auml;hlen</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2017-06-23T16:01:01+02:00">vor 1 Stunde</time></span><span class="meta-entry ">3 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="502152" href="https://curved.de/news/trotz-grossem-update-pokemon-gos-verpasste-chance-502152"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/06/Pokemon-GO-8.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/06/Pokemon-GO-8.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/06/Pokemon-GO-8.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/06/Pokemon-GO-8.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Pokémon GO: Die Arenen haben sich auch optisch verändert."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/06/Pokemon-GO-8.jpg"
            class="image-img"
            alt="Pokémon GO: Die Arenen haben sich auch optisch verändert."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Trotz gro&szlig;em Update: Pok&eacute;&shy;mon GOs verpasste Chance</div><div class="subline teaser-meta"><span class="meta-entry ">Jan Johannsen</span><span class="meta-entry publication-time"><time  datetime="2017-06-23T14:57:25+02:00">vor 2 Stunden</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="502218" href="https://curved.de/news/galaxy-a5-2017-und-galaxy-a7-2017-erhalten-sicherheitsupdate-fuer-juni-502218"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/01/Samsung-Galaxy-A5-2017_031.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/Samsung-Galaxy-A5-2017_031.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/Samsung-Galaxy-A5-2017_031.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/Samsung-Galaxy-A5-2017_031.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Kameras des Samsung Galaxy A5 (2017) lösen mit 16 MP auf"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/Samsung-Galaxy-A5-2017_031.jpg"
            class="image-img"
            alt="Die Kameras des Samsung Galaxy A5 (2017) lösen mit 16 MP auf"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy A5 (2017) und Galaxy A7 (2017) erhal&shy;ten Sicher&shy;heits&shy;up&shy;date f&uuml;r Juni</div><div class="subline teaser-meta"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2017-06-23T14:57:01+02:00">vor 2 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="502361" href="https://curved.de/news/android-o-code-deutet-auf-oatmeal-cookie-als-namen-hin-2-502361"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/AndroidO_4.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/AndroidO_4.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/AndroidO_4.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/AndroidO_4.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Android 8.0 wird wohl nach einem Haferflockenkeks benannt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/AndroidO_4.jpg"
            class="image-img"
            alt="Android 8.0 wird wohl nach einem Haferflockenkeks benannt"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Android O k&ouml;nnte "Oatmeal Cookie" hei&szlig;en: Hinweise in Code aufge&shy;taucht</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2017-06-23T14:06:48+02:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="502241" href="https://curved.de/news/neuer-apple-store-in-chicago-sieht-von-oben-wie-ein-macbook-aus-502241"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge badge-update">UPDATE</span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/06/apple-store-singapur.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/06/apple-store-singapur.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/06/apple-store-singapur.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/06/apple-store-singapur.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple Store in Singapur"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/06/apple-store-singapur.jpg"
            class="image-img"
            alt="Apple Store in Singapur"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">Chica&shy;gos neuer Apple Store sieht von oben wie ein MacBook aus</div><div class="subline teaser-meta"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2017-06-23T13:15:38+02:00">vor 4 Stunden</time></span><span class="meta-entry ">3 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="502215" href="https://curved.de/news/netflix-die-neue-serien-und-filme-im-juli-2017-502215"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/NetflixLGG6.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/NetflixLGG6.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/NetflixLGG6.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/NetflixLGG6.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Neustarts auf Netflix im Juli 2017"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/NetflixLGG6.jpg"
            class="image-img"
            alt="Die Neustarts auf Netflix im Juli 2017"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">Netflix: Die neuen Serien und Filme im Juli 2017</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2017-06-23T12:45:29+02:00">vor 4 Stunden</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="500627"
 href="https://curved.de/reviews/oneplus-5-2-500627"><div class="headline-container"><div class="teaser-headline">Das OnePlus 5 im Test [mit Video]</div><div class="subline teaser-meta"><span class="meta-entry ">Stefanie Enge</span><span class="meta-entry publication-time"><time  datetime="2017-06-20T18:45:39+02:00">20.06.17</time></span><span class="meta-entry ">49 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge badge-update">UPDATE</span><span class="badge">Naja !<small>57</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/06/OnePlus-5-31.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/06/OnePlus-5-31.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/06/OnePlus-5-31.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/06/OnePlus-5-31.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das OnePlus 5"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/06/OnePlus-5-31.jpg"
            class="image-img"
            alt="Das OnePlus 5"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Dünner, leichter und mit Dual-Kamera: OnePlus hat mit dem OnePlus 5 seinen fünften Flaggschiff-Killer präsentiert. Der Test.</div></a></section></aside><div class="content-area"><hr><section class="comments lazyload-content loading"
                         data-lazyload-contenturl="https://curved.de/comments/502410?url=https%3A%2F%2Fcurved.de%2Fnews%2Fgalaxy-note-8-display-abdeckung-zeigt-ausmasse-502410"></section></div><div class="sidebar"><hr></div></div><section class="ad-container ad-large"><div id="slot_3306201"><script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot("slot_3306201");
                })
            </script></div></section></main><footer class="site-footer"><div role="navigation" class="nav-footer"><!-- meta-navigation --><section class="social"><div class="footer-headline">CURVED FOLGEN VIA</div><ul><li><a href="https://www.facebook.com/Curved.de" target="_blank" data-tracking="Social"><p class="icon icon_facebook"><!-- --></p><span>FACEBOOK</span></a></li><li><a href="https://twitter.com/curved_de" target="_blank" data-tracking="Social"><p class="icon icon_twitter"><!-- --></p><span>TWITTER</span></a></li><li><a href="https://plus.google.com/+CurvedDeutschland/" target="_blank" rel="publisher" data-tracking="Social"><p class="icon icon_google-plus"><!-- --></p><span>GOOGLE+</span></a></li><li><a href="https://curved.de/rss" data-tracking="Social"><p class="icon icon_feed2"><!-- --></p><span>RSS</span></a></li><li><a href="https://www.youtube.com/user/OnCurved" target="_blank" data-tracking="Social"><p class="icon icon_youtube"><!-- --></p><span>YOUTUBE</span></a></li></ul></section><section class="categories"><div class="footer-headline">KATEGORIEN</div><div class="categories-list"><ul><li><a href="https://curved.de/ios" data-tracking="Footer_Categories">IOS</a></li><li><a href="https://curved.de/smartphones" data-tracking="Footer_Categories">SMARTPHONES</a></li><li><a href="https://curved.de/tablets" data-tracking="Footer_Categories">TABLETS</a></li><li><a href="https://curved.de/gadgets" data-tracking="Footer_Categories">GADGETS</a></li></ul><ul><li><a href="https://curved.de/android" data-tracking="Footer_Categories">ANDROID</a></li><li><a href="https://curved.de/apps-games" data-tracking="Footer_Categories">APPS+GAMES</a></li><li><a href="https://curved.de/tipps" data-tracking="Footer_Categories">TIPPS</a></li><li><a href="https://curved.de/videos" data-tracking="Footer_Categories">VIDEOS</a></li><li><a href="https://curved.de/tests" data-tracking="Footer_Categories">TESTS</a></li></ul><ul><li><a href="https://curved.de/windows" data-tracking="Footer_Categories">WINDOWS</a></li><li><a href="https://curved.de/toplists" data-tracking="Footer_Categories">TOPLISTEN</a></li><li><a href="https://curved.de/handy-vergleich" data-tracking="Footer_Categories">HANDYVERGLEICH</a></li><li><a href="https://curved.de/product" data-tracking="Footer_Products">PRODUKTE</a></li><li><a href="https://curved.de/themen" data-tracking="Footer_Topics">THEMEN</a></li></ul></div></section><section class="additional"><div class="footer-headline">CURVED INTERN</div><ul><li><a href="https://curved.de/werben">WERBEN AUF CURVED</a></li><li><a href="https://curved.de/jobs">JOBS BEI CURVED</a></li><li><a href="https://curved.de/merchandise">MERCHANDISE</a></li></ul></section></div><div class="footer-logo"><img src="//s0.curved.de/f655099d/img/curved-logo.svg" width="140px" height="35px" alt="⊂⊃ CURVED" /><span class="footer-initiative">Eine Initiative von Telefónica</span></div><!-- footer-links --><div class="footer-main-nav"><div class="main-list"><ul><li class="copy">&copy; CURVED 2014</li><li><a href="https://curved.de/kontakt">KONTAKT</a></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/redaktion">REDAKTION</a></li></ul><ul class="second-row"><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></div></footer></div><div class="overlays"><div class="layer layer-login loading"
                             ></div></div><div id="fb-root"></div><script src="//s0.curved.de/f655099d/build/main.js" async></script><script>
                var dataLayer = [];
                            dataLayer.push({
            article: {
                products: ["Samsung Galaxy Note 8"]
            }
        });
                </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TKJVPQ');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TKJVPQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
                    (function() {

                        /* this is an example */
                        window._adexc = window._adexc || [];
                        window._adexc.push(
                            ['_kv',{
                                'content':'news/galaxy-note-8-display-abdeckung-zeigt-ausmasse-502410',
                                'brand':'CURVED',
                                'portal_id':'responsive',
                                'language':'de','topic':'Samsung,Gerüchte,Design,LTE','content_type':'News','prod_type':'Smartphones','name':'Samsung Galaxy Note 8'}]
                        );
                        var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = true;
                        axd.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + "dmp.theadex.com/d/298/900/s/adex.js";
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
                    })();
                </script><noscript><img width="0" height="0" src="//dmp.theadex.com/d/298/900/i/1.gif?kv=%7B%22content%22%3A%22news/galaxy-note-8-display-abdeckung-zeigt-ausmasse-502410%22%2C%22brand%22%3A%22CURVED%22%2C%22portal_id%22%3A%22responsive%22%2C%22language%22%3A%22de%22%2C%22topic%22%3A%22Samsung,Gerüchte,Design,LTE%22%2C%22content_type%22%3A%22News%22%2C%22prod_type%22%3A%22Smartphones%22%2C%22name%22%3A%22Samsung Galaxy Note 8%22%7D" /></noscript><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[adex_feed_284.26574]" width="1" height="1" /><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26574_onsite]" width="1" height="1" /><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_143.32403_onsite]" width="1" height="1" /><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><script>
    var fontTrackingUrl = '//fast.fonts.net/lt/1.css?c=c73950a5-e7a8-4fd5-8a39-4065d8cf9626&fontids=734647,734907,734913,734919,734587';

    var cb = function() {
        // timeout for not catching by google page speed
        setTimeout(function(){
            var l = document.createElement('link'); l.rel = 'stylesheet';
            l.href = fontTrackingUrl;
            var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
        }, 2500);
    };
    var raf = requestAnimationFrame || mozRequestAnimationFrame ||
        webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf) raf(cb);
    else window.addEventListener('load', cb);
</script><section id="slot_3766370" class="ad-container ad-layer"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3766370");
            })
        </script></section><img src="https://www.telefonica-partner.de/tpv.php?t=114772C1143123812M" width="0" height="0" alt=""><img src="https://www.telefonica-partner.de/tpv.php?t=114772C1225131106M" width="0" height="0" alt=""><img src="https://www.telefonica-partner.de/tpv.php?t=114772C1226132702M" width="0" height="0" alt=""></body></html>