<!DOCTYPE html><html class="no-js" lang="de"><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>Huawei Mate 20: Sehen wir das Top-Smartphone auf diesen Bildern? ⊂·⊃ CURVED.de</title><meta name="description" content="Mutmaßliche Pressebilder sollen das Huawei Mate 20 zeigen. Es unterscheidet sich offenbar in mehrerlei Hinsicht vom Pro-Modell."><meta name="news_keywords" content="product  smartphone   tablet   huawei mate 20 pro"><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2018-10-05T12:24:22+02:00" /><meta name="last-modified" content="2018-10-05T12:21:25+02:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp"><link rel="canonical" href="https://curved.de/news/huawei-mate-20-sehen-wir-das-top-smartphone-auf-diesen-bildern-628729"><link rel="icon" type="image/x-icon" href="//s1.curved.de/950d922b/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/950d922b/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/950d922b/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/950d922b/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/950d922b/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/huawei-mate-20-sehen-wir-das-top-smartphone-auf-diesen-bildern-628729"><meta property="og:description" content="Mutmaßliche Pressebilder sollen das Huawei Mate 20 zeigen. Es unterscheidet sich offenbar in mehrerlei Hinsicht vom Pro-Modell."><meta property="og:image" content="https://images.curved.de/article_detail_curved_md/2018/08/huawei-mate-20-lite_041.jpg"><meta property="og:title" content="Huawei Mate 20: Sehen wir das Top-Smartphone auf diesen Bildern?"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="Huawei Mate 20: Sehen wir das Top-Smartphone auf diesen Bildern?"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Sascha Adermann"><meta name="twitter:description" content="Mutmaßliche Pressebilder sollen das Huawei Mate 20 zeigen. Es unterscheidet sich offenbar in mehrerlei Hinsicht vom Pro-Modell."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_curved_md/2018/08/huawei-mate-20-lite_041.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/950d922b/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="LTE,Design,Gerüchte,Huawei"/><meta name="categories" content="Android,Smartphones"/><link rel="amphtml" href="https://curved.de/amp/news/huawei-mate-20-sehen-wir-das-top-smartphone-auf-diesen-bildern-628729"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/950d922b/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/950d922b/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/950d922b/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/950d922b/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/950d922b/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/950d922b/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/950d922b/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/950d922b/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/950d922b/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/950d922b/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/950d922b/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/950d922b/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/950d922b/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/950d922b/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/950d922b/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><style>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</style><link rel="preload" href="//s0.curved.de/950d922b/build/main.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><script>
            !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);        </script><noscript><link rel="stylesheet" href="//s0.curved.de/950d922b/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Evaluation"],
            target: ["Anspruchsvolle","Einsteiger"],
            publicationDate: '05-10-2018 12:24',
            lastModificationDate: '05-10-2018 12:21'
        }
    }];
                dataLayer.push({
                article: {
                    products: ["Huawei Mate 20 Pro","Huawei Mate 20"],
                    topics: ["Android","Design","Ger\u00fcchte","Huawei","LTE","Smartphones"],
                    wordCount: 232,
                    categoryTags: ["Android","Smartphones"],
                    contentTags: ["Design","Ger\u00fcchte","LTE"],
                    manufacturerTags: ["Huawei"]
                }
            });
        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script><script type="text/javascript">
    // Setup the callback queue
    var adition = adition || {};
    adition.srq = adition.srq || [];

    (function() {
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
        "//imagesrv.adition.com/js/srp.js";
        script.charset = "utf-8";
        script.async = true;
        var firstScript = document.getElementsByTagName("script")[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    })()
</script><script type="text/javascript">
    adition.srq.push(function(api) {

        // setup adfarm
        api.registerAdfarm("ad9.adfarm1.adition.com");

        // page level config
        api.setProfile("keywords", "lte,android,smartphones,design,geruechte,huawei,huawei-mate-20-pro,huawei-mate-20,");
        
                
        // render slots
                                                                                    
            api.configureRenderSlot("slot_3306205")
                .setContentunitId(3306205);
            api.configureRenderSlot("slot_3766370")
                .setContentunitId(3766370)
                .events.onPostRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var iframe = renderSlotElement.querySelector("iframe");
                    var parent = iframe.parentNode;
                    var bar = document.createElement("div");
                    var closeBtn = document.createElement("div");

                    bar.className = "ad-layer-bar";
                    closeBtn.className = "ad-layer-close";
                    bar.appendChild(closeBtn);
                    parent.insertBefore(bar, iframe);

                    var close = function() {
                        parent.style.display = 'none';
                    }

                    parent.onclick = close;
                    closeBtn.onclick = close;
                    setTimeout(close, 8000);
                });
            api.configureRenderSlot("slot_3306201")
                .setContentunitId(3306201);
            
            // load & render
                api.load().completeRendering();
            
        
    })
</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/950d922b/img/curved-logo.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps">Apps</a></li><li class="nav-item text"><a href="https://curved.de/spiele">Spiele</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/product">Produkte</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li><li class="nav-item text highlighted"><a href="/product/handy-angebote">Deals</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de?magazin" target="_blank" rel="noopener"><span>SHOP</span></a></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">Huawei Mate 20: Sehen wir das Top-Smartphone auf diesen Bildern?</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/sascha-adermann" data-tracking="Author"><span itemprop="name">Sascha Adermann</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2018-10-05T12:24:22+02:00">05. Oktober 2018 12:24
        </time><meta itemprop="dateModified" content="2018-10-05T12:21:25+02:00"></span><meta itemprop="about" content="Mutmaßliche Pressebilder sollen das Huawei Mate 20 zeigen. Es unterscheidet sich offenbar in mehrerlei Hinsicht vom Pro-Modell."><meta itemprop="description" content="Mutmaßliche Pressebilder sollen das Huawei Mate 20 zeigen. Es unterscheidet sich offenbar in mehrerlei Hinsicht vom Pro-Modell."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_curved_md/2018/08/huawei-mate-20-lite_041.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/huawei-mate-20-sehen-wir-das-top-smartphone-auf-diesen-bildern-628729"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/950d922b/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_curved_xl/2018/08/huawei-mate-20-lite_041.jpg"
                    data-srcset="
                        https://images.curved.de/article_detail_curved_xs/2018/08/huawei-mate-20-lite_041.jpg 360w,
                        https://images.curved.de/article_detail_curved_sm/2018/08/huawei-mate-20-lite_041.jpg 480w,
                        https://images.curved.de/article_detail_curved_md/2018/08/huawei-mate-20-lite_041.jpg 768w,
                        https://images.curved.de/article_detail_curved_lg/2018/08/huawei-mate-20-lite_041.jpg 900w,
                        https://images.curved.de/article_detail_curved_xl/2018/08/huawei-mate-20-lite_041.jpg 1140w,
                        https://images.curved.de/article_detail_curved_xxl/2018/08/huawei-mate-20-lite_041.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Das Mate 20 Lite (Bild) ist bereits erschienen, die teureren Varianten folgen bald"
                    /><noscript><img src="https://images.curved.de/article_detail_curved_xxl/2018/08/huawei-mate-20-lite_041.jpg" alt="Das Mate 20 Lite (Bild) ist bereits erschienen, die teureren Varianten folgen bald"></noscript></div><figcaption class="figcaption"><span>Das Mate 20 Lite (Bild) ist bereits erschienen, die teureren Varianten folgen bald</span><small>(&copy; 2018 CURVED)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Das <a  href="https://curved.de/product/huawei-mate-20" >Huawei Mate 20</a> bringt wahrscheinlich weniger Hightech mit als die Pro-Variante. Den Gerüchten um die Ausstattung zufolge dürfte es sich trotzdem um ein Top-Smartphone handeln. Inzwischen sind auch Bilder aufgetaucht, die das finale Design des Geräts zeigen sollen.</strong></p><p>Spätestens am 16. Oktober 2018 werden wohl die offiziellen Bilder des Huawei Mate 20 und des <a  href="https://curved.de/product/huawei-mate-20-pro" >Mate 20 Pro</a> um die Welt gehen, denn dann will das chinesische Unternehmen seine beiden neuen Flaggschiffe vorstellen. Nichtsdestotrotz sind angeblich bereits offizielle Renderbilder geleakt, die das günstigere der beiden Geräte zeigen, wie WinFuture berichtet. Den entsprechenden Tweet findet ihr weiter unten am Ende des Artikels. Zusätzlich sollen Infos durchgesickert sein, welche die technische Ausstattung betreffen.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Unsere Empfehlung
                    </span><div class="product-teaser product-teaser--large" data-product_id="7803"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-p20-lite" >
                    Huawei P20 Lite
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/huawei-p20-lite-blau-allnet-xl5gb-350/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p20-lite_curvedshopcontract_tariff-Blau-Allnet-XL-5GB_content_standard_[timestamp]_628729"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL 5GB"
        data-priceupfront="1.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P20 Lite"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P20 Lite Top Offer blau"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg"
            class="image-img"
            alt="Huawei P20 Lite Top Offer blau"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet XL 5GB
                        </div><div class="txt-desc">
                            5 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Wir legen 2 GB drauf: Sicher Dir das Huawei P20 Lite jetzt mit 5 GB LTE Datenvolumen und gratis Bluetooth Speaker!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    14,99€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/950d922b/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">7.9</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/huawei-p20-lite-596706" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div></aside><h2>Gesichtserkennung eingespart?</h2><p>Auf der Frontseite ist augenscheinlich nur eine kleine Einkerbung in Form eines Wassertropfens zu erkennen. In dieser Notch scheint nur die Frontkamera untergebracht zu sein. Das Fehlen weiterer Sensoren würde darauf hindeuten, dass das Huawei Mate 20 im Gegensatz zur Pro-Variante wohl keine <a  href="https://curved.de/news/huawei-mate-20-pro-hinweise-auf-3d-gesichtserkennung-und-notch-620761" >3D-Gesichtserkennung mitbringt</a>. Möglicherweise setzen die Chinesen bei diesem Gerät auf ein 6,53 Zoll großes TFT-LCD, das OLED-Display könnte folglich nur dem Top-Modell spendiert werden.</p><p>Auch auf der Rückseite dürften sich beide Smartphones unterscheiden. Im Mate 20 soll unterhalb der rechteckig angeordneten Triple-Kamera ein "klassischer" Fingerabdrucksensor verbaut sein. Somit bliebe der <a  href="https://curved.de/news/huawei-mate-20-pro-hat-wohl-tatsaechlich-fingerabdrucksensor-im-display-627178" >Fingerabdrucksensor im Display</a> dem teureren Huawei-Flaggschiff vorbehalten. <a  href="https://curved.de/news/huawei-mate-20-pro-so-viel-speicherplatz-soll-das-top-modell-bieten-628170" >Angesichts der kolportierten Speicherkonfigurationen</a> scheinen jedoch beide Geräte im Highend-Bereich angesiedelt zu sein. Vielleicht werden letzten Endes ja sogar beide hierzulande offiziell angeboten.</p><div class="inline-widget"><blockquote class="twitter-tweet" style="display:none"><a href="https://twitter.com/WinFuture/status/1047970122617565186">Tweet von @WinFuture</a></blockquote></div></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="7804"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-p20-pro" >
                    Huawei P20 Pro
                </a></div><div class="product-teaser-body"><a
                                    href="https://curved.de/product/huawei-p20/mit-vertrag/PID207725"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="OPA_SME_CON_CUR"
        data-pricebrand="offerlinkcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="61.00"
        data-pricerecurring="39.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="manual"
        data-productname="Huawei P20 Pro"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/huawei-p20-pro_5aba4949081fa.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-p20-pro_5aba4949081fa.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-p20-pro_5aba4949081fa.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-p20-pro_5aba4949081fa.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/huawei-p20-pro_5aba4949081fa.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P20 Pro Front"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/huawei-p20-pro_5aba4949081fa.jpg"
            class="image-img"
            alt="Huawei P20 Pro Front"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M
                        </div><div class="txt-desc">
                            10 GB mit LTE | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Sicher dir das Huawei P20 Pro mit Weltklasse-Kameras für perfekte Fotos und Selfies.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    61,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    39,99€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"></div><div class="pt-shoplink-btn"><span class="button button--2row">
                P20 Pro
                <span class="txt-secondary">
                                            mit Vertrag bestellen
                                    </span></span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/huawei-p20-pro-592726" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-teaser-secondary-link"><a
                    href="https://curved.de/product/huawei-p20/ohne-vertrag/PID107725"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="OPA_SME_CON_CUR"
        data-pricebrand="offerlink"
        data-pricetype="hw"
        data-tariff="o2 Free M"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="877.00"
        data-clickvalue="0"
        data-placementmode="manual"
        data-productname="Huawei P20 Pro"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                    class="tracking-shoplinks"
                >
                    P20 Pro ohne Vertrag kaufen
                </a></div></div><div class="product-teaser product-teaser--default" data-product_id="7725"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-p20" >
                    Huawei P20
                </a></div><div class="product-teaser-body"><a
                                    href="https://curved.de/product/huawei-p20/mit-vertrag/PID207725"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="OPA_SME_CON_CUR"
        data-pricebrand="offerlinkcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="34.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="manual"
        data-productname="Huawei P20"
    data-list="related"
    data-position="2"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/huawei-p20-1_5aba4890a0ff3.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-p20-1_5aba4890a0ff3.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-p20-1_5aba4890a0ff3.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-p20-1_5aba4890a0ff3.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/huawei-p20-1_5aba4890a0ff3.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P20 Front"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/huawei-p20-1_5aba4890a0ff3.jpg"
            class="image-img"
            alt="Huawei P20 Front"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M
                        </div><div class="txt-desc">
                            20 GB Datenvolumen | Telefon-Flat | SMS-Flat
                                                    </div><div class="txt">
                            Weltklasse-Kameras. Beste Fotografie. Sicher Dir jetzt das neue P20 von Huawei.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    34,99€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"></div><div class="pt-shoplink-btn"><span class="button button--2row">
                P20
                <span class="txt-secondary">
                                            mit Vertrag bestellen
                                    </span></span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.2</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/huawei-p20-2-599200" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-teaser-secondary-link"><a
                    href="https://curved.de/product/huawei-p20/ohne-vertrag/PID107725"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="OPA_SME_CON_CUR"
        data-pricebrand="offerlink"
        data-pricetype="hw"
        data-tariff="Blau Allnet L"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="625.00"
        data-clickvalue="0"
        data-placementmode="manual"
        data-productname="Huawei P20"
    data-list="related"
    data-position="2"
    data-article-toplist="none"
                    class="tracking-shoplinks"
                >
                    P20 ohne Vertrag kaufen
                </a></div></div><div class="product-teaser product-teaser--default" data-product_id="7803"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-p20-lite" >
                    Huawei P20 Lite
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/huawei-p20-lite-blau-allnet-xl5gb-350/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p20-lite_curvedshopcontract_tariff-Blau-Allnet-XL-5GB_related_standard_[timestamp]_628729"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL 5GB"
        data-priceupfront="1.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="manual"
        data-productname="Huawei P20 Lite"
    data-list="related"
    data-position="3"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P20 Lite Top Offer blau"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg"
            class="image-img"
            alt="Huawei P20 Lite Top Offer blau"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet XL 5GB
                        </div><div class="txt-desc">
                            5 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Wir legen 2 GB drauf: Sicher Dir das Huawei P20 Lite jetzt mit 5 GB LTE Datenvolumen und gratis Bluetooth Speaker!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    14,99€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/950d922b/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">7.9</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/huawei-p20-lite-596706" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="8351"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-mate-20-lite" >
                    Huawei Mate 20 lite
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/huawei-mate-20-lite-blau-allnet-xl-368/"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="OPA_SME_CON_CUR"
        data-pricebrand="offerlinkcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="1.00"
        data-pricerecurring="19.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="manual"
        data-productname="Huawei Mate 20 lite"
    data-list="related"
    data-position="4"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/huawei-mate20-lite_5b893af75e9ce.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-mate20-lite_5b893af75e9ce.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-mate20-lite_5b893af75e9ce.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-mate20-lite_5b893af75e9ce.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/huawei-mate20-lite_5b893af75e9ce.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei Mate 20 lite"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/huawei-mate20-lite_5b893af75e9ce.jpg"
            class="image-img"
            alt="Huawei Mate 20 lite"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet L
                        </div><div class="txt-desc">
                            3 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Eine Dualkamera auf der Rückseite und auf der Front! Das neue Huawei Mate 20 lite - Jetzt sichern!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    19,99€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"></div><div class="pt-shoplink-btn"><span class="button button--2row">
                Mate 20 Lite
                <span class="txt-secondary">
                                            mit Vertrag bestellen
                                    </span></span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/huawei-mate-20-lite-622464" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://winfuture.de/news,105375.html" data-tracking="Sources" target="_blank" rel="noopener" class="tag-list-link">WinFuture</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/themen/huawei" data-tracking="" class="tag-list-link tag-list-item--topics">Huawei</a></li><li class="tag-list-item"><a href="https://curved.de/product/huawei-mate-20-pro" data-tracking="" class="tag-list-link tag-list-item--topics">Huawei Mate 20 Pro</a></li><li class="tag-list-item"><a href="https://curved.de/product/huawei-mate-20" data-tracking="" class="tag-list-link tag-list-item--topics">Huawei Mate 20</a></li><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/themen/lte" data-tracking="" class="tag-list-link tag-list-item--topics">LTE</a></li><li class="tag-list-item"><a href="https://curved.de/android" data-tracking="" class="tag-list-link tag-list-item--topics">Android</a></li><li class="tag-list-item"><a href="https://curved.de/themen/design" data-tracking="" class="tag-list-link tag-list-item--topics">Design</a></li><li class="tag-list-item"><a href="https://curved.de/themen/geruechte" data-tracking="" class="tag-list-link tag-list-item--topics">Gerüchte</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/huawei-mate-20-sehen-wir-das-top-smartphone-auf-diesen-bildern-628729?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=Huawei%20Mate%2020%3A%20Sehen%20wir%20das%20Top-Smartphone%20auf%20diesen%20Bildern%3F&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fhuawei-mate-20-sehen-wir-das-top-smartphone-auf-diesen-bildern-628729?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=Huawei%20Mate%2020%3A%20Sehen%20wir%20das%20Top-Smartphone%20auf%20diesen%20Bildern%3F%20https%3A%2F%2Fcurved.de%2Fnews%2Fhuawei-mate-20-sehen-wir-das-top-smartphone-auf-diesen-bildern-628729%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/628729"></div><div class="newsletter lazyload-content loading"
     data-lazyload-method="post"
     data-lazyload-contenturl="/newsletter/newsletter-form/huawei-mate-20-pro/8350"
     data-productname="Huawei Mate 20 Pro"></div><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="628170"
 href="https://curved.de/news/huawei-mate-20-pro-so-viel-speicherplatz-soll-das-top-modell-bieten-628170"><div class="headline-container"><div class="teaser-headline">Huawei Mate 20 Pro: So viel Spei&shy;cher&shy;platz soll das Top-Modell bieten</div><div class="subline subline--teaser"><span class="meta-entry ">Sascha Adermann</span><span class="meta-entry publication-time"><time  datetime="2018-10-02T08:40:38+02:00">02.10.18</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/08/huawei-mate-20-lite_062.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/08/huawei-mate-20-lite_062.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/08/huawei-mate-20-lite_062.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/08/huawei-mate-20-lite_062.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Huawei Mate 20 Pro kommt voraussichtlich mit mehr Speicherplatz als das Mate 20 Lite (Bild)"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/08/huawei-mate-20-lite_062.jpg"
            class="image-img"
            alt="Das Huawei Mate 20 Pro kommt voraussichtlich mit mehr Speicherplatz als das Mate 20 Lite (Bild)"
            ></noscript></div></div><div class="teaser-text">Das Huawei Mate 20 Pro soll in der Top-Variante sehr viel Speicherplatz mitbringen. Doch auch die Basis-Konfiguration bietet wohl viel Platz.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="627862"
 href="https://curved.de/news/huawei-mate-20-laut-hersteller-mit-professioneller-kamera-627862"><div class="headline-container"><div class="teaser-headline">Huawei Mate 20 laut Herstel&shy;ler mit "profes&shy;sio&shy;nel&shy;ler Kamera"</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-09-28T15:48:29+02:00">28.09.18</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/03/huawei-p20-pro_235.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/03/huawei-p20-pro_235.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/03/huawei-p20-pro_235.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/03/huawei-p20-pro_235.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P20 Pro"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/03/huawei-p20-pro_235.jpg"
            class="image-img"
            alt="Huawei P20 Pro"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Das Huawei Mate 20 soll eine besonders gute Kamera besitzen: Gleich vier große Versprechungen macht der Hersteller in einem Teaser-Video.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="628681"
 href="https://curved.de/reviews/honor-8x-628681"><div class="headline-container"><div class="teaser-headline">Honor 8X im Test:  Das neue Mittel&shy;klasse-Smart&shy;phone aus China im Hands-on</div><div class="subline subline--teaser"><span class="meta-entry ">Arne Schätzle</span><span class="meta-entry publication-time"><time  datetime="2018-10-05T14:00:03+02:00">vor 44 Minuten</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/10/honor-8x_064.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/10/honor-8x_064.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/10/honor-8x_064.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/10/honor-8x_064.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Schicke Mittelklasse für&#039;s kleine Budget: Das neu bHonor 8X"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/10/honor-8x_064.jpg"
            class="image-img"
            alt="Schicke Mittelklasse für&#039;s kleine Budget: Das neu bHonor 8X"
            ></noscript></div></div><div class="teaser-text">Ein Mittelklasse-Smartphone für Preisbewusste: Das Honor 8X bringt auf den ersten Blick alles mit, was ein gutes Smartphone benötigt. Ein Hands-on.</div></a></section></div><aside class="sidebar"><section id="slot_3306205" class="ad-container ad-portrait"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306205");
            })
        </script></section><hr><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/950d922b/img/curved-logo-deals.svg" width="250"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL 5GB"
        data-priceupfront="1.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P20 Lite"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-p20-lite-blau-allnet-xl5gb-350/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p20-lite_curvedshopcontract_tariff-Blau-Allnet-XL-5GB_deals_standard_[timestamp]_628729"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P20 Lite Top Offer blau"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg"
            class="image-img"
            alt="Huawei P20 Lite Top Offer blau"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P20 Lite
        </div><p class="teaser-text">
            Wir legen 2 GB drauf: Sicher Dir das Huawei P20 Lite jetzt mit 5 GB LTE Datenvolumen und gratis Bluetooth Speaker!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/950d922b/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    14,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="1.00"
        data-pricerecurring="17.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Huawei Mate 20 lite"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-mate-20-lite-blau-allnet-xl-368/?variant=600&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-mate-20-lite_curvedshopcontract_tariff-Blau-Allnet-XL_deals_standard_[timestamp]_628729"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/edma_mate20_lite-copy_5bab36ac72bbd.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_mate20_lite-copy_5bab36ac72bbd.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_mate20_lite-copy_5bab36ac72bbd.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_mate20_lite-copy_5bab36ac72bbd.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei Mate 20 lite CSH"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/edma_mate20_lite-copy_5bab36ac72bbd.jpg"
            class="image-img"
            alt="Huawei Mate 20 lite CSH"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei Mate 20 lite
        </div><p class="teaser-text">
            Sicher dir jetzt das neue Huawei Mate 20 lite mit 5GB LTE Allnet Flat.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/950d922b/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    17,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="66.49"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Note 9"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-note-9-o2-free-m-amazon-gutschein-110-euro-356/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-note-9_curvedshopcontract_tariff-o2-Free-M_deals_standard_[timestamp]_628729"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/edma_-galaxy-note-9_5b7d861b5c440.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_-galaxy-note-9_5b7d861b5c440.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_-galaxy-note-9_5b7d861b5c440.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_-galaxy-note-9_5b7d861b5c440.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Galaxy Note 9 CSH"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/edma_-galaxy-note-9_5b7d861b5c440.jpg"
            class="image-img"
            alt="Galaxy Note 9 CSH"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy Note 9
        </div><p class="teaser-text">
            Endlich ist es da! Sicher dir das neue leistungsstarke Samsung Galaxy Note 9. Nur im CURVED Shop mit gratis 110€ Amazon Gutschein.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/950d922b/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    66,49€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="39.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Huawei P20 Pro"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-p20-o2-free-m-sonos-1-370/?variant=603&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p20-pro_curvedshopcontract_tariff-o2-Free-M_deals_standard_[timestamp]_628729"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/edma_p20-pro-copy_5bb63803bbe29.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_p20-pro-copy_5bb63803bbe29.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_p20-pro-copy_5bb63803bbe29.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_p20-pro-copy_5bb63803bbe29.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P20 Pro Sonos"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/edma_p20-pro-copy_5bb63803bbe29.jpg"
            class="image-img"
            alt="Huawei P20 Pro Sonos"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P20 Pro
        </div><p class="teaser-text">
            CURVED Deal – zwei für eins: Das Huawei P20 Pro mit gratis Sonos Play:1 im Doppelpack.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/950d922b/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    39,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Android-Smartphones 2018
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="66.49"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Note 9"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Android-Smartphones 2018"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-note-9-o2-free-m-amazon-gutschein-110-euro-356/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-note-9_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_628729"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/edma_-galaxy-note-9_5b7d861b5c440.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_-galaxy-note-9_5b7d861b5c440.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_-galaxy-note-9_5b7d861b5c440.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_-galaxy-note-9_5b7d861b5c440.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Galaxy Note 9 CSH"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/edma_-galaxy-note-9_5b7d861b5c440.jpg"
            class="image-img"
            alt="Galaxy Note 9 CSH"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy Note 9
        </div><p class="teaser-text">
            Endlich ist es da! Sicher dir das neue leistungsstarke Samsung Galaxy Note 9. Nur im CURVED Shop mit gratis 110€ Amazon Gutschein.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/950d922b/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    66,49€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="601.00"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S9"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Android-Smartphones 2018"
    data-tracking="Products" href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s9-lila-details?ohne-tarif=ja&amp;ratenzahlung=&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_samsung-galaxy-s9_o2_hw_article-toplist_standard_[timestamp]_628729"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/galaxys9_5ac725bc6615d.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/galaxys9_5ac725bc6615d.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/galaxys9_5ac725bc6615d.jpg 300w,
        https://images.curved.de/product_teaser_md/products/galaxys9_5ac725bc6615d.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S9 Lila"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/galaxys9_5ac725bc6615d.jpg"
            class="image-img"
            alt="Samsung Galaxy S9 Lila"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S9
        </div><p class="teaser-text">
            Nur für kurze Zeit: Das Galaxy S9 zum Knallerpreis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/950d922b/img/o2.png"></span><span class="price"><span class="price-highlight">
                    601,00€
                </span><span class="price-uvp"><small>UVP:</small>
                    849,00€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="721.00"
        data-clickvalue="0.2"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S9 Plus"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Android-Smartphones 2018"
    data-tracking="Products" href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s9-plus-lila-details?ohne-tarif=ja&amp;ratenzahlung=24&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_samsung-galaxy-s9-plus_o2_hw_article-toplist_standard_[timestamp]_628729"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/galaxy-s9_5a9309b305ddb.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/galaxy-s9_5a9309b305ddb.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/galaxy-s9_5a9309b305ddb.jpg 300w,
        https://images.curved.de/product_teaser_md/products/galaxy-s9_5a9309b305ddb.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S9 Plus"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/galaxy-s9_5a9309b305ddb.jpg"
            class="image-img"
            alt="Samsung Galaxy S9 Plus"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S9 Plus
        </div><p class="teaser-text">
            Das neue Samsung Galaxy S9+ ist da!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/950d922b/img/o2.png"></span><span class="price"><span class="price-highlight">
                    721,00€
                </span><span class="price-uvp"><small>UVP:</small>
                    949,00€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="554541" href="https://curved.de/tipps/huawei-p10-kaufen-ausstattung-preise-und-unterschiede-zum-plus-modell-554541"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/Huawei-P10_013-2.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/Huawei-P10_013-2.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/Huawei-P10_013-2.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/Huawei-P10_013-2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Huawei P10: ein preiswertes Smartphone mit flotter Hardware"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/Huawei-P10_013-2.jpg"
            class="image-img"
            alt="Das Huawei P10: ein preiswertes Smartphone mit flotter Hardware"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Huawei P10 kaufen: Ausstat&shy;tung, Preis und Unter&shy;schiede zum Plus-Modell</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2017-12-01T16:12:29+01:00">01.12.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="554577" href="https://curved.de/tipps/huawei-mate-10-pro-kaufen-das-muesst-ihr-wissen-554577"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Supergeil !<small>5</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/10/huawei-mate10-pro-54.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/10/huawei-mate10-pro-54.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/10/huawei-mate10-pro-54.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/10/huawei-mate10-pro-54.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Huawei Mate 10 Pro hat eine edle Glasrückseite"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/10/huawei-mate10-pro-54.jpg"
            class="image-img"
            alt="Das Huawei Mate 10 Pro hat eine edle Glasrückseite"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Huawei Mate 10 Pro kaufen: Das m&uuml;sst Ihr wissen</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2017-11-30T11:09:34+01:00">30.11.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="547368" href="https://curved.de/tipps/huawei-mate-10-lite-tipps-fuer-schoenere-fotos-547368"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/11/paul-skorupskas-59950-unsplash.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/11/paul-skorupskas-59950-unsplash.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/11/paul-skorupskas-59950-unsplash.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/11/paul-skorupskas-59950-unsplash.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Eine gute Komposition ist unverzichtbar für spannende Bilder"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/11/paul-skorupskas-59950-unsplash.jpg"
            class="image-img"
            alt="Eine gute Komposition ist unverzichtbar für spannende Bilder"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Huawei Mate 10 Lite: Tipps f&uuml;r sch&ouml;&shy;nere Fotos</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2017-11-17T08:18:01+01:00">17.11.17</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="628738" href="https://curved.de/news/netflix-und-co-muessen-kuenftig-wohl-mehr-europaeische-inhalte-zeigen-628738"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/11/apps-iphone-x_168.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/11/apps-iphone-x_168.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/11/apps-iphone-x_168.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/11/apps-iphone-x_168.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Auch Netflix soll sich künftig an eine bestimmte Quote halten"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/11/apps-iphone-x_168.jpg"
            class="image-img"
            alt="Auch Netflix soll sich künftig an eine bestimmte Quote halten"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Netflix und Co. m&uuml;ssen k&uuml;nf&shy;tig wohl mehr euro&shy;p&auml;i&shy;sche Inhalte zeigen</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2018-10-05T14:06:32+02:00">vor 37 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="628681" href="https://curved.de/reviews/honor-8x-628681"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/10/honor-8x_064.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/10/honor-8x_064.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/10/honor-8x_064.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/10/honor-8x_064.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Schicke Mittelklasse für&#039;s kleine Budget: Das neu bHonor 8X"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/10/honor-8x_064.jpg"
            class="image-img"
            alt="Schicke Mittelklasse für&#039;s kleine Budget: Das neu bHonor 8X"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Honor 8X im Test:  Das neue Mittel&shy;klasse-Smart&shy;phone aus China im Hands-on</div><div class="subline subline--teaser"><span class="meta-entry ">Arne Schätzle</span><span class="meta-entry publication-time"><time  datetime="2018-10-05T14:00:03+02:00">vor 44 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="628736" href="https://curved.de/news/echo-connect-ab-sofort-koennt-ihr-mit-amazons-lautsprechern-telefonieren-628736"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/09/Amazon-Echo-Connect.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/Amazon-Echo-Connect.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/Amazon-Echo-Connect.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/Amazon-Echo-Connect.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Echo Connect soll aus eurem Echo-Lautsprecher ein Telefon machen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/Amazon-Echo-Connect.jpg"
            class="image-img"
            alt="Echo Connect soll aus eurem Echo-Lautsprecher ein Telefon machen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Echo Connect: Ab sofort k&ouml;nnt ihr mit Amaz&shy;ons Laut&shy;spre&shy;chern tele&shy;fo&shy;nie&shy;ren</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2018-10-05T13:15:48+02:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="628684" href="https://curved.de/news/imac-pro-und-macbook-pro-2018-verhindert-apple-drittanbieter-reparaturen-628684"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/09/MacBook-Pro-2016_073.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/09/MacBook-Pro-2016_073.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/09/MacBook-Pro-2016_073.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/09/MacBook-Pro-2016_073.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Reparatur eines MacBook Pro ist oft sehr kostspielig"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/09/MacBook-Pro-2016_073.jpg"
            class="image-img"
            alt="Die Reparatur eines MacBook Pro ist oft sehr kostspielig"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iMac Pro und MacBook Pro 2018: Verhin&shy;dert Apple Drit&shy;tan&shy;bie&shy;ter-Repa&shy;ra&shy;tu&shy;ren?</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2018-10-05T11:33:52+02:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="628683" href="https://curved.de/reviews/super-mario-party-fuer-nintendo-switch-im-test-wuerfel-gefallen-628683"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/10/unnamed.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/10/unnamed.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/10/unnamed.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/10/unnamed.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Super Mario lädt zum Würfelspiel. Seid ihr dabei?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/10/unnamed.jpg"
            class="image-img"
            alt="Super Mario lädt zum Würfelspiel. Seid ihr dabei?"
            ></noscript><div class="img-overlay rating-overlay "><span class="rating">8.0</span></div></div></div><div class="teaser-content"><div class="teaser-headline">"Super Mario Party" f&uuml;r Nintendo Switch im Test: W&uuml;rfel gefal&shy;len?</div><div class="subline subline--teaser"><span class="meta-entry ">Boris Connemann</span><span class="meta-entry publication-time"><time  datetime="2018-10-05T11:09:10+02:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="628678" href="https://curved.de/news/instagram-koennte-kuenftig-eure-position-an-facebook-verraten-628678"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_069.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_069.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_069.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_069.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Seit 2012 gehört Instagram zu Facebook"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_069.jpg"
            class="image-img"
            alt="Seit 2012 gehört Instagram zu Facebook"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Insta&shy;gram k&ouml;nnte k&uuml;nf&shy;tig eure Posi&shy;tion an Face&shy;book verra&shy;ten</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2018-10-05T10:42:05+02:00">vor 4 Stunden</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="623497"
 href="https://curved.de/reviews/sony-xperia-xz3-623497"><div class="headline-container"><div class="teaser-headline">Sony Xperia XZ3 im Test: die IFA-Neuheit im Hands-on [mit Video]</div><div class="subline subline--teaser"><span class="meta-entry ">Marco Engelien</span><span class="meta-entry publication-time"><time  datetime="2018-08-30T13:15:05+02:00">30.08.18</time></span><span class="meta-entry ">2 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/08/sony-xperia-xz3_145.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/08/sony-xperia-xz3_145.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/08/sony-xperia-xz3_145.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/08/sony-xperia-xz3_145.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Sony Xperia XZ3"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/08/sony-xperia-xz3_145.jpg"
            class="image-img"
            alt="Das Sony Xperia XZ3"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Sony will es wieder wissen. Obwohl das Unternehmen das Xperia XZ2 erst im Frühjahr 2018 vorgestellt hatte, folgt zur IFA das Xperia XZ3. Ein Hands-on.</div></a></section></aside><div class="content-area"><hr><section class="comments lazyload-content loading"
                         data-lazyload-contenturl="https://curved.de/comments/628729?url=https%3A//curved.de/news/huawei-mate-20-sehen-wir-das-top-smartphone-auf-diesen-bildern-628729"></section></div><div class="sidebar"><hr><section class="article-teaser-next article-teaser-list latest-articles"><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        

"     data-tracking="Next"
        data-tracking="Next"
    data-article="628736"
 href="https://curved.de/news/echo-connect-ab-sofort-koennt-ihr-mit-amazons-lautsprechern-telefonieren-628736"><div class="headline-container"><div class="teaser-headline">Echo Connect: Ab sofort k&ouml;nnt ihr mit Amaz&shy;ons Laut&shy;spre&shy;chern tele&shy;fo&shy;nie&shy;ren</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2018-10-05T13:15:48+02:00">vor 1 Stunde</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/09/Amazon-Echo-Connect.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/Amazon-Echo-Connect.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/Amazon-Echo-Connect.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/Amazon-Echo-Connect.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Echo Connect soll aus eurem Echo-Lautsprecher ein Telefon machen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/Amazon-Echo-Connect.jpg"
            class="image-img"
            alt="Echo Connect soll aus eurem Echo-Lautsprecher ein Telefon machen"
            ></noscript></div></div><div class="teaser-text">Ab sofort könnt ihr Echo Connect in Deutschland kaufen. Die kleine Box ermöglicht das Telefonieren über Echo-Lautsprecher.</div></a></div></section></div></div><section class="ad-container ad-large"><div id="slot_3306201"><script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot("slot_3306201");
                })
            </script></div></section></main><footer class="footer"><div class="footer-main"><div class="footer-logo"><a href="https://curved.de"><img src="//s0.curved.de/950d922b/img/curved-logo.svg" width="140px" height="35px" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a><span class="footer-initiative">Eine Initiative von Telefónica</span></div><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2018</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/950d922b/build/main.js" async></script><script type="text/javascript">
                    (function() {
                        window._adexc = window._adexc || [];
                        window._adexc.push(
                            ['_kv',{
                                'content':'news/huawei-mate-20-sehen-wir-das-top-smartphone-auf-diesen-bildern-628729',
                                'brand':'CURVED',
                                'portal_id':'responsive',
                                'language':'de','topic':'LTE,Design,Gerüchte,Huawei','content_type':'News','prod_type':'Smartphones','name':'Huawei Mate 20 Pro,Huawei Mate 20'}]
                        );
                        var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = true;
                        axd.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + "dmp.theadex.com/d/298/900/s/adex.js";
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
                    })();
                </script><noscript><img width="0" height="0" src="//dmp.theadex.com/d/298/900/i/1.gif?kv=%7B%22content%22%3A%22news/huawei-mate-20-sehen-wir-das-top-smartphone-auf-diesen-bildern-628729%22%2C%22brand%22%3A%22CURVED%22%2C%22portal_id%22%3A%22responsive%22%2C%22language%22%3A%22de%22%2C%22topic%22%3A%22LTE,Design,Gerüchte,Huawei%22%2C%22content_type%22%3A%22News%22%2C%22prod_type%22%3A%22Smartphones%22%2C%22name%22%3A%22Huawei Mate 20 Pro,Huawei Mate 20%22%7D" /></noscript><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26574_onsite]" width="1" height="1" /><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_143.32403_onsite]" width="1" height="1" /><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><section id="slot_3766370" class="ad-container ad-layer"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3766370");
            })
        </script></section><script src="//platform.twitter.com/widgets.js" async charset="utf-8"></script><div class="modal modal--price"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><div class="h"></div><table><caption>
                        Preisübersicht im Detail
                    </caption><tbody><tr><th>Einmalige Anzahlung:</th><td class="price-upfront"></td></tr><tr><th>Monatliche Kosten:</th><td class="price-recurring"></td></tr><tr><th>Gesamtkosten über 24 Monate:</th><td class="price-total"></td></tr><tr class="highlighted space"><th>Rechnerische Ersparnis (Gutschein):</th><td class="price-amazon"></td></tr><tr><th>Gesamtkosten nach Vorteil:</th><td class="price-totalminusamazon"></td></tr></tbody><tfoot><tr class="highlighted space"><th>CURVED Vorteilspreis pro Monat*:</th><td class="price-monthlyminusamazon"></td></tr></tfoot></table><div class="txt-sm">
                    *Der CURVED Vorteilspreis ist ggf. gerundet und zeigt die rechnerischen monatlichen Kosten unter Einbezug des Gutscheins. So kommt er zustande:
                </div><div class="txt-sm">
                    (24 x monatliche Kosten + einmalige Anzahlung – Gutscheinwert) / 24 = CURVED Vorteilspreis
                </div><div class="txt-sm">
                    Alle Preise inkl. Mehrwertsteuer
                </div></div></div></div></div><div class="modal-overlay"></div><section class="cookies-bar"><div class="wrap"><div class="txt"><p>Diese Website verwendet Cookies, um die Nutzerfreundlichkeit zu verbessern. Durch die weitere Nutzung der Website stimmen Sie dem zu. Um mehr über die von uns verwendeten Cookies zu erfahren und wie man sie deaktiviert, können Sie unsere <a href="/datenschutz">Cookie-Richtlinie</a> aufrufen.</p></div><div class="buttonbar"><button class="button js_button">OK</button></div></div></section></body></html>