<!DOCTYPE html><html class="no-js" lang="de"><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>Huawei P20 Pro ist offiziell: Das kann das Triple-Kamera-Smartphone ⊂·⊃ CURVED.de</title><meta name="description" content="Drei Kameras und eine Pixelgröße von 2 Mikrometern: Das Huawei P20 Pro ist offiziell und könnte sehr gute Fotos machen – selbst bei wenig Licht."><meta name="news_keywords" content="product  smartphone   tablet   huawei p20 pro"><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2018-03-27T15:31:16+02:00" /><meta name="last-modified" content="2018-03-27T15:31:16+02:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp"><link rel="canonical" href="https://curved.de/news/huawei-p20-pro-ist-offiziell-das-kann-das-triple-kamera-smartphone-592718"><link rel="icon" type="image/x-icon" href="//s1.curved.de/a1082a9d/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/a1082a9d/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/a1082a9d/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/a1082a9d/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/a1082a9d/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/huawei-p20-pro-ist-offiziell-das-kann-das-triple-kamera-smartphone-592718"><meta property="og:description" content="Drei Kameras und eine Pixelgröße von 2 Mikrometern: Das Huawei P20 Pro ist offiziell und könnte sehr gute Fotos machen – selbst bei wenig Licht."><meta property="og:image" content="https://images.curved.de/article_detail_curved_md/2018/03/huawei-p20-pro_36.jpg"><meta property="og:title" content="Huawei P20 Pro ist offiziell: Das kann das Triple-Kamera-Smartphone"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="Huawei P20 Pro ist offiziell: Das kann das Triple-Kamera-Smartphone"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Christoph Lübben"><meta name="twitter:description" content="Drei Kameras und eine Pixelgröße von 2 Mikrometern: Das Huawei P20 Pro ist offiziell und könnte sehr gute Fotos machen – selbst bei wenig Licht."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_curved_md/2018/03/huawei-p20-pro_36.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/a1082a9d/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Huawei,LTE,Ankündigung,Fotografie"/><meta name="categories" content="Android,Smartphones"/><link rel="amphtml" href="https://curved.de/amp/news/huawei-p20-pro-ist-offiziell-das-kann-das-triple-kamera-smartphone-592718"><script type="text/javascript">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</script><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/a1082a9d/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/a1082a9d/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/a1082a9d/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/a1082a9d/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/a1082a9d/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/a1082a9d/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/a1082a9d/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/a1082a9d/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/a1082a9d/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/a1082a9d/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/a1082a9d/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/a1082a9d/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/a1082a9d/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/a1082a9d/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/a1082a9d/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><style>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</style><link rel="preload" href="//s0.curved.de/a1082a9d/build/main.css" as="style" onload="this.rel='stylesheet'"><script>
            !function(e){"use strict";var n=function(n,t,o){function i(e){if(a.body)return e();setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var f=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=f[f.length-1]}var s=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);            !function(t){if(t.loadCSS){var e=loadCSS.relpreload={};if(e.support=function(){try{return t.document.createElement("link").relList.supports("preload")}catch(t){return!1}},e.poly=function(){for(var e=t.document.getElementsByTagName("link"),r=0;r<e.length;r++){var n=e[r];"preload"===n.rel&&"style"===n.getAttribute("as")&&(t.loadCSS(n.href,n,n.getAttribute("media")),n.rel=null)}},!e.support()){e.poly();var r=t.setInterval(e.poly,300);t.addEventListener&&t.addEventListener("load",function(){e.poly(),t.clearInterval(r)}),t.attachEvent&&t.attachEvent("onload",function(){t.clearInterval(r)})}}}(this);        </script><noscript><link rel="stylesheet" href="//s0.curved.de/a1082a9d/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Evaluation"],
            target: ["Anspruchsvolle","Einsteiger"],
            publicationDate: '27-03-2018 15:31',
            lastModificationDate: '27-03-2018 15:31'
        }
    }];
                dataLayer.push({
                article: {
                    products: ["Huawei P20 Pro"],
                    topics: ["Android","Ank\u00fcndigung","Fotografie","Huawei","LTE","Smartphones"],
                    wordCount: 387,
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
    {'GTM-PW7GS94':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'GTM-TKJVPQ', 'auto');
    ga('require', 'GTM-PW7GS94');
            </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script><script type="text/javascript">
    // Setup the callback queue
    var adition = adition || {};
    adition.srq = adition.srq || [];

    (function() {
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
        "//imagesrv.adition.com/js/srp.js";
        script.charset = "utf-8";
        script.async = true;
        var firstScript = document.getElementsByTagName("script")[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    })()
</script><script type="text/javascript">
    adition.srq.push(function(api) {

        // setup adfarm
        api.registerAdfarm("ad9.adfarm1.adition.com");

        // page level config
        api.setProfile("keywords", "huawei-p20-pro,android,smartphones,huawei,lte,ankuendigung,fotografie,");
        
                
        // render slots
                                                                                    
            api.configureRenderSlot("slot_3306205")
                .setContentunitId(3306205);
            api.configureRenderSlot("slot_3766370")
                .setContentunitId(3766370)
                .events.onPostRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var iframe = renderSlotElement.querySelector("iframe");
                    var parent = iframe.parentNode;
                    var bar = document.createElement("div");
                    var closeBtn = document.createElement("div");

                    bar.className = "ad-layer-bar";
                    closeBtn.className = "ad-layer-close";
                    bar.appendChild(closeBtn);
                    parent.insertBefore(bar, iframe);

                    var close = function() {
                        parent.style.display = 'none';
                    }

                    parent.onclick = close;
                    closeBtn.onclick = close;
                    setTimeout(close, 8000);
                });
            api.configureRenderSlot("slot_3306201")
                .setContentunitId(3306201);
            
            // load & render
                api.load().completeRendering();
            
        
    })
</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/a1082a9d/img/curved-logo.svg" alt="⊂⊃ CURVED" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps-games">Apps+Games</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/product">Produkte</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon"><a class="android" href="https://curved.de/android"><span>Android</span></a></li><li class="nav-item icon"><a class="apple" href="https://curved.de/ios"><span>Apple</span></a></li><li class="nav-item icon"><a class="windows" href="https://curved.de/windows"><span>Windows</span></a></li><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">Huawei P20 Pro ist offiziell: Das kann das Triple-Kamera-Smartphone</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/christoph-l%25c3%25bcbben" data-tracking="Author"><span itemprop="name">Christoph Lübben</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2018-03-27T15:31:16+02:00">27. März 2018 15:31
        </time><meta itemprop="dateModified" content="2018-03-27T15:31:16+02:00"></span><meta itemprop="about" content="Drei Kameras und eine Pixelgröße von 2 Mikrometern: Das Huawei P20 Pro ist offiziell und könnte sehr gute Fotos machen – selbst bei wenig Licht."><meta itemprop="description" content="Drei Kameras und eine Pixelgröße von 2 Mikrometern: Das Huawei P20 Pro ist offiziell und könnte sehr gute Fotos machen – selbst bei wenig Licht."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_curved_md/2018/03/huawei-p20-pro_36.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/huawei-p20-pro-ist-offiziell-das-kann-das-triple-kamera-smartphone-592718"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/a1082a9d/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_curved_xl/2018/03/huawei-p20-pro_36.jpg"
                    data-srcset="
                        https://images.curved.de/article_detail_curved_xs/2018/03/huawei-p20-pro_36.jpg 360w,
                        https://images.curved.de/article_detail_curved_sm/2018/03/huawei-p20-pro_36.jpg 480w,
                        https://images.curved.de/article_detail_curved_md/2018/03/huawei-p20-pro_36.jpg 768w,
                        https://images.curved.de/article_detail_curved_lg/2018/03/huawei-p20-pro_36.jpg 900w,
                        https://images.curved.de/article_detail_curved_xl/2018/03/huawei-p20-pro_36.jpg 1140w,
                        https://images.curved.de/article_detail_curved_xxl/2018/03/huawei-p20-pro_36.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Das Huawei P20 Pro besitzt eine Triple-Kamera mit Fünffach-Hybrid-Zoom"
                    /><noscript><img src="https://images.curved.de/article_detail_curved_xxl/2018/03/huawei-p20-pro_36.jpg" alt="Das Huawei P20 Pro besitzt eine Triple-Kamera mit Fünffach-Hybrid-Zoom"></noscript></div><figcaption class="figcaption"><span>Das Huawei P20 Pro besitzt eine Triple-Kamera mit Fünffach-Hybrid-Zoom</span><small>(&copy; 2018 CURVED)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Das <a  href="https://curved.de/product/huawei-p20-pro" >Huawei P20 Pro</a> wurde endlich offiziell vorgestellt. Wie bereits vermutet, besitzt das Top-Modell eine Triple-Kamera, die tolle und hochauflösende Bilder ermöglichen soll. Doch auch Selfie-Freunde dürften mit dem Gerät auf ihre Kosten kommen.</strong></p><p>Die drei Linsen sind auf der Rückseite des Huawei P20 Pro vertikal angeordnet. Die erste Kamera löst dabei mit 40 MP auf, besitzt eine Blende von f/1.8 und macht Fotos in Farbe. Mit dem zweiten Sensor sind nur Monochrom-Aufnahmen in 20 MP mit einer Blende von f/1.6 möglich, diese werden mit den Bildern der anderen Linsen kombiniert, was für mehr Details sorgen soll. Zuletzt hat Huawei noch ein Tele-Objektiv verbaut, das mit 8 MP auflöst, eine Blende von f/2.4 hat und mit einer 80-mm-Brennweite kommt. Mit dieser Ausstattung ist eine dreifache optische Vergrößerung und ein fünffacher Hybrid-Zoom möglich.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Passendes Produkt
                    </span><div class="product-teaser product-teaser--large" data-product_id="7804"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-p20-pro" >
                    Huawei P20 Pro
                </a></div><div class="product-teaser-body"><a
                                    href="https://www.o2online.de/e-shop/huawei/huawei-p20-pro-details?vertragsart=ratenzahlung&amp;tarif=o2-free-m&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_huawei-p20-pro_o2contract_tariff-o2-Free-M_content_standard_[timestamp]_592718"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="49.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="manual"
        data-productname="Huawei P20 Pro"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                    target="_blank" rel="nofollow"
                    class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/huawei-p20-pro_5aba4949081fa.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-p20-pro_5aba4949081fa.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-p20-pro_5aba4949081fa.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-p20-pro_5aba4949081fa.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/huawei-p20-pro_5aba4949081fa.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P20 Pro Front"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/huawei-p20-pro_5aba4949081fa.jpg"
            class="image-img"
            alt="Huawei P20 Pro Front"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M
                        </div><div class="txt-desc">
                            10 GB Datenvolumen | Telefon-Flat | SMS-Flat
                                                    </div><div class="txt">
                            Automatische Szenen-Erkennung mit Künstlicher Intelligenz + gratis Bose Kopfhörer im Wert von 379€ bei Vorbestellung bis 6.4.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    49,99€
                    <span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/a1082a9d/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button disabled">Ausverkauft</span></div></div></div></div></a></div></div></aside><h2>Fotos mit vielen Details bei wenig Licht</h2><p>Das Huawei P20 Pro bietet euch die sogenannte "Light Fusion Technology". Insgesamt sollen so sehr gute Fotos selbst bei wenig Licht möglich sein. Um eine verbesserte Helligkeit für eure Bilder zu erreichen, werden durch die Technologie bei Fotos der 40-MP-Linse jeweils vier Pixel kombiniert. Das sorgt allerdings auch dafür, dass die Aufnahmen unter dem Strich nur mit 10 MP auflösen. Für eine hohe Bildqualität kommt zudem eine Pixelgröße von 2 Mikrometern zum Einsatz. Insgesamt ist das P20 Pro das erste Smartphone, mit einer solch hohen Pixelgröße.</p><p>Auf der Vorderseite ist eine 24-MP-Frontkamera verbaut, die über einen Light-Fusion-Farbsensor verfügt und demnach ebenfalls gute Ergebnisse bei wenig Licht liefern dürfte. Zudem gibt es einen 3D-Porträtmodus, mit dem ihr die Beleuchtung nachträglich anpassen könnt. Wie gut die Knipsen wirklich sind, wird sich dann in den ersten Tests zeigen.</p><h2>Display mit Notch</h2><p>Das Huawei P20 Pro hat aber noch mehr zu bieten: Als Antrieb dient der flotte Chipsatz Kirin 970, dem 6 GB RAM zur Seite stehen. Der interne Speicher beträgt 128 GB. Das OLED-Display misst 6,1 Zoll in der Diagonalen und löst in Full HD Plus auf. Um den Screen herum ist nur ein schmaler Rahmen vorhanden, außerdem gibt es eine Notch wie bei dem <a  href="https://curved.de/product/apple-iphone-x" >iPhone X</a>.</p><p>Verbaut ist außerdem ein Akku mit einer Kapazität von 4000 mAh. Als Betriebssystem hat der Hersteller Android 8.1 mit der Benutzeroberfläche EMUI 8.1 vorinstalliert. Das Huawei P20 Pro ist nach IP67 staub- und wasserdicht. Ab Anfang April 2018 ist es zu einem Preis von 899 Euro in den Farben "Black", "Midnight Blue" und "Twilight" erhältlich. Letztgenannte Farbe hat einen stylishen "Dämmerungseffekt".</p></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="7804"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-p20-pro" >
                    Huawei P20 Pro
                </a></div><div class="product-teaser-body"><a
                                    href="https://www.o2online.de/e-shop/huawei/huawei-p20-pro-details?vertragsart=ratenzahlung&amp;tarif=o2-free-m&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_huawei-p20-pro_o2contract_tariff-o2-Free-M_related_standard_[timestamp]_592718"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="49.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="manual"
        data-productname="Huawei P20 Pro"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                    target="_blank" rel="nofollow"
                    class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/huawei-p20-pro_5aba4949081fa.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/huawei-p20-pro_5aba4949081fa.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Huawei P20 Pro Front"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/huawei-p20-pro_5aba4949081fa.jpg"
                class="image-img"
                alt="Huawei P20 Pro Front"
                ></noscript></picture></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M
                        </div><div class="txt-desc">
                            10 GB Datenvolumen | Telefon-Flat | SMS-Flat
                                                    </div><div class="txt">
                            Automatische Szenen-Erkennung mit Künstlicher Intelligenz + gratis Bose Kopfhörer im Wert von 379€ bei Vorbestellung bis 6.4.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    49,99€
                    <span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/a1082a9d/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button disabled">Ausverkauft</span></div></div></div></div></a></div></div><div class="product-teaser product-teaser--default" data-product_id="7394"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-mate-10-lite" >
                    Huawei Mate 10 Lite
                </a></div><div class="product-teaser-body"><a
                                    href="https://www.blau.de/e-shop/huawei/huawei-mate-10-lite-blau-details?tarif=blau-allnet-l&amp;mediacode=R5GRVYPSKC&amp;partnerId=BLU_SME_CON_CUR&medium=shoplink_huawei-mate-10-lite_blaucontract_tariff-Blau-Allnet-L_related_standard_[timestamp]_592718"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="BLU_SME_CON_CUR"
        data-pricebrand="blaucontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="19.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="manual"
        data-productname="Huawei Mate 10 Lite"
    data-list="related"
    data-position="2"
    data-article-toplist="none"
                    target="_blank" rel="nofollow"
                    class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/huawei-mate-10-lite_59e4c0099e940.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/huawei-mate-10-lite_59e4c0099e940.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Huawei Mate 10 Lite"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/huawei-mate-10-lite_59e4c0099e940.jpg"
                class="image-img"
                alt="Huawei Mate 10 Lite"
                ></noscript></picture></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet L
                        </div><div class="txt-desc">
                            3 GB Datenvolumen | Telefon-Flat | SMS-Flat
                                                    </div><div class="txt">
                            Das Mate 10 Lite mit FullView-Display und zwei Dual-Kameras mit Bokeh-Funktion – für perfekte Bilder.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    19,99€
                    <span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/a1082a9d/img/blau.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.1</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/huawei-mate-10-lite-2-542289" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="6931"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-p10" >
                    Huawei P10
                </a></div><div class="product-teaser-body"><a
                                    href="https://www.o2online.de/e-shop/huawei/huawei-p10-schwarz-details?ohne-tarif=ja&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_huawei-p10_o2_hw_related_standard_[timestamp]_592718"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="397.00"
        data-clickvalue="0.2"
        data-placementmode="manual"
        data-productname="Huawei P10"
    data-list="related"
    data-position="3"
    data-article-toplist="none"
                    target="_blank" rel="nofollow"
                    class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/huawei-p10-1_58b2d528c4c19.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/huawei-p10-1_58b2d528c4c19.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Huawei P10 Front"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/huawei-p10-1_58b2d528c4c19.jpg"
                class="image-img"
                alt="Huawei P10 Front"
                ></noscript></picture></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Das Top-Smartphone mit Leica-Dualkamera und selbstlernender Software.
                        </div></div><div class="pt-shoplink-price"><div class="price"><span class="price-highlight">
                                    397,00€
                                </span><div class="price-uvp"><span class="label">UVP:</span>
                                    599,00€
                                </div></div></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/a1082a9d/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.9</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/huawei-p10-2-460963" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="7725"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-p20" >
                    Huawei P20
                </a></div><div class="product-teaser-body"><a
                                    href="https://www.o2online.de/e-shop/huawei/huawei-p20-details?vertragsart=ratenzahlung&amp;tarif=o2-free-m&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_huawei-p20_o2contract_tariff-o2-Free-M-mit-10-GB_related_standard_[timestamp]_592718"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free M mit 10 GB"
        data-priceupfront="1.00"
        data-pricerecurring="39.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="manual"
        data-productname="Huawei P20"
    data-list="related"
    data-position="4"
    data-article-toplist="none"
                    target="_blank" rel="nofollow"
                    class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/huawei-p20-1_5aba4890a0ff3.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/huawei-p20-1_5aba4890a0ff3.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Huawei P20 Front"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/huawei-p20-1_5aba4890a0ff3.jpg"
                class="image-img"
                alt="Huawei P20 Front"
                ></noscript></picture></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M mit 10 GB
                        </div><div class="txt-desc">
                            10 GB Datenvolumen | Telefon-Flat | SMS-Flat
                                                    </div><div class="txt">
                            Weltklasse-Kameras. Automatische Szenen-Erkennung mit Künstlicher Intelligenz + gratis Bose Kopfhörer (Wert: 199€) bei Vorbestellung bis 6.4
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    39,99€
                    <span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/a1082a9d/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button disabled">Ausverkauft</span></div></div></div></div></a></div></div><div class="product-teaser product-teaser--default" data-product_id="7803"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-p20-lite" >
                    Huawei P20 Lite
                </a></div><div class="product-teaser-body"><a
                                    href="https://www.o2online.de/e-shop/huawei/huawei-p20-lite-details?vertragsart=ratenzahlung&amp;tarif=o2-free-m&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_huawei-p20-lite_o2contract_tariff-o2-Free-M_related_standard_[timestamp]_592718"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="61.00"
        data-pricerecurring="29.49"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="manual"
        data-productname="Huawei P20 Lite"
    data-list="related"
    data-position="5"
    data-article-toplist="none"
                    target="_blank" rel="nofollow"
                    class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/huawei-p20-lite_5aba48dd4ef03.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/huawei-p20-lite_5aba48dd4ef03.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Huawei P20 Lite Front"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/huawei-p20-lite_5aba48dd4ef03.jpg"
                class="image-img"
                alt="Huawei P20 Lite Front"
                ></noscript></picture></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M
                        </div><div class="txt-desc">
                            10 GB Datenvolumen | Telefon-Flat | SMS-Flat
                                                    </div><div class="txt">
                            Fantastische Bokeh-Effekte. Zu einem fantastischen Preis.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    61,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    29,49€
                    <span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/a1082a9d/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button disabled">Ausverkauft</span></div></div></div></div></a></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/product/huawei-p20-pro" data-tracking="" class="tag-list-link tag-list-item--topics">Huawei P20 Pro</a></li><li class="tag-list-item"><a href="https://curved.de/hersteller/huawei" data-tracking="" class="tag-list-link tag-list-item--topics">Huawei</a></li><li class="tag-list-item"><a href="https://curved.de/themen/fotografie" data-tracking="" class="tag-list-link tag-list-item--topics">Fotografie</a></li><li class="tag-list-item"><a href="https://curved.de/themen/ankuendigung" data-tracking="" class="tag-list-link tag-list-item--topics">Ankündigung</a></li><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/themen/lte" data-tracking="" class="tag-list-link tag-list-item--topics">LTE</a></li><li class="tag-list-item"><a href="https://curved.de/android" data-tracking="" class="tag-list-link tag-list-item--topics">Android</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="share-popup icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/huawei-p20-pro-ist-offiziell-das-kann-das-triple-kamera-smartphone-592718?utm_source=fbshare"><span>share</span></a></li><li class="share-twitter"><a class="share-popup icon icon_twitter" href="https://twitter.com/share?text=Huawei%20P20%20Pro%20ist%20offiziell%3A%20Das%20kann%20das%20Triple-Kamera-Smartphone&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fhuawei-p20-pro-ist-offiziell-das-kann-das-triple-kamera-smartphone-592718?utm_source=twittershare"><span>tweet</span></a></li><li class="share-googleplus"><a class="share-popup icon icon_google-plus" href="https://plus.google.com/share?url=https://curved.de/news/huawei-p20-pro-ist-offiziell-das-kann-das-triple-kamera-smartphone-592718?utm_source=gplusshare"><span>share</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=Huawei%20P20%20Pro%20ist%20offiziell%3A%20Das%20kann%20das%20Triple-Kamera-Smartphone%20https%3A%2F%2Fcurved.de%2Fnews%2Fhuawei-p20-pro-ist-offiziell-das-kann-das-triple-kamera-smartphone-592718%3Futm_source%3Dwhatsappshare"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/592718"></div><div class="newsletter lazyload-content loading"
     data-lazyload-method="post"
     data-lazyload-contenturl="/newsletter/newsletter-form/huawei-p20-pro/1"
     data-productname="Huawei P20 Pro"></div><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="592849"
 href="https://curved.de/news/huawei-stellt-das-p20-p20-pro-und-p20-lite-vor-592849"><div class="headline-container"><div class="teaser-headline">Huawei stellt das P20, P20 Pro und P20 Lite vor</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2018-03-27T15:31:10+02:00">vor 1 Stunde</time></span><span class="meta-entry ">2 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/03/huawei-p20-alle_10.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/03/huawei-p20-alle_10.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/03/huawei-p20-alle_10.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/03/huawei-p20-alle_10.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Von links nach rechts; Huawei P20 Lite, P20 und P20 Pro"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/03/huawei-p20-alle_10.jpg"
            class="image-img"
            alt="Von links nach rechts; Huawei P20 Lite, P20 und P20 Pro"
            ></noscript></div></div><div class="teaser-text">Huawei P20, P20 Pro und P20 Lite sind offiziell. Der Hersteller hat alle Smartphones und die viel zitierte Triple-Kamera des Pro-Modells enthüllt.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="592986"
 href="https://curved.de/news/huawei-p20-pro-p20-und-p20-lite-im-vergleich-wo-sind-die-unterschiede-592986"><div class="headline-container"><div class="teaser-headline">Huawei P20 Pro, P20 und P20 Lite im Vergleich: Wo sind die Unter&shy;schiede?</div><div class="subline subline--teaser"><span class="meta-entry ">Marco Engelien</span><span class="meta-entry publication-time"><time  datetime="2018-03-27T15:30:49+02:00">vor 1 Stunde</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/03/huawei-p20-alle_11.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/03/huawei-p20-alle_11.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/03/huawei-p20-alle_11.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/03/huawei-p20-alle_11.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P20 Lite, P20 und P20 Pro: Glanzstücke aus Glas."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/03/huawei-p20-alle_11.jpg"
            class="image-img"
            alt="Huawei P20 Lite, P20 und P20 Pro: Glanzstücke aus Glas."
            ></noscript></div></div><div class="teaser-text">Dem Namen nach haben das Huawei P20 Pro, das P20 und das P20 Lite viel gemeinsam, aber nur dem Namen nach. Die Unterschiede verraten wir euch hier.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="592726"
 href="https://curved.de/reviews/huawei-p20-pro-592726"><div class="headline-container"><div class="teaser-headline">Huawei P20 Pro im Test: das Drei-Kamera-Smart&shy;phone im Hands-on [mit Video]</div><div class="subline subline--teaser"><span class="meta-entry ">Marco Engelien</span><span class="meta-entry publication-time"><time  datetime="2018-03-27T15:30:17+02:00">vor 1 Stunde</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/03/huawei-p20-pro_07.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/03/huawei-p20-pro_07.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/03/huawei-p20-pro_07.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/03/huawei-p20-pro_07.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Huawei P20 Pro soll mit seiner Triple-Kamera besonders schöne Fotos aufnehmen."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/03/huawei-p20-pro_07.jpg"
            class="image-img"
            alt="Das Huawei P20 Pro soll mit seiner Triple-Kamera besonders schöne Fotos aufnehmen."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Mehr ist immer besser. Das Huawei P20 Pro kommt nicht mit einer Dual- sondern mit einer dreifachen Kamera. Was die kann, verraten wir im Hands-on.</div></a></section></div><aside class="sidebar"><section id="slot_3306205" class="ad-container ad-portrait"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306205");
            })
        </script></section><hr><div class="products-list products-list--deals"><div class="sub-headline"><img class="curved-deals-logo" src="//s1.curved.de/a1082a9d/img/curved-logo-deals.svg" width="275"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff-only"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="2"
        data-placementmode="auto"
        data-productname="o2 DSL &amp; Festnetz"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://www.o2online.de/e-shop/dsl-festnetz/dsl-unlimited/o2-dsl-m-unlimited?ohne-router=true&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_o2-dsl-festnetz_o2contract_hw_deals_standard_[timestamp]_592718"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/tarife-dsl-sigel_5aab75f4c295b.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/tarife-dsl-sigel_5aab75f4c295b.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/tarife-dsl-sigel_5aab75f4c295b.jpg 300w,
        https://images.curved.de/product_teaser_md/products/tarife-dsl-sigel_5aab75f4c295b.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="o2 DSL M"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/tarife-dsl-sigel_5aab75f4c295b.jpg"
            class="image-img"
            alt="o2 DSL M"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            o2 DSL M
        </div><p class="teaser-text">
            Ideal für alle, die viel Highspeed zum günstigen Preis suchen: Mit O2 DSL M stehen bis zu 50 MBit/s im Download zur Verfügung.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/a1082a9d/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>mtl.:</small>
                14,99€
            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff-only"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="2"
        data-placementmode="auto"
        data-productname="o2 Prepaid Smart 600 + 3 GB"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://www.o2-freikarte.de/prepaid-tarife/smart-600/?mc=6724FU99DV&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_o2-prepaid-smart-600-3-gb_o2contract_hw_deals_standard_[timestamp]_592718"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/tarife-prepaid-smart-600-3_5ab12c6288186.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/tarife-prepaid-smart-600-3_5ab12c6288186.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/tarife-prepaid-smart-600-3_5ab12c6288186.jpg 300w,
        https://images.curved.de/product_teaser_md/products/tarife-prepaid-smart-600-3_5ab12c6288186.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="o2 Prepaid smart 600"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/tarife-prepaid-smart-600-3_5ab12c6288186.jpg"
            class="image-img"
            alt="o2 Prepaid smart 600"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            o2 Prepaid Smart 600
        </div><p class="teaser-text">
            Flexibel + volle Kostenkontrolle: keine Vertragslaufzeit, keine Grundgebühr, inkl. 600 Min./SMS + o2 Flat – nur bis 31.3. 1,5 GB geschenkt!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/a1082a9d/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>mtl.:</small>
                14,99€
            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshop"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="139.00"
        data-clickvalue="0.2"
        data-placementmode="auto"
        data-productname="Xiaomi Redmi Note 5A Global Version"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="http://www.telefonica-partner.de/tc.php?t=114772C1308136568T&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_xiaomi-redmi-note-5a-global-version_curvedshop_hw_deals_standard_[timestamp]_592718"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/xiaomi-redmi-note-5a-global_5a3bc1809b823.png"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/xiaomi-redmi-note-5a-global_5a3bc1809b823.png 150w,
        https://images.curved.de/product_teaser_sm/products/xiaomi-redmi-note-5a-global_5a3bc1809b823.png 300w,
        https://images.curved.de/product_teaser_md/products/xiaomi-redmi-note-5a-global_5a3bc1809b823.png 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomi Redmi Note 5A Global Version"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/xiaomi-redmi-note-5a-global_5a3bc1809b823.png"
            class="image-img"
            alt="Xiaomi Redmi Note 5A Global Version"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Xiaomi Redmi Note 5A Global Version
        </div><p class="teaser-text">
            High-End-Hardware zum kleinen Preis. Der Chinakracher für nur 139 Euro jetzt im CURVED Shop!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/a1082a9d/img/curvedshop.png"></span><span class="price"><span class="price-highlight">
                    139,00€
                </span><span class="price-uvp"><small>UVP:</small>
                    149,00€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="WOW der Woche für Young People"
        data-priceupfront="1.00"
        data-pricerecurring="34.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S8 YP"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://www.o2online.de/e-shop/studenten/samsung/samsung-galaxy-s8-details/?mediacode=JOWDK56BGY&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_samsung-galaxy-s8-yp_o2contract_tariff-WOW-der-Woche-für-Young-People_deals_standard_[timestamp]_592718"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung-galaxy-s8-gelb_5aa06f054cf07.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-galaxy-s8-gelb_5aa06f054cf07.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-galaxy-s8-gelb_5aa06f054cf07.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-galaxy-s8-gelb_5aa06f054cf07.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S8 Junge Leute"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung-galaxy-s8-gelb_5aa06f054cf07.jpg"
            class="image-img"
            alt="Samsung Galaxy S8 Junge Leute"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S8 Junge Leute
        </div><p class="teaser-text">
            Wow der Woche! Mit 15 GB endlos surfen mit dem Galaxy S8. Exklusiv für Junge Leute bis 28 Jahre.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/a1082a9d/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    34,99€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline">
                    Die besten Android-Smartphones 2018
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free M mit 10 GB"
        data-priceupfront="1.00"
        data-pricerecurring="59.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S9"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Android-Smartphones 2018"
    data-tracking="Products" href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s9-blau-details?vertragsart=ratenzahlung&amp;tarif=o2-free-m&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_samsung-galaxy-s9_o2contract_tariff-o2-Free-M-mit-10-GB_article-toplist_standard_[timestamp]_592718"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/galaxy-s9_5a92fb23a5809.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/galaxy-s9_5a92fb23a5809.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/galaxy-s9_5a92fb23a5809.jpg 300w,
        https://images.curved.de/product_teaser_md/products/galaxy-s9_5a92fb23a5809.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S9"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/galaxy-s9_5a92fb23a5809.jpg"
            class="image-img"
            alt="Samsung Galaxy S9"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S9
        </div><p class="teaser-text">
            Das neue Samsung Galaxy S9 ist da! Mit High-End-Kamera und 3D-Emojis. Jetzt sichern.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/a1082a9d/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    59,99€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free M mit 10 GB"
        data-priceupfront="1.00"
        data-pricerecurring="64.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S9 Plus"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Android-Smartphones 2018"
    data-tracking="Products" href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s9-plus-blau-details?vertragsart=ratenzahlung&amp;tarif=o2-free-m&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_samsung-galaxy-s9-plus_o2contract_tariff-o2-Free-M-mit-10-GB_article-toplist_standard_[timestamp]_592718"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/galaxy-s9_5a9309b305ddb.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/galaxy-s9_5a9309b305ddb.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/galaxy-s9_5a9309b305ddb.jpg 300w,
        https://images.curved.de/product_teaser_md/products/galaxy-s9_5a9309b305ddb.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S9 Plus"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/galaxy-s9_5a9309b305ddb.jpg"
            class="image-img"
            alt="Samsung Galaxy S9 Plus"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S9 Plus
        </div><p class="teaser-text">
            Das neue Samsung Galaxy S9+ ist da!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/a1082a9d/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    64,99€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="curved-edma-21"
        data-pricebrand="amazon"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="499.00"
        data-clickvalue="0.2"
        data-placementmode="auto"
        data-productname="OnePlus 5T"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Android-Smartphones 2018"
    data-tracking="Products" href="http://www.amazon.de/dp/B078WSQ4SC?tag=curved-edma-2-21"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/oneplus-5t-offiziell_5a0ea9e5d684b.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/oneplus-5t-offiziell_5a0ea9e5d684b.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/oneplus-5t-offiziell_5a0ea9e5d684b.jpg 300w,
        https://images.curved.de/product_teaser_md/products/oneplus-5t-offiziell_5a0ea9e5d684b.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="OnePlus 5T "
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/oneplus-5t-offiziell_5a0ea9e5d684b.jpg"
            class="image-img"
            alt="OnePlus 5T "
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            OnePlus 5T
        </div><p class="teaser-text">
            Den neuesten Knüller von OnePlus mit Dualkamera sichern.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/a1082a9d/img/amazon.png"></span><span class="price">
        
                            499,00€
            
            </span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="547368" href="https://curved.de/tipps/huawei-mate-10-lite-tipps-fuer-schoenere-fotos-547368"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/11/paul-skorupskas-59950-unsplash.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/11/paul-skorupskas-59950-unsplash.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/11/paul-skorupskas-59950-unsplash.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/11/paul-skorupskas-59950-unsplash.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Eine gute Komposition ist unverzichtbar für spannende Bilder"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/11/paul-skorupskas-59950-unsplash.jpg"
            class="image-img"
            alt="Eine gute Komposition ist unverzichtbar für spannende Bilder"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Huawei Mate 10 Lite: Tipps f&uuml;r sch&ouml;&shy;nere Fotos</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2017-11-17T08:18:01+01:00">17.11.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="545082" href="https://curved.de/tipps/huawei-mate-10-pro-so-macht-ihr-hervorragende-fotos-545082"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/10/huawei-mate10-pro-4.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/10/huawei-mate10-pro-4.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/10/huawei-mate10-pro-4.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/10/huawei-mate10-pro-4.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Dualkamera des Huawei Mate 10 Pro macht tolle Bilder"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/10/huawei-mate10-pro-4.jpg"
            class="image-img"
            alt="Die Dualkamera des Huawei Mate 10 Pro macht tolle Bilder"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Huawei Mate 10 Pro: So macht Ihr hervor&shy;ra&shy;gende Fotos</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2017-11-08T11:42:58+01:00">08.11.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="523272" href="https://curved.de/tipps/huawei-nova-2-drei-kamera-tipps-fuer-schoenere-fotos-523272"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/08/huawei-nova-2_021.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/huawei-nova-2_021.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/huawei-nova-2_021.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/huawei-nova-2_021.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Dualkamera des Huawei nova 2 bietet Euch eine gute Grundlage für tolle Bilder"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/huawei-nova-2_021.jpg"
            class="image-img"
            alt="Die Dualkamera des Huawei nova 2 bietet Euch eine gute Grundlage für tolle Bilder"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Huawei nova 2: Drei Kamera-Tipps f&uuml;r sch&ouml;&shy;nere Fotos</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2017-09-07T08:44:18+02:00">07.09.17</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="593394" href="https://curved.de/news/porsche-design-huawei-mate-rs-luxus-p20-hat-fingerabdrucksensor-im-display-593394"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/03/porsche-design-mate-rs.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/03/porsche-design-mate-rs.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/03/porsche-design-mate-rs.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/03/porsche-design-mate-rs.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="So sieht das 1600-Euro-Smartphone von Huawei aus"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/03/porsche-design-mate-rs.jpg"
            class="image-img"
            alt="So sieht das 1600-Euro-Smartphone von Huawei aus"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Porsche Design Huawei Mate RS: Luxus-P20 hat Finger&shy;ab&shy;druck&shy;sen&shy;sor im Display</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2018-03-27T15:31:52+02:00">vor 1 Stunde</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="592849" href="https://curved.de/news/huawei-stellt-das-p20-p20-pro-und-p20-lite-vor-592849"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/03/huawei-p20-alle_10.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/03/huawei-p20-alle_10.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/03/huawei-p20-alle_10.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/03/huawei-p20-alle_10.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Von links nach rechts; Huawei P20 Lite, P20 und P20 Pro"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/03/huawei-p20-alle_10.jpg"
            class="image-img"
            alt="Von links nach rechts; Huawei P20 Lite, P20 und P20 Pro"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Huawei stellt das P20, P20 Pro und P20 Lite vor</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2018-03-27T15:31:10+02:00">vor 1 Stunde</time></span><span class="meta-entry ">2 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="592986" href="https://curved.de/news/huawei-p20-pro-p20-und-p20-lite-im-vergleich-wo-sind-die-unterschiede-592986"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/03/huawei-p20-alle_11.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/03/huawei-p20-alle_11.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/03/huawei-p20-alle_11.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/03/huawei-p20-alle_11.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P20 Lite, P20 und P20 Pro: Glanzstücke aus Glas."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/03/huawei-p20-alle_11.jpg"
            class="image-img"
            alt="Huawei P20 Lite, P20 und P20 Pro: Glanzstücke aus Glas."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Huawei P20 Pro, P20 und P20 Lite im Vergleich: Wo sind die Unter&shy;schiede?</div><div class="subline subline--teaser"><span class="meta-entry ">Marco Engelien</span><span class="meta-entry publication-time"><time  datetime="2018-03-27T15:30:49+02:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="592726" href="https://curved.de/reviews/huawei-p20-pro-592726"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/03/huawei-p20-pro_07.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/03/huawei-p20-pro_07.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/03/huawei-p20-pro_07.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/03/huawei-p20-pro_07.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Huawei P20 Pro soll mit seiner Triple-Kamera besonders schöne Fotos aufnehmen."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/03/huawei-p20-pro_07.jpg"
            class="image-img"
            alt="Das Huawei P20 Pro soll mit seiner Triple-Kamera besonders schöne Fotos aufnehmen."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">Huawei P20 Pro im Test: das Drei-Kamera-Smart&shy;phone im Hands-on [mit Video]</div><div class="subline subline--teaser"><span class="meta-entry ">Marco Engelien</span><span class="meta-entry publication-time"><time  datetime="2018-03-27T15:30:17+02:00">vor 1 Stunde</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="592798" href="https://curved.de/news/androids-next-top-smartphone-huawei-p20-pro-vs-galaxy-s9-vs-xperia-xz2-592798"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/03/vergleich-xz2-p20pro-s9.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/03/vergleich-xz2-p20pro-s9.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/03/vergleich-xz2-p20pro-s9.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/03/vergleich-xz2-p20pro-s9.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Sony Xperia XZ2, Huawei P20 Pro und Samsung Galaxy S9."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/03/vergleich-xz2-p20pro-s9.jpg"
            class="image-img"
            alt="Sony Xperia XZ2, Huawei P20 Pro und Samsung Galaxy S9."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Andro&shy;ids next Top-Smart&shy;phone: Huawei P20 Pro vs. Galaxy S9 vs. Xperia XZ2</div><div class="subline subline--teaser"><span class="meta-entry ">Jan Johannsen</span><span class="meta-entry publication-time"><time  datetime="2018-03-27T15:30:02+02:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="592840" href="https://curved.de/tipps/diese-6-uebungen-machen-joggen-zum-effektiven-ganzkoerper-workout-592840"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/01/joggen-berg.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/01/joggen-berg.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/01/joggen-berg.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/01/joggen-berg.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Mit diesen effektiven Kraftübungen wird jede noch so kleine Laufrunde zum hochintensiven Ganzkörper-Workout."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/01/joggen-berg.jpg"
            class="image-img"
            alt="Mit diesen effektiven Kraftübungen wird jede noch so kleine Laufrunde zum hochintensiven Ganzkörper-Workout."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Diese 6 &Uuml;bun&shy;gen machen Joggen zum effek&shy;ti&shy;ven Ganz&shy;k&ouml;r&shy;per-Work&shy;out</div><div class="subline subline--teaser"><span class="meta-entry ">Tina Klostermeier</span><span class="meta-entry publication-time"><time  datetime="2018-03-27T15:07:22+02:00">vor 1 Stunde</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="584654"
 href="https://curved.de/news/die-htc-vive-ist-mehr-als-nur-eine-vr-brille-fuer-gamer-584654"><div class="headline-container"><div class="teaser-headline">Die HTC Vive ist mehr als nur eine VR-Brille f&uuml;r Gamer</div><div class="subline subline--teaser"><span class="meta-entry ">Marco Engelien</span><span class="meta-entry publication-time"><time  datetime="2018-03-02T15:26:21+01:00">02.03.18</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/02/htc-vive-focus-und-adapter_003.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/02/htc-vive-focus-und-adapter_003.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/02/htc-vive-focus-und-adapter_003.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/02/htc-vive-focus-und-adapter_003.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die HTC Vive Focus"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/02/htc-vive-focus-und-adapter_003.jpg"
            class="image-img"
            alt="Die HTC Vive Focus"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Wer an die Virtual-Reality-Brille HTC Vive denkt, hat wahrscheinlich gleich Videospiele im Kopf. Auf dem MWC zeigt HTC, dass es auch anders geht.</div></a></section></aside><div class="content-area"><hr><section class="comments lazyload-content loading"
                         data-lazyload-contenturl="https://curved.de/comments/592718?url=https%3A//curved.de/news/huawei-p20-pro-ist-offiziell-das-kann-das-triple-kamera-smartphone-592718"></section></div><div class="sidebar"><hr><section class="article-teaser-next article-teaser-list latest-articles"><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        

"     data-tracking="Next"
        data-tracking="Next"
    data-article="593394"
 href="https://curved.de/news/porsche-design-huawei-mate-rs-luxus-p20-hat-fingerabdrucksensor-im-display-593394"><div class="headline-container"><div class="teaser-headline">Porsche Design Huawei Mate RS: Luxus-P20 hat Finger&shy;ab&shy;druck&shy;sen&shy;sor im Display</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2018-03-27T15:31:52+02:00">vor 1 Stunde</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/03/porsche-design-mate-rs.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/03/porsche-design-mate-rs.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/03/porsche-design-mate-rs.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/03/porsche-design-mate-rs.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="So sieht das 1600-Euro-Smartphone von Huawei aus"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/03/porsche-design-mate-rs.jpg"
            class="image-img"
            alt="So sieht das 1600-Euro-Smartphone von Huawei aus"
            ></noscript></div></div><div class="teaser-text">Das Porsche Design Huawei Mate RS ist 500 Euro teurer als ein iPhone X. Dafür hat es einen Fingerabdrucksensor im Display.</div></a></div></section></div></div><section class="ad-container ad-large"><div id="slot_3306201"><script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot("slot_3306201");
                })
            </script></div></section></main><footer class="footer"><div class="footer-main"><div class="footer-logo"><a href="https://curved.de"><img src="//s0.curved.de/a1082a9d/img/curved-logo.svg" width="140px" height="35px" alt="⊂⊃ CURVED" /></a><span class="footer-initiative">Eine Initiative von Telefónica</span></div><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2018</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/a1082a9d/build/main.js" async></script><script type="text/javascript">
                    (function() {

                        /* this is an example */
                        window._adexc = window._adexc || [];
                        window._adexc.push(
                            ['_kv',{
                                'content':'news/huawei-p20-pro-ist-offiziell-das-kann-das-triple-kamera-smartphone-592718',
                                'brand':'CURVED',
                                'portal_id':'responsive',
                                'language':'de','topic':'Huawei,LTE,Ankündigung,Fotografie','content_type':'News','prod_type':'Smartphones','name':'Huawei P20 Pro'}]
                        );
                        var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = true;
                        axd.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + "dmp.theadex.com/d/298/900/s/adex.js";
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
                    })();
                </script><noscript><img width="0" height="0" src="//dmp.theadex.com/d/298/900/i/1.gif?kv=%7B%22content%22%3A%22news/huawei-p20-pro-ist-offiziell-das-kann-das-triple-kamera-smartphone-592718%22%2C%22brand%22%3A%22CURVED%22%2C%22portal_id%22%3A%22responsive%22%2C%22language%22%3A%22de%22%2C%22topic%22%3A%22Huawei,LTE,Ankündigung,Fotografie%22%2C%22content_type%22%3A%22News%22%2C%22prod_type%22%3A%22Smartphones%22%2C%22name%22%3A%22Huawei P20 Pro%22%7D" /></noscript><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[adex_feed_284.26574]" width="1" height="1" /><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26574_onsite]" width="1" height="1" /><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_143.32403_onsite]" width="1" height="1" /><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><section id="slot_3766370" class="ad-container ad-layer"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3766370");
            })
        </script></section></body></html>