<!DOCTYPE html><html class="no-js" lang="de"><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async"/><title>Instagram: Hacker bieten Daten von 6 Millionen Nutzern zum Verkauf an ⊂·⊃ CURVED.de</title><meta name="description" content="Die Nutzerdaten, die Hacker über eine Sicherheitslücke von Instagram entwendeten, sind nun ins Netz gelangt. Offenbar werden sie zum Kauf angeboten."><meta name="news_keywords" content="apps games,instagram,sicherheit,recht,messenger,hacker,daten,geklaut,diebstahl,telefon,e mail,luecke"><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9"/><meta name="date" content="2017-09-05T13:29:52+02:00"/><meta name="last-modified" content="2017-09-05T13:29:52+02:00"/><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp"><link rel="canonical" href="https://curved.de/news/instagram-hacker-bieten-daten-von-6-millionen-nutzern-zum-verkauf-an-523642"><link rel="icon" type="image/x-icon" href="//s1.curved.de/ced6565e/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/ced6565e/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/ced6565e/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/ced6565e/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/ced6565e/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml"/><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392"/><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/instagram-hacker-bieten-daten-von-6-millionen-nutzern-zum-verkauf-an-523642"><meta property="og:description" content="Die Nutzerdaten, die Hacker über eine Sicherheitslücke von Instagram entwendeten, sind nun ins Netz gelangt. Offenbar werden sie zum Kauf angeboten."><meta property="og:image" content="https://images.curved.de/article_detail_curved_md/2017/02/Instagram-1.jpg"><meta property="og:title" content="Instagram: Hacker bieten Daten von 6 Millionen Nutzern zum Verkauf an"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="Instagram: Hacker bieten Daten von 6 Millionen Nutzern zum Verkauf an"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Guido Karsten"><meta name="twitter:description" content="Die Nutzerdaten, die Hacker über eine Sicherheitslücke von Instagram entwendeten, sind nun ins Netz gelangt. Offenbar werden sie zum Kauf angeboten."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_curved_md/2017/02/Instagram-1.jpg"><meta name="application-name" content="Curved"/><meta name="msapplication-starturl" content="/"/><meta name="msapplication-TileColor" content="#666666"/><meta name="msapplication-TileImage" content="//s1.curved.de/ced6565e/apple-touch-icon-152x152.png"/><meta name="theme-color" content="#21b66f"><meta name="topics" content="Messenger,Recht,Sicherheit,3G"/><meta name="categories" content="Apps+Games"/><link rel="amphtml" href="https://curved.de/amp/news/instagram-hacker-bieten-daten-von-6-millionen-nutzern-zum-verkauf-an-523642"><script type="text/javascript">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</script><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/ced6565e/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/ced6565e/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/ced6565e/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/ced6565e/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/ced6565e/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/ced6565e/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/ced6565e/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/ced6565e/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/ced6565e/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/ced6565e/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/ced6565e/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/ced6565e/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/ced6565e/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/ced6565e/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/ced6565e/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><style>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</style><link rel="preload" href="//s0.curved.de/ced6565e/build/main.css" as="style" onload="this.rel='stylesheet'"><script>
            !function(e){"use strict";var n=function(n,t,o){function i(e){if(a.body)return e();setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var f=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=f[f.length-1]}var s=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);            !function(t){if(t.loadCSS){var e=loadCSS.relpreload={};if(e.support=function(){try{return t.document.createElement("link").relList.supports("preload")}catch(t){return!1}},e.poly=function(){for(var e=t.document.getElementsByTagName("link"),r=0;r<e.length;r++){var n=e[r];"preload"===n.rel&&"style"===n.getAttribute("as")&&(t.loadCSS(n.href,n,n.getAttribute("media")),n.rel=null)}},!e.support()){e.poly();var r=t.setInterval(e.poly,300);t.addEventListener&&t.addEventListener("load",function(){e.poly(),t.clearInterval(r)}),t.attachEvent&&t.attachEvent("onload",function(){t.clearInterval(r)})}}}(this);        </script><noscript><link rel="stylesheet" href="//s0.curved.de/ced6565e/build/main.css"></noscript><script>
    var dataLayer = [];
                                dataLayer.push({
                    article: {
                        products: ["Instagram"]
                    }
                });
                    </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-PW7GS94':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'GTM-TKJVPQ', 'auto');
    ga('require', 'GTM-PW7GS94');
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script><script type="text/javascript">
    // Setup the callback queue
    var adition = adition || {};
    adition.srq = adition.srq || [];

    (function() {
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
        "//imagesrv.adition.com/js/srp.js";
        script.charset = "utf-8";
        script.async = true;
        var firstScript = document.getElementsByTagName("script")[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    })()
</script><script type="text/javascript">
    adition.srq.push(function(api) {

        // setup adfarm
        api.registerAdfarm("ad9.adfarm1.adition.com");

        // page level config
        api.setProfile("keywords", "instagram,apps-games,messenger,recht,sicherheit,3g,");
        
                
        // render slots
                                                                                    
            api.configureRenderSlot("slot_3306205")
                .setContentunitId(3306205);
            api.configureRenderSlot("slot_3766370")
                .setContentunitId(3766370)
                .events.onPostRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var iframe = renderSlotElement.querySelector("iframe");
                    var parent = iframe.parentNode;
                    var bar = document.createElement("div");
                    var closeBtn = document.createElement("div");

                    bar.className = "ad-layer-bar";
                    closeBtn.className = "ad-layer-close";
                    bar.appendChild(closeBtn);
                    parent.insertBefore(bar, iframe);

                    var close = function() {
                        parent.style.display = 'none';
                    }

                    parent.onclick = close;
                    closeBtn.onclick = close;
                    setTimeout(close, 8000);
                });
            api.configureRenderSlot("slot_3306201")
                .setContentunitId(3306201);
            
            // load & render
                api.load().completeRendering();
            
        
    })
</script></head><body class itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/ced6565e/img/curved-logo.svg" alt="⊂⊃ CURVED"/></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-smartphones" href="https://curved.de/smartphones">Smartphones</a><div class="subnav-wrap"><div id="subnav-smartphones" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat" data-tracking data-article="523648" href="https://curved.de/news/lg-v30-quad-dac-und-audio-features-erklaert-523648"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/08/lg-v30-official.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/lg-v30-official.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/lg-v30-official.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/lg-v30-official.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Der Quad DAC des LG V30 hat genügend Leistung für Kopfhörer mit hoher Impendanz"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/lg-v30-official.jpg"
            class="image-img"
            alt="Der Quad DAC des LG V30 hat genügend Leistung für Kopfhörer mit hoher Impendanz"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">LG V30: Quad DAC und Audio-Featu&shy;res erkl&auml;rt</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="520853" href="https://curved.de/news/google-assistant-iphone-520853"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/09/Google-Assistant-iPhone-7-Plus-03.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/Google-Assistant-iPhone-7-Plus-03.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/Google-Assistant-iPhone-7-Plus-03.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/Google-Assistant-iPhone-7-Plus-03.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Ist der Google Assistant auch auf dem iPhone ein Helfer?"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/Google-Assistant-iPhone-7-Plus-03.jpg"
            class="image-img"
            alt="Ist der Google Assistant auch auf dem iPhone ein Helfer?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Google Assi&shy;stant auf dem iPhone auspro&shy;biert: Was taugt der Siri-Konkur&shy;rent?</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="523383" href="https://curved.de/news/apple-keynote-darauf-koennen-wir-uns-neben-dem-iphone-8-freuen-523383"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/09/apple-park-photo-2-theater-curved.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/apple-park-photo-2-theater-curved.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/apple-park-photo-2-theater-curved.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/apple-park-photo-2-theater-curved.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Apple Park Steve Jobs Theatre"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/apple-park-photo-2-theater-curved.jpg"
            class="image-img"
            alt="Apple Park Steve Jobs Theatre"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Apple-Keynote: Darauf k&ouml;nnen wir uns (neben dem iPhone 8) freuen</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/smartphones"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
Die besten Smartphones über 5,5 Zoll
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
Die besten Smartphones unter 300 Euro
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
Die besten Einsteiger-Smartphones
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
Die besten Android-Smartphones 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-kamera-smartphones" class="subnav-list-link">
Die besten Dualkamera-Smartphones 2017
</a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tablets" href="https://curved.de/tablets">Tablets</a><div class="subnav-wrap"><div id="subnav-tablets" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat" data-tracking data-article="523582" href="https://curved.de/news/amazon-fire-tablet-von-2015-derzeit-fuer-unter-30-euro-zu-haben-523582"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2015/10/Amazon-Fire_076.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/10/Amazon-Fire_076.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/10/Amazon-Fire_076.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/10/Amazon-Fire_076.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Das Amazon Fire besitzt ein 7-Zoll-Display mit breiten Rändern"><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/10/Amazon-Fire_076.jpg"
            class="image-img"
            alt="Das Amazon Fire besitzt ein 7-Zoll-Display mit breiten Rändern"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Amazon Fire: Tablet von 2015 derzeit f&uuml;r unter 30 Euro zu haben</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="521583" href="https://curved.de/reviews/acer-iconia-tab-10-a3-a50-521583"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/08/acer-iconia-tab10_008.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/acer-iconia-tab10_008.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/acer-iconia-tab10_008.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/acer-iconia-tab10_008.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Acer Iconia Tab 10: Quantum Dots für ein besseres Display."><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/acer-iconia-tab10_008.jpg"
            class="image-img"
            alt="Acer Iconia Tab 10: Quantum Dots für ein besseres Display."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Acer Iconia Tab 10 im Test: Quan&shy;tum-Dot-Display ange&shy;schaut [mit Video]</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="520919" href="https://curved.de/news/ios-11-siebte-oeffentliche-beta-und-achte-entwicklerversion-sind-da-520919"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/07/iphone-7-190717-26.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/07/iphone-7-190717-26.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/07/iphone-7-190717-26.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/07/iphone-7-190717-26.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Mit iOS 11 überarbeitet Apple das Kontrollzentrum"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/07/iphone-7-190717-26.jpg"
            class="image-img"
            alt="Mit iOS 11 überarbeitet Apple das Kontrollzentrum"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">iOS 11: Siebte &ouml;ffent&shy;li&shy;che Beta und achte Entwick&shy;ler&shy;ver&shy;sion sind da</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tablets"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
Die besten Kopfhörer
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
Die besten Smartphones 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
Die besten Smartphones unter 300 Euro
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
Die besten Selfie-Smartphones
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
Die besten Smartphones über 5,5 Zoll
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-kamera-smartphones" class="subnav-list-link">
Die besten Dualkamera-Smartphones 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
Die besten Dual-SIM Smartphones
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
Die besten Tablets
</a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-gadgets" href="https://curved.de/gadgets">Gadgets</a><div class="subnav-wrap"><div id="subnav-gadgets" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat" data-tracking data-article="523574" href="https://curved.de/news/xbox-one-wird-zum-pc-erste-spiele-unterstuetzen-bald-tastatur-und-maus-523574"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2016/06/Xbox-One-S-Microsoft.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/06/Xbox-One-S-Microsoft.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/06/Xbox-One-S-Microsoft.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/06/Xbox-One-S-Microsoft.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Bei einigen Spielen auf der Xbox One habt Ihr in Kürze eine Alternative zum Controller zur Auswahl"><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/06/Xbox-One-S-Microsoft.jpg"
            class="image-img"
            alt="Bei einigen Spielen auf der Xbox One habt Ihr in Kürze eine Alternative zum Controller zur Auswahl"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Xbox One wird zum PC: Erste Spiele unter&shy;st&uuml;t&shy;zen bald Tasta&shy;tur und Maus</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="523383" href="https://curved.de/news/apple-keynote-darauf-koennen-wir-uns-neben-dem-iphone-8-freuen-523383"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/09/apple-park-photo-2-theater-curved.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/apple-park-photo-2-theater-curved.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/apple-park-photo-2-theater-curved.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/apple-park-photo-2-theater-curved.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Apple Park Steve Jobs Theatre"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/apple-park-photo-2-theater-curved.jpg"
            class="image-img"
            alt="Apple Park Steve Jobs Theatre"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Apple-Keynote: Darauf k&ouml;nnen wir uns (neben dem iPhone 8) freuen</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="523523" href="https://curved.de/news/samsungs-bixby-speaker-soll-mehr-koennen-als-google-home-und-amazon-echo-523523"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/08/bixby.png" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/bixby.png 150w,
        https://images.curved.de/article_teaser_sm/2017/08/bixby.png 300w,
        https://images.curved.de/article_teaser_md/2017/08/bixby.png 420w" data-sizes="auto" class="image-img lazyload" alt="Um die Konkurrenz zu schlagen, muss Samsungs Bixby noch einiges dazulernen"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/bixby.png"
            class="image-img"
            alt="Um die Konkurrenz zu schlagen, muss Samsungs Bixby noch einiges dazulernen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Samsungs Bixby-Spea&shy;ker soll mehr k&ouml;nnen als Google Home und Amazon Echo</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/gadgets"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
Die besten Kopfhörer
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
Die besten Wearables
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
Die besten Dual-SIM Smartphones
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
Die besten Smartphones 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
Die besten Smartphones unter 5,5 Zoll
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
Die besten Smartwatches
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
Die Smartphones mit der besten Akkulaufzeit 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-kamera-smartphones" class="subnav-list-link">
Die besten Dualkamera-Smartphones 2017
</a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-apps-games" href="https://curved.de/apps-games">Apps+Games</a><div class="subnav-wrap"><div id="subnav-apps-games" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat" data-tracking data-article="523642" href="https://curved.de/news/instagram-hacker-bieten-daten-von-6-millionen-nutzern-zum-verkauf-an-523642"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/02/Instagram-1.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/Instagram-1.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/Instagram-1.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/Instagram-1.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Die Hacker hinter dem neuesten Datendiebstahl zögerten nicht lange bis zum Verkauf der Daten"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/Instagram-1.jpg"
            class="image-img"
            alt="Die Hacker hinter dem neuesten Datendiebstahl zögerten nicht lange bis zum Verkauf der Daten"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Insta&shy;gram: Hacker bieten Daten von 6 Millio&shy;nen Nutzern zum Verkauf an</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="520853" href="https://curved.de/news/google-assistant-iphone-520853"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/09/Google-Assistant-iPhone-7-Plus-03.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/Google-Assistant-iPhone-7-Plus-03.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/Google-Assistant-iPhone-7-Plus-03.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/Google-Assistant-iPhone-7-Plus-03.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Ist der Google Assistant auch auf dem iPhone ein Helfer?"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/Google-Assistant-iPhone-7-Plus-03.jpg"
            class="image-img"
            alt="Ist der Google Assistant auch auf dem iPhone ein Helfer?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Google Assi&shy;stant auf dem iPhone auspro&shy;biert: Was taugt der Siri-Konkur&shy;rent?</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="523574" href="https://curved.de/news/xbox-one-wird-zum-pc-erste-spiele-unterstuetzen-bald-tastatur-und-maus-523574"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2016/06/Xbox-One-S-Microsoft.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/06/Xbox-One-S-Microsoft.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/06/Xbox-One-S-Microsoft.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/06/Xbox-One-S-Microsoft.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Bei einigen Spielen auf der Xbox One habt Ihr in Kürze eine Alternative zum Controller zur Auswahl"><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/06/Xbox-One-S-Microsoft.jpg"
            class="image-img"
            alt="Bei einigen Spielen auf der Xbox One habt Ihr in Kürze eine Alternative zum Controller zur Auswahl"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Xbox One wird zum PC: Erste Spiele unter&shy;st&uuml;t&shy;zen bald Tasta&shy;tur und Maus</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/apps-games"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
Die Smartphones mit der besten Akkulaufzeit 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
Die besten Smartphones über 5,5 Zoll
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
Die besten Smartphones 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
Die besten Smartphones unter 300 Euro
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
Die besten Wearables
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
Die besten Selfie-Smartphones
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
Die besten Einsteiger-Smartphones
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
Die besten Android-Smartphones 2017
</a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tipps" href="https://curved.de/tipps">Tipps</a><div class="subnav-wrap"><div id="subnav-tipps" class="subnav"><div class="top-stories"><span class="sub-headline">Nützliche Tipps und Tricks</span><ul><li><a class="teaser teaser-flat" data-tracking data-article="520487" href="https://curved.de/tipps/lg-q6-tipps-fuer-noch-schoenere-videos-520487"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/08/lg-q6_084.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/lg-q6_084.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/lg-q6_084.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/lg-q6_084.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Im Gegensatz zum LG G5 hat das LG Q6 nur eine Kameralinse auf der Rückseite"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/lg-q6_084.jpg"
            class="image-img"
            alt="Im Gegensatz zum LG G5 hat das LG Q6 nur eine Kameralinse auf der Rückseite"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">LG Q6: Tipps f&uuml;r noch sch&ouml;&shy;nere Videos</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="519761" href="https://curved.de/tipps/huawei-nova-2-akku-tipps-fuer-eine-laengere-laufzeit-519761"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/08/huawei-nova-2_038.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/huawei-nova-2_038.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/huawei-nova-2_038.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/huawei-nova-2_038.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Das Huawei nova 2 ladet Ihr über den USB-C-Anschluss auf"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/huawei-nova-2_038.jpg"
            class="image-img"
            alt="Das Huawei nova 2 ladet Ihr über den USB-C-Anschluss auf"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Huawei nova 2: Akku-Tipps f&uuml;r eine l&auml;ngere Lauf&shy;zeit</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="519701" href="https://curved.de/tipps/android-so-koennt-ihr-den-schwarz-weiss-modus-aktivieren-519701"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/08/oneplus-5-gold_029.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/oneplus-5-gold_029.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/oneplus-5-gold_029.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/oneplus-5-gold_029.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Das OnePlus 5 besitzt als Ausnahme einen Lesemodus in den Display-Einstellungen"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/oneplus-5-gold_029.jpg"
            class="image-img"
            alt="Das OnePlus 5 besitzt als Ausnahme einen Lesemodus in den Display-Einstellungen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Android: So k&ouml;nnt Ihr den Schwarz-Wei&szlig;-Modus akti&shy;vie&shy;ren</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tipps"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
Die besten Smartphones unter 5,5 Zoll
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
Die besten Smartphones 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-kamera-smartphones" class="subnav-list-link">
Die besten Dualkamera-Smartphones 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
Die besten Android-Smartphones 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
Die besten Smartphones über 5,5 Zoll
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
Die besten Tablets
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
Die besten Kamera-Smartphones 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
Die besten Smartwatches
</a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-videos" href="https://curved.de/videos">Videos</a><div class="subnav-wrap"><div id="subnav-videos" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat" data-tracking data-article="523261" href="https://curved.de/reviews/hyperkin-smartboy-523261"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/09/smartboy_004.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/smartboy_004.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/smartboy_004.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/smartboy_004.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Der SmartBoy verwandelt moderne Smartphones in den Handheld-Klassiker."><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/smartboy_004.jpg"
            class="image-img"
            alt="Der SmartBoy verwandelt moderne Smartphones in den Handheld-Klassiker."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Hyper&shy;kin Smar&shy;tBoy im Test: Macht das Smart&shy;phone zum Game Boy [mit Video]</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="522516" href="https://curved.de/reviews/lenovo-moto-x4-522516"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/09/moto-x4_017.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/moto-x4_017.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/moto-x4_017.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/moto-x4_017.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Moto X4"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/moto-x4_017.jpg"
            class="image-img"
            alt="Moto X4"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Lenovo Moto X4 im Test: das Hands-on [mit Video]</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="522515" href="https://curved.de/reviews/motorola-moto-z2-force-522515"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/09/moto-z2-force_029.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/moto-z2-force_029.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/moto-z2-force_029.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/moto-z2-force_029.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Das Moto Z2 Force lässt sich mit Mods erweitern"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/moto-z2-force_029.jpg"
            class="image-img"
            alt="Das Moto Z2 Force lässt sich mit Mods erweitern"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Moto&shy;rola Moto Z2 Force im Test: das Hands-on [mit Video]</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/videos"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
Die besten Smartwatches
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
Die besten Selfie-Smartphones
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
Die besten Smartphones unter 5,5 Zoll
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
Die besten Wearables
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
Die besten Android-Smartphones 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-kamera-smartphones" class="subnav-list-link">
Die besten Dualkamera-Smartphones 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
Die besten Kamera-Smartphones 2017
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
Die besten Smartphones über 5,5 Zoll
</a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tests" href="https://curved.de/tests">Tests</a><div class="subnav-wrap"><div id="subnav-tests" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Testberichte</span><ul><li><a class="teaser teaser-flat" data-tracking data-article="523261" href="https://curved.de/reviews/hyperkin-smartboy-523261"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/09/smartboy_004.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/smartboy_004.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/smartboy_004.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/smartboy_004.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Der SmartBoy verwandelt moderne Smartphones in den Handheld-Klassiker."><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/smartboy_004.jpg"
            class="image-img"
            alt="Der SmartBoy verwandelt moderne Smartphones in den Handheld-Klassiker."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Hyper&shy;kin Smar&shy;tBoy im Test: Macht das Smart&shy;phone zum Game Boy [mit Video]</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="522516" href="https://curved.de/reviews/lenovo-moto-x4-522516"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/09/moto-x4_017.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/moto-x4_017.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/moto-x4_017.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/moto-x4_017.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Moto X4"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/moto-x4_017.jpg"
            class="image-img"
            alt="Moto X4"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Lenovo Moto X4 im Test: das Hands-on [mit Video]</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat" data-tracking data-article="522515" href="https://curved.de/reviews/motorola-moto-z2-force-522515"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/09/moto-z2-force_029.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/moto-z2-force_029.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/moto-z2-force_029.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/moto-z2-force_029.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Das Moto Z2 Force lässt sich mit Mods erweitern"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/moto-z2-force_029.jpg"
            class="image-img"
            alt="Das Moto Z2 Force lässt sich mit Mods erweitern"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Moto&shy;rola Moto Z2 Force im Test: das Hands-on [mit Video]</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tests"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
Die besten Wearables
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
Die besten Dual-SIM Smartphones
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
Die besten Einsteiger-Smartphones
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
Die besten Smartphones unter 300 Euro
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
 Die besten Smartwatches
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
Die besten Kopfhörer
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
Die besten LTE-Smartphones
</a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
Die besten Tablets
</a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-toplists" href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-compare" href="https://curved.de/handy-vergleich">Handyvergleich</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon"><a class="android" href="https://curved.de/android"><span>Android</span></a></li><li class="nav-item icon"><a class="apple" href="https://curved.de/ios"><span>Apple</span></a></li><li class="nav-item icon"><a class="windows" href="https://curved.de/windows"><span>Windows</span></a></li><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search"><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">Instagram: Hacker bieten Daten von 6 Millionen Nutzern zum Verkauf an</h1><div class="subline article-meta"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/guido-karsten" data-tracking="Author"><span itemprop="name">Guido Karsten</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2017-09-05T13:29:52+02:00">
05. September 2017 13:29
</time><meta itemprop="dateModified" content="2017-09-05T13:29:52+02:00"></span><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="ratingValue" content="1.0"><meta itemprop="ratingCount" content="1"></div><meta itemprop="about" content="Die Nutzerdaten, die Hacker über eine Sicherheitslücke von Instagram entwendeten, sind nun ins Netz gelangt. Offenbar werden sie zum Kauf angeboten."><meta itemprop="description" content="Die Nutzerdaten, die Hacker über eine Sicherheitslücke von Instagram entwendeten, sind nun ins Netz gelangt. Offenbar werden sie zum Kauf angeboten."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_curved_md/2017/02/Instagram-1.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://curved.de/news/instagram-hacker-bieten-daten-von-6-millionen-nutzern-zum-verkauf-an-523642"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/ced6565e/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img itemprop="image" data-src="https://images.curved.de/article_detail_curved_xl/2017/02/Instagram-1.jpg" data-srcset="
                        https://images.curved.de/article_detail_curved_xs/2017/02/Instagram-1.jpg 360w,
                        https://images.curved.de/article_detail_curved_sm/2017/02/Instagram-1.jpg 480w,
                        https://images.curved.de/article_detail_curved_md/2017/02/Instagram-1.jpg 768w,
                        https://images.curved.de/article_detail_curved_lg/2017/02/Instagram-1.jpg 900w,
                        https://images.curved.de/article_detail_curved_xl/2017/02/Instagram-1.jpg 1140w,
                        https://images.curved.de/article_detail_curved_xxl/2017/02/Instagram-1.jpg 1366w
                    " data-sizes="auto" class="lazyload img article-main-image" style="width:100%" alt="Die Hacker hinter dem neuesten Datendiebstahl zögerten nicht lange bis zum Verkauf der Daten"/><noscript><img src="https://images.curved.de/article_detail_curved_xxl/2017/02/Instagram-1.jpg" alt="Die Hacker hinter dem neuesten Datendiebstahl zögerten nicht lange bis zum Verkauf der Daten"></noscript></div><figcaption class="figcaption"><span>Die Hacker hinter dem neuesten Datendiebstahl zögerten nicht lange bis zum Verkauf der Daten</span><small><a target="_blank" href="https://curved.de">(&copy; 2017 CURVED)</a></small></figcaption></figure></div><section class="article-body" itemprop="articleBody"><p><strong>Kurz nachdem bekannt wurde, dass Hacker persönliche <a href="https://curved.de/news/instagram-promi-accounts-offenbar-von-hackern-kompromittiert-521901">Daten von Instagram-Nutzern erbeutet haben</a>, sind nun Details an die Öffentlichkeit gelangt. Außerdem ist mittlerweile klar: Die Angreifer verkaufen die Daten bereits auf verschiedenen Wegen im Internet.</strong></p><p>Der oder die Hacker haben mittlerweile Kontakt mit einigen Tech-Portalen aufgenommen, zu denen auch <a href="https://arstechnica.com/information-technology/2017/09/site-sells-instagram-users-phone-and-e-mail-details-10-a-search/" target="_blank">Ars Technica</a> zählt, und ihnen gegenüber das Ausmaß des Datendiebstahls erörtert. Demnach habe man von insgesamt 6 Millionen Accounts, die zu einem großen Teil prominenten Nutzern und Unternehmen gehören, persönliche Daten wie eine Telefonnummer, eine E-Mail-Adresse oder beides ergattert. Für besonderes Aufsehen sorgt aber auch die Art, wie die Datendiebe ihre Beute nun verkaufen.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">In diesem Artikel</span>
<div class="product-teaser product-teaser--large" data-product_id="7129"><div class="product-teaser-header"><div class="product-name">
o2 feiert 15. YOUbiläum
</div></div><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img data-src="https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg" data-srcset="    
        https://images.curved.de/product_teaser_xs/products/o2_torte_15_srgb_5923f9f03f19f.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/o2_torte_15_srgb_5923f9f03f19f.jpg 300w,
        https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="o2 feiert 15. YOUbiläum"><noscript><img
            src="https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg"
            class="image-img"
            alt="o2 feiert 15. YOUbiläum"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><a href="https://www.o2.de/15?mediacode=QCD33U6J8F&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_o2-free-15_o2contract_hw_content_standard_[timestamp]" target="_blank" rel="nofollow" class="pt-shoplink-box tracking-shoplinks" data-partnerid="O2_SME_CON_CUR" data-pricebrand="o2contract" data-pricetype="hw" data-tariff data-productname="o2 feiert 15. YOUbiläum" data-list="content" data-position="1"><div class="pt-shoplink-desc"><div class="txt-desc">
15 GB Datenvolumen | Telefon-Flat | SMS-Flat
</div><div class="txt">
Der letzte Tag! Sicher Dir noch schnell den besten Tarif aller Zeiten. o2 Free mit 15 GB Highspeed-Datenvolumen jeden Monat.
</div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value value-tall">
29,99€
</span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/ced6565e/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></a></div></div></div></aside><h2>10 Dollar pro Suchanfrage</h2><p>Zumindest 10.000 Datensätze haben die Hacker nämlich in einer Online-Datenbank zur Verfügung gestellt. Ganz frei einsehbar ist sie jedoch nicht. Wer überprüfen möchte, ob ein bestimmter Account gehackt wurde, zahlt für die Suche danach einmalig 10 Dollar. Wie die Hacker bereits am 1. September 2017 Ars Technica mitgeteilt haben sollen, konnten sie nach etwa sechs Stunden bereits Einnahmen in Höhe von 500 Dollar erzielen.</p><p>Dem Bericht zufolge sollen die Daten auch auf anderen Wegen und in größeren Paketen angeboten werden. Erste Überprüfungen ergaben zudem, dass die Datensätze wohl nicht aus anderen Leaks stammen und wirklich Instagram-Accounts zugeordnet sind. Die Hacker seien sich zudem sicher, dass noch weitere Einzelpersonen oder Gruppen Daten entwendet haben könnten, da <a href="https://curved.de/product/instagram">Instagram</a> die Sicherheitslücke erst nach zwölf Stunden schloss.</p></section></section></article><div class="article-content"><div class="product-teasers tracking-current-favorites"><span class="headline">Unsere aktuellen Lieblinge</span><div class="product-teaser product-teaser--default" data-product_id="6920"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/nokia-6">
Nokia 6
</a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-8"><div class="score"><span class="brackets">8.1</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/nokia-6-2-463445" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/nokia-6" class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://images.curved.de/product_teaser_square_sm/products/nokia-6-1_58b45615df96d.jpg" media="(max-width: 719px)"><source data-srcset="https://images.curved.de/product_teaser_sm/products/nokia-6-1_58b45615df96d.jpg" media="(min-width: 720px)"><!--[if IE 9]></video><![endif]--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto" alt="Nokia 6 vollständig" class="image-img lazyload"><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/nokia-6-1_58b45615df96d.jpg"
                class="image-img"
                alt="Nokia 6 vollständig"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><a href="https://www.blau.de/e-shop/nokia/nokia-6-details?tarif=blau-allnet-l&amp;mediacode=R5GRVYPSKC&amp;partnerId=BLU_SME_CON_CUR&medium=shoplink_nokia-6_blaucontract_tariff-Blau-Allnet-L_favorites_standard_[timestamp]" target="_blank" rel="nofollow" class="pt-shoplink-box tracking-shoplinks" data-mediacode="R5GRVYPSKC" data-partnerid="BLU_SME_CON_CUR" data-pricebrand="blaucontract" data-pricetype="tariff" data-tariff="Blau Allnet L" data-productname="Nokia 6" data-list="favorites" data-position="1"><div class="pt-shoplink-desc"><div class="txt-label">
In Kombination mit Blau Allnet L
</div><div class="txt-desc">
3 GB Datenvolumen | Telefon-Flat | SMS-Flat
</div><div class="txt">
Fantastisch verarbeitet, top ausgestattet und voller Möglichkeiten: das Nokia 6 mit Vertrag bietet Flaggschiff-Feeling zum kleinen Preis.
</div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
einmalig
</small><span class="value">
1,00€
</span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
18,99€
<span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/ced6565e/img/blau.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></a><div class="pt-shoplink-more"><a href="https://curved.de/product/nokia-6#product-pricelist" class="text-link">Mehr Angebote</a></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="7237"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/nokia-8">
Nokia 8
</a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-9"><div class="score"><span class="brackets">9.0</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/nokia-8-im-test-hmds-erstes-top-smartphone-im-hands-on-mit-video-518225" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/nokia-8" class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://images.curved.de/product_teaser_square_sm/products/nokia-8-steel-4_5996954b85716.jpg" media="(max-width: 719px)"><source data-srcset="https://images.curved.de/product_teaser_sm/products/nokia-8-steel-4_5996954b85716.jpg" media="(min-width: 720px)"><!--[if IE 9]></video><![endif]--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto" alt="Nokia 8 Front" class="image-img lazyload"><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/nokia-8-steel-4_5996954b85716.jpg"
                class="image-img"
                alt="Nokia 8 Front"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><a href="https://www.o2online.de/e-shop/nokia/nokia-8-details?ohne-tarif=ja&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_nokia-8_o2_hw_favorites_standard_[timestamp]" target="_blank" rel="nofollow" class="pt-shoplink-box tracking-shoplinks" data-mediacode="R5GRVYPSKC" data-partnerid="O2_SME_CON_CUR" data-pricebrand="o2" data-pricetype="hw" data-tariff data-productname="Nokia 8" data-list="favorites" data-position="2"><div class="pt-shoplink-desc"><div class="txt">
Jetzt vorbestellen und als einer der Ersten das neue Flaggschiff von Nokia mit Zeiss-Optik sichern.
</div></div><div class="pt-shoplink-price"><div class="price">
577,00€
<div class="price-uvp"><span class="label">UVP:</span>
579,00€
</div></div></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/ced6565e/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></a><div class="pt-shoplink-more"><a href="https://curved.de/product/nokia-8#product-pricelist" class="text-link">Mehr Angebote</a></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="6268"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-se">
Apple iPhone SE
</a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-9"><div class="score"><span class="brackets">8.5</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-se-363710" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/apple-iphone-se" class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://images.curved.de/product_teaser_square_sm/products/iphonese-silver-select-2016-2_56f3b25c50b9f.png" media="(max-width: 719px)"><source data-srcset="https://images.curved.de/product_teaser_sm/products/iphonese-silver-select-2016-2_56f3b25c50b9f.png" media="(min-width: 720px)"><!--[if IE 9]></video><![endif]--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto" alt="Apple iPhone SE" class="image-img lazyload"><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/iphonese-silver-select-2016-2_56f3b25c50b9f.png"
                class="image-img"
                alt="Apple iPhone SE"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><a href="https://www.blau.de/e-shop/apple/apple-iphone-se-32gb-rose-gold-details?tarif=blau-allnet-l&amp;mediacode=R5GRVYPSKC&amp;partnerId=BLU_SME_CON_CUR&medium=shoplink_apple-iphone-se_blaucontract_tariff-Blau-Allnet-L_favorites_standard_[timestamp]" target="_blank" rel="nofollow" class="pt-shoplink-box tracking-shoplinks" data-mediacode="R5GRVYPSKC" data-partnerid="BLU_SME_CON_CUR" data-pricebrand="blaucontract" data-pricetype="tariff" data-tariff="Blau Allnet L" data-productname="Apple iPhone SE" data-list="favorites" data-position="3"><div class="pt-shoplink-desc"><div class="txt-label">
In Kombination mit Blau Allnet L
</div><div class="txt-desc">
3 GB Datenvolumen | Telefon-Flat | SMS-Flat
</div><div class="txt">
iPhone SE - das stärkste 4-Zoll-Smartphone aller Zeiten mit 12 MP-Kamera.
</div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
einmalig
</small><span class="value">
1,00€
</span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
21,99€
<span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/ced6565e/img/blau.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></a><div class="pt-shoplink-more"><a href="https://curved.de/product/apple-iphone-se#product-pricelist" class="text-link">Mehr Angebote</a></div></div></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://arstechnica.com/information-technology/2017/09/site-sells-instagram-users-phone-and-e-mail-details-10-a-search/" data-tracking="Sources" target="_blank" class="tag-list-link">Ars Technica</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/apps-games" data-tracking class="tag-list-link tag-list-item--topics">Apps+Games</a></li><li class="tag-list-item"><a href="https://curved.de/themen/messenger" data-tracking class="tag-list-link tag-list-item--topics">Messenger</a></li><li class="tag-list-item"><a href="https://curved.de/themen/recht" data-tracking class="tag-list-link tag-list-item--topics">Recht</a></li><li class="tag-list-item"><a href="https://curved.de/themen/sicherheit" data-tracking class="tag-list-link tag-list-item--topics">Sicherheit</a></li><li class="tag-list-item"><a href="https://curved.de/themen/3g" data-tracking class="tag-list-link tag-list-item--topics">3G</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="share-popup icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/instagram-hacker-bieten-daten-von-6-millionen-nutzern-zum-verkauf-an-523642?utm_source=fbshare"><span>share</span></a></li><li class="share-twitter"><a class="share-popup icon icon_twitter" href="https://twitter.com/share?text=Instagram%3A%20Hacker%20bieten%20Daten%20von%206%20Millionen%20Nutzern%20zum%20Verkauf%20an&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Finstagram-hacker-bieten-daten-von-6-millionen-nutzern-zum-verkauf-an-523642?utm_source=twittershare"><span>tweet</span></a></li><li class="share-googleplus"><a class="share-popup icon icon_google-plus" href="https://plus.google.com/share?url=https://curved.de/news/instagram-hacker-bieten-daten-von-6-millionen-nutzern-zum-verkauf-an-523642?utm_source=gplusshare"><span>share</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=Instagram%3A%20Hacker%20bieten%20Daten%20von%206%20Millionen%20Nutzern%20zum%20Verkauf%20an%20https%3A%2F%2Fcurved.de%2Fnews%2Finstagram-hacker-bieten-daten-von-6-millionen-nutzern-zum-verkauf-an-523642%3Futm_source%3Dwhatsappshare"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading" data-lazyload-contenturl="https://curved.de/article/engage/523642"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        trck
    

" data-tracking="Subfooter" data-tracking="Subfooter" data-article="520853" href="https://curved.de/news/google-assistant-iphone-520853"><div class="headline-container"><div class="teaser-headline">Google Assi&shy;stant auf dem iPhone auspro&shy;biert: Was taugt der Siri-Konkur&shy;rent?</div><div class="subline teaser-meta"><span class="meta-entry ">Marco Engelien</span><span class="meta-entry publication-time"><time datetime="2017-09-05T11:34:04+02:00">vor 3 Stunden</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/09/Google-Assistant-iPhone-7-Plus-03.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/Google-Assistant-iPhone-7-Plus-03.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/Google-Assistant-iPhone-7-Plus-03.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/Google-Assistant-iPhone-7-Plus-03.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Ist der Google Assistant auch auf dem iPhone ein Helfer?"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/Google-Assistant-iPhone-7-Plus-03.jpg"
            class="image-img"
            alt="Ist der Google Assistant auch auf dem iPhone ein Helfer?"
            ></noscript></div></div><div class="teaser-text">Der Google Assistant ist nicht nur auf sämtlichen kompatiblen Android-Geräten gelandet, sondern auch auf dem iPhone. Kann Siri jetzt einpacken?</div></a><a class="teaser     teaser-primary
        trck
    

" data-tracking="Subfooter" data-tracking="Subfooter" data-article="523574" href="https://curved.de/news/xbox-one-wird-zum-pc-erste-spiele-unterstuetzen-bald-tastatur-und-maus-523574"><div class="headline-container"><div class="teaser-headline">Xbox One wird zum PC: Erste Spiele unter&shy;st&uuml;t&shy;zen bald Tasta&shy;tur und Maus</div><div class="subline teaser-meta"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time datetime="2017-09-05T11:29:12+02:00">vor 3 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2016/06/Xbox-One-S-Microsoft.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/06/Xbox-One-S-Microsoft.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/06/Xbox-One-S-Microsoft.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/06/Xbox-One-S-Microsoft.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Bei einigen Spielen auf der Xbox One habt Ihr in Kürze eine Alternative zum Controller zur Auswahl"><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/06/Xbox-One-S-Microsoft.jpg"
            class="image-img"
            alt="Bei einigen Spielen auf der Xbox One habt Ihr in Kürze eine Alternative zum Controller zur Auswahl"
            ></noscript></div></div><div class="teaser-text">Bald könnt Ihr auf der Xbox One genauer zielen: Einige Games erhalten den Support für Maus und Tastatur. Darunter wohl auch Multiplayer-Spiele.</div></a><a class="teaser     teaser-primary
        trck
    

" data-tracking="Subfooter" data-tracking="Subfooter" data-article="523561" href="https://curved.de/news/whatsapp-ios-nutzer-duerfen-nun-auch-ihren-status-text-formatieren-523561"><div class="headline-container"><div class="teaser-headline">iPhone-Nutzer k&ouml;nnen ihren WhatsApp-Status noch mehr anpas&shy;sen</div><div class="subline teaser-meta"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time datetime="2017-09-05T10:41:28+02:00">vor 4 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_030.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_030.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_030.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_030.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="In WhatsApp könnt Ihr auch regelmäßig Statusmeldungen für Freunde hinterlassen"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_030.jpg"
            class="image-img"
            alt="In WhatsApp könnt Ihr auch regelmäßig Statusmeldungen für Freunde hinterlassen"
            ></noscript></div></div><div class="teaser-text">WhatsApp hatte bereits mit der Aktivierung der anpassbaren Statusmeldungen für iOS begonnen. Nun wird das Feature bei weiteren Nutzern aktiviert.</div></a></section></div><aside class="sidebar"><section id="slot_3306205" class="ad-container ad-portrait"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306205");
            })
        </script></section><hr><div class="products-list products-list--deals"><div class="sub-headline"><img class="curved-deals-logo" src="//s1.curved.de/ced6565e/img/curved-logo-deals.svg" width="275"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals
    trck tracking-shoplinks" target="_blank" rel="nofollow" data-partnerid="O2_SME_CON_CUR" data-pricebrand="o2contract" data-pricetype="hw" data-tariff data-productname="o2 feiert 15. YOUbiläum" data-list="deals" data-position="1" data-tracking="Products" href="https://www.o2.de/15?mediacode=QCD33U6J8F&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_o2-free-15_o2contract_hw_deals_standard_[timestamp]"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg" data-srcset="    
        https://images.curved.de/product_teaser_xs/products/o2_torte_15_srgb_5923f9f03f19f.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/o2_torte_15_srgb_5923f9f03f19f.jpg 300w,
        https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="o2 feiert 15. YOUbiläum"><noscript><img
            src="https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg"
            class="image-img"
            alt="o2 feiert 15. YOUbiläum"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
o2 feiert 15. YOUbiläum
</div><p class="teaser-text">
Der letzte Tag! Sicher Dir noch schnell den besten Tarif aller Zeiten. o2 Free mit 15 GB Highspeed-Datenvolumen jeden Monat.
</p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/ced6565e/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>mtl.:</small>
29,99€
</span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals
    trck tracking-shoplinks" target="_blank" rel="nofollow" data-mediacode="R5GRVYPSKC" data-partnerid="O2_SME_CON_CUR" data-pricebrand="o2" data-pricetype="hw" data-tariff data-productname="Apple AirPods" data-list="deals" data-position="2" data-tracking="Products" href="https://www.o2online.de/e-shop/handys-ohne-tarif/apple/apple-air-pods-details?ohne-tarif=ja&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-airpods_o2_hw_deals_standard_[timestamp]"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/product_teaser_md/products/airpods-011_57d13889e81e2.jpg" data-srcset="    
        https://images.curved.de/product_teaser_xs/products/airpods-011_57d13889e81e2.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/airpods-011_57d13889e81e2.jpg 300w,
        https://images.curved.de/product_teaser_md/products/airpods-011_57d13889e81e2.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Apple AirPods"><noscript><img
            src="https://images.curved.de/product_teaser_md/products/airpods-011_57d13889e81e2.jpg"
            class="image-img"
            alt="Apple AirPods"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
Apple AirPods
</div><p class="teaser-text">
Jetzt die innovativen Apple AirPods sichern!
</p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/ced6565e/img/o2.png"></span><span class="price">
169,00€
<span class="uvp-price"><small>UVP:</small>
179,00€
</span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals
    trck tracking-shoplinks" target="_blank" rel="nofollow" data-mediacode="R5GRVYPSKC" data-partnerid="O2_SME_CON_CUR" data-pricebrand="o2" data-pricetype="hw" data-tariff data-productname="Apple Watch Series 2" data-list="deals" data-position="3" data-tracking="Products" href="https://www.o2online.de/e-shop/handys-ohne-tarif/apple/apple-watch-s2-sport-38-alu-schwarz-grau-details?ohne-tarif=ja&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-watch-2_o2_hw_deals_standard_[timestamp]"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/product_teaser_md/products/apple-watch-series-2-03-1024x682_57d07972ca668.jpg" data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-watch-series-2-03-1024x682_57d07972ca668.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-watch-series-2-03-1024x682_57d07972ca668.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-watch-series-2-03-1024x682_57d07972ca668.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Apple Watch 2"><noscript><img
            src="https://images.curved.de/product_teaser_md/products/apple-watch-series-2-03-1024x682_57d07972ca668.jpg"
            class="image-img"
            alt="Apple Watch 2"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
Apple Watch Series 2
</div><p class="teaser-text">
Die Apple Watch Series 2 ist der ideale Begleiter für alle, die sich gerne bewegen.
</p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/ced6565e/img/o2.png"></span><span class="price">
433,00€
</span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals
    trck tracking-shoplinks" target="_blank" rel="nofollow" data-mediacode="R5GRVYPSKC" data-partnerid="O2_SME_CON_CUR" data-pricebrand="o2contract" data-pricetype="tariff" data-tariff="o2 Free 15" data-productname="Apple iPhone 7" data-list="deals" data-position="4" data-tracking="Products" href="https://www.o2online.de/e-shop/apple/apple-iphone-7-32gb-schwarz-details?vertragsart=ratenzahlung&amp;tarif=o2-free-15&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-iphone-7_o2contract_tariff-o2-Free-15_deals_standard_[timestamp]"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/product_teaser_md/products/iphone7-rot_58d127ed8be58.jpg" data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone7-rot_58d127ed8be58.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone7-rot_58d127ed8be58.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone7-rot_58d127ed8be58.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Apple iPhone 7 Rot"><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone7-rot_58d127ed8be58.jpg"
            class="image-img"
            alt="Apple iPhone 7 Rot"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
Apple iPhone 7
</div><p class="teaser-text">
Das iPhone 7 - jetzt mit dem o2 Free 15 ab 1 Euro erhältlich!
</p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/ced6565e/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
1,00€
</span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
44,99€
</span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        trck
    

" data-tracking="Tipps" data-article="516657" href="https://curved.de/tipps/whatsapp-chats-anpinnen-so-gehts-unter-ios-und-android-516657"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_030.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_030.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_030.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_030.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="WhatsApp lässt Euch Eure Lieblings-Chats ganz nach oben sortieren"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_030.jpg"
            class="image-img"
            alt="WhatsApp lässt Euch Eure Lieblings-Chats ganz nach oben sortieren"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">WhatsApp-Chats anpin&shy;nen: So geht's unter iOS und Android</div><div class="subline teaser-meta"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time datetime="2017-08-18T09:18:45+02:00">18.08.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

" data-tracking="Tipps" data-article="516677" href="https://curved.de/tipps/whatsapp-so-loescht-ihr-auf-dem-iphone-bilder-und-videos-aus-chats-516677"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2016/12/iOS-Apps_021.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/iOS-Apps_021.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/iOS-Apps_021.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/iOS-Apps_021.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="WhatsApp für iOS erlaubt Euch gezielt das Löschen von Inhalten"><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/iOS-Apps_021.jpg"
            class="image-img"
            alt="WhatsApp für iOS erlaubt Euch gezielt das Löschen von Inhalten"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">WhatsApp: So l&ouml;scht Ihr auf dem iPhone Bilder und Videos aus Chats</div><div class="subline teaser-meta"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time datetime="2017-08-03T13:50:41+02:00">03.08.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

" data-tracking="Tipps" data-article="512496" href="https://curved.de/tipps/snapchat-farbe-von-objekten-aendern-und-mehrere-snaps-am-stueck-aufnehmen-512496"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_001.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_001.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_001.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_001.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Snapchat liefert Euch viele Möglichkeiten zur Bearbeitung von Bildern und Videos"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_001.jpg"
            class="image-img"
            alt="Snapchat liefert Euch viele Möglichkeiten zur Bearbeitung von Bildern und Videos"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Snap&shy;chat: Farbe von Objek&shy;ten &auml;ndern und mehrere Snaps am St&uuml;ck aufneh&shy;men</div><div class="subline teaser-meta"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time datetime="2017-07-23T10:29:37+02:00">23.07.17</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        trck
    

" data-tracking="News" data-article="523648" href="https://curved.de/news/lg-v30-quad-dac-und-audio-features-erklaert-523648"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/08/lg-v30-official.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/lg-v30-official.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/lg-v30-official.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/lg-v30-official.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Der Quad DAC des LG V30 hat genügend Leistung für Kopfhörer mit hoher Impendanz"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/lg-v30-official.jpg"
            class="image-img"
            alt="Der Quad DAC des LG V30 hat genügend Leistung für Kopfhörer mit hoher Impendanz"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">LG V30: Quad DAC und Audio-Featu&shy;res erkl&auml;rt</div><div class="subline teaser-meta"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time datetime="2017-09-05T14:06:06+02:00">vor 37 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

" data-tracking="News" data-article="523582" href="https://curved.de/news/amazon-fire-tablet-von-2015-derzeit-fuer-unter-30-euro-zu-haben-523582"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2015/10/Amazon-Fire_076.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/10/Amazon-Fire_076.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/10/Amazon-Fire_076.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/10/Amazon-Fire_076.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Das Amazon Fire besitzt ein 7-Zoll-Display mit breiten Rändern"><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/10/Amazon-Fire_076.jpg"
            class="image-img"
            alt="Das Amazon Fire besitzt ein 7-Zoll-Display mit breiten Rändern"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Amazon Fire: Tablet von 2015 derzeit f&uuml;r unter 30 Euro zu haben</div><div class="subline teaser-meta"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time datetime="2017-09-05T12:24:18+02:00">vor 2 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

" data-tracking="News" data-article="520853" href="https://curved.de/news/google-assistant-iphone-520853"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/09/Google-Assistant-iPhone-7-Plus-03.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/Google-Assistant-iPhone-7-Plus-03.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/Google-Assistant-iPhone-7-Plus-03.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/Google-Assistant-iPhone-7-Plus-03.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Ist der Google Assistant auch auf dem iPhone ein Helfer?"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/Google-Assistant-iPhone-7-Plus-03.jpg"
            class="image-img"
            alt="Ist der Google Assistant auch auf dem iPhone ein Helfer?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Google Assi&shy;stant auf dem iPhone auspro&shy;biert: Was taugt der Siri-Konkur&shy;rent?</div><div class="subline teaser-meta"><span class="meta-entry ">Marco Engelien</span><span class="meta-entry publication-time"><time datetime="2017-09-05T11:34:04+02:00">vor 3 Stunden</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

" data-tracking="News" data-article="523574" href="https://curved.de/news/xbox-one-wird-zum-pc-erste-spiele-unterstuetzen-bald-tastatur-und-maus-523574"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2016/06/Xbox-One-S-Microsoft.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/06/Xbox-One-S-Microsoft.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/06/Xbox-One-S-Microsoft.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/06/Xbox-One-S-Microsoft.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Bei einigen Spielen auf der Xbox One habt Ihr in Kürze eine Alternative zum Controller zur Auswahl"><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/06/Xbox-One-S-Microsoft.jpg"
            class="image-img"
            alt="Bei einigen Spielen auf der Xbox One habt Ihr in Kürze eine Alternative zum Controller zur Auswahl"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Xbox One wird zum PC: Erste Spiele unter&shy;st&uuml;t&shy;zen bald Tasta&shy;tur und Maus</div><div class="subline teaser-meta"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time datetime="2017-09-05T11:29:12+02:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

" data-tracking="News" data-article="523561" href="https://curved.de/news/whatsapp-ios-nutzer-duerfen-nun-auch-ihren-status-text-formatieren-523561"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_030.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_030.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_030.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_030.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="In WhatsApp könnt Ihr auch regelmäßig Statusmeldungen für Freunde hinterlassen"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_030.jpg"
            class="image-img"
            alt="In WhatsApp könnt Ihr auch regelmäßig Statusmeldungen für Freunde hinterlassen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone-Nutzer k&ouml;nnen ihren WhatsApp-Status noch mehr anpas&shy;sen</div><div class="subline teaser-meta"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time datetime="2017-09-05T10:41:28+02:00">vor 4 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

" data-tracking="News" data-article="523526" href="https://curved.de/news/nintendo-aktualisiert-lebenslauf-super-mario-ist-kein-klempner-mehr-523526"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/01/Mario.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/01/Mario.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/01/Mario.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/01/Mario.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Den Blaumann legt Mario trotz seiner beruflichen Umorientierung nicht ab"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/01/Mario.jpg"
            class="image-img"
            alt="Den Blaumann legt Mario trotz seiner beruflichen Umorientierung nicht ab"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Nintendo aktua&shy;li&shy;siert Lebens&shy;lauf: Super Mario ist kein Klemp&shy;ner mehr</div><div class="subline teaser-meta"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time datetime="2017-09-05T09:59:55+02:00">vor 4 Stunden</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        trck
    

" data-tracking="Videos" data-tracking="Videos" data-article="523261" href="https://curved.de/reviews/hyperkin-smartboy-523261"><div class="headline-container"><div class="teaser-headline">Hyper&shy;kin Smar&shy;tBoy im Test: Macht das Smart&shy;phone zum Game Boy [mit Video]</div><div class="subline teaser-meta"><span class="meta-entry ">Alexander Kraft</span><span class="meta-entry publication-time"><time datetime="2017-09-04T18:00:51+02:00">04.09.17</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>8</small></span></span><img data-src="https://images.curved.de/article_teaser_md/2017/09/smartboy_004.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/smartboy_004.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/smartboy_004.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/smartboy_004.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Der SmartBoy verwandelt moderne Smartphones in den Handheld-Klassiker."><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/smartboy_004.jpg"
            class="image-img"
            alt="Der SmartBoy verwandelt moderne Smartphones in den Handheld-Klassiker."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Der Nintendo Game Boy war eine Offenbarung für Kinder der Neunziger. Der SmartBoy will das Gefühl von damals in die Gegenwart holen. Aufs Smartphone.</div></a></section></aside><div class="content-area"><hr><section class="comments lazyload-content loading" data-lazyload-contenturl="https://curved.de/comments/523642?url=https%3A%2F%2Fcurved.de%2Fnews%2Finstagram-hacker-bieten-daten-von-6-millionen-nutzern-zum-verkauf-an-523642"></section></div><div class="sidebar"><hr><section class="article-teaser-next article-teaser-list latest-articles"><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        trck
    

" data-tracking="Next" data-tracking="Next" data-article="523648" href="https://curved.de/news/lg-v30-quad-dac-und-audio-features-erklaert-523648"><div class="headline-container"><div class="teaser-headline">LG V30: Quad DAC und Audio-Featu&shy;res erkl&auml;rt</div><div class="subline teaser-meta"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time datetime="2017-09-05T14:06:06+02:00">vor 34 Minuten</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/08/lg-v30-official.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/lg-v30-official.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/lg-v30-official.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/lg-v30-official.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Der Quad DAC des LG V30 hat genügend Leistung für Kopfhörer mit hoher Impendanz"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/lg-v30-official.jpg"
            class="image-img"
            alt="Der Quad DAC des LG V30 hat genügend Leistung für Kopfhörer mit hoher Impendanz"
            ></noscript></div></div><div class="teaser-text">Das LG V30 besitzt einen Quad DAC, der Euch einen guten Klang liefern soll. Allerdings benötigt Ihr für mehrere Features gute Kopfhörer.</div></a></div></section></div></div><section class="ad-container ad-large"><div id="slot_3306201"><script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot("slot_3306201");
                })
            </script></div></section></main><footer class="site-footer"><div role="navigation" class="nav-footer"><section class="social"><div class="footer-headline">CURVED FOLGEN VIA</div><ul><li><a href="https://www.facebook.com/Curved.de" target="_blank" data-tracking="Social"><p class="icon icon_facebook"></p><span>FACEBOOK</span></a></li><li><a href="https://twitter.com/curved_de" target="_blank" data-tracking="Social"><p class="icon icon_twitter"></p><span>TWITTER</span></a></li><li><a href="https://plus.google.com/+CurvedDeutschland/" target="_blank" rel="publisher" data-tracking="Social"><p class="icon icon_google-plus"></p><span>GOOGLE+</span></a></li><li><a href="https://curved.de/rss" data-tracking="Social"><p class="icon icon_feed2"></p><span>RSS</span></a></li><li><a href="https://www.youtube.com/user/OnCurved" target="_blank" data-tracking="Social"><p class="icon icon_youtube"></p><span>YOUTUBE</span></a></li></ul></section><section class="categories"><div class="footer-headline">KATEGORIEN</div><div class="categories-list"><ul><li><a href="https://curved.de/ios" data-tracking="Footer_Categories">IOS</a></li><li><a href="https://curved.de/smartphones" data-tracking="Footer_Categories">SMARTPHONES</a></li><li><a href="https://curved.de/tablets" data-tracking="Footer_Categories">TABLETS</a></li><li><a href="https://curved.de/gadgets" data-tracking="Footer_Categories">GADGETS</a></li></ul><ul><li><a href="https://curved.de/android" data-tracking="Footer_Categories">ANDROID</a></li><li><a href="https://curved.de/apps-games" data-tracking="Footer_Categories">APPS+GAMES</a></li><li><a href="https://curved.de/tipps" data-tracking="Footer_Categories">TIPPS</a></li><li><a href="https://curved.de/videos" data-tracking="Footer_Categories">VIDEOS</a></li><li><a href="https://curved.de/tests" data-tracking="Footer_Categories">TESTS</a></li></ul><ul><li><a href="https://curved.de/windows" data-tracking="Footer_Categories">WINDOWS</a></li><li><a href="https://curved.de/toplists" data-tracking="Footer_Categories">TOPLISTEN</a></li><li><a href="https://curved.de/handy-vergleich" data-tracking="Footer_Categories">HANDYVERGLEICH</a></li><li><a href="https://curved.de/product" data-tracking="Footer_Products">PRODUKTE</a></li><li><a href="https://curved.de/themen" data-tracking="Footer_Topics">THEMEN</a></li></ul></div></section><section class="additional"><div class="footer-headline">CURVED INTERN</div><ul><li><a href="https://curved.de/werben">WERBEN AUF CURVED</a></li><li><a href="https://curved.de/jobs">JOBS BEI CURVED</a></li><li><a href="https://curved.de/merchandise">MERCHANDISE</a></li></ul></section></div><div class="footer-logo"><img src="//s0.curved.de/ced6565e/img/curved-logo.svg" width="140px" height="35px" alt="⊂⊃ CURVED"/><span class="footer-initiative">Eine Initiative von Telefónica</span></div><div class="footer-main-nav"><div class="main-list"><ul><li class="copy">&copy; CURVED 2017</li><li><a href="https://curved.de/kontakt">KONTAKT</a></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/redaktion">REDAKTION</a></li></ul><ul class="second-row"><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/ced6565e/build/main.js" async></script><script type="text/javascript">
                    (function() {

                        /* this is an example */
                        window._adexc = window._adexc || [];
                        window._adexc.push(
                            ['_kv',{
                                'content':'news/instagram-hacker-bieten-daten-von-6-millionen-nutzern-zum-verkauf-an-523642',
                                'brand':'CURVED',
                                'portal_id':'responsive',
                                'language':'de','topic':'Messenger,Recht,Sicherheit,3G','content_type':'News','prod_type':'Apps+Games','name':'Instagram','category':'Apps+Games'}]
                        );
                        var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = true;
                        axd.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + "dmp.theadex.com/d/298/900/s/adex.js";
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
                    })();
                </script><noscript><img width="0" height="0" src="//dmp.theadex.com/d/298/900/i/1.gif?kv=%7B%22content%22%3A%22news/instagram-hacker-bieten-daten-von-6-millionen-nutzern-zum-verkauf-an-523642%22%2C%22brand%22%3A%22CURVED%22%2C%22portal_id%22%3A%22responsive%22%2C%22language%22%3A%22de%22%2C%22topic%22%3A%22Messenger,Recht,Sicherheit,3G%22%2C%22content_type%22%3A%22News%22%2C%22prod_type%22%3A%22Apps+Games%22%2C%22name%22%3A%22Instagram%22%2C%22category%22%3A%22Apps+Games%22%7D" /></noscript><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_143.32401_onsite]" width="1" height="1"/><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><section id="slot_3766370" class="ad-container ad-layer"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3766370");
            })
        </script></section></body></html>