<!DOCTYPE html><html class="no-js" lang="de"><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>Instagram lässt euch nun einfacher Leute zu Videochats hinzufügen ⊂·⊃ CURVED.de</title><meta name="description" content="Instagram optimiert seinen Direktnachrichtendienst: Zu Videochats über Direct könnt ihr nun nahtlos weitere Teilnehmer hinzufügen."><meta name="news_keywords" content=""><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2018-12-18T13:15:11+01:00" /><meta name="last-modified" content="2018-12-18T11:31:24+01:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp"><link rel="canonical" href="https://curved.de/news/instagram-laesst-euch-nun-einfacher-leute-zu-videochats-hinzufuegen-638584"><link rel="icon" type="image/x-icon" href="//s1.curved.de/b695d5c6/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/b695d5c6/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/b695d5c6/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/b695d5c6/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/b695d5c6/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/instagram-laesst-euch-nun-einfacher-leute-zu-videochats-hinzufuegen-638584"><meta property="og:description" content="Instagram optimiert seinen Direktnachrichtendienst: Zu Videochats über Direct könnt ihr nun nahtlos weitere Teilnehmer hinzufügen."><meta property="og:image" content="https://images.curved.de/article_detail_curved_md/2017/03/Apps_069.jpg"><meta property="og:title" content="Instagram lässt euch nun einfacher Leute zu Videochats hinzufügen"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="Instagram lässt euch nun einfacher Leute zu Videochats hinzufügen"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Francis Lido"><meta name="twitter:description" content="Instagram optimiert seinen Direktnachrichtendienst: Zu Videochats über Direct könnt ihr nun nahtlos weitere Teilnehmer hinzufügen."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_curved_md/2017/03/Apps_069.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/b695d5c6/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Messenger,LTE,Update,Social Media,Praktisch"/><meta name="categories" content="Apps,Smartphones"/><link rel="amphtml" href="https://curved.de/amp/news/instagram-laesst-euch-nun-einfacher-leute-zu-videochats-hinzufuegen-638584"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/b695d5c6/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/b695d5c6/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/b695d5c6/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/b695d5c6/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/b695d5c6/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/b695d5c6/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/b695d5c6/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/b695d5c6/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/b695d5c6/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/b695d5c6/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/b695d5c6/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/b695d5c6/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/b695d5c6/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/b695d5c6/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/b695d5c6/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><style>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</style><link rel="preload" href="//s0.curved.de/b695d5c6/build/main.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><script>
            !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);        </script><noscript><link rel="stylesheet" href="//s0.curved.de/b695d5c6/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Nutzung"],
            target: ["Anspruchsvolle","Einsteiger"],
            publicationDate: '18-12-2018 13:15',
            lastModificationDate: '18-12-2018 11:31'
        }
    }];
                dataLayer.push({
                article: {
                    products: ["Instagram"],
                    topics: ["Apps","LTE","Messenger","Praktisch","Smartphones","Social Media","Update"],
                    wordCount: 216,
                    categoryTags: ["Apps","Smartphones"],
                    contentTags: ["LTE","Messenger","Praktisch","Social Media","Update"],
                    manufacturerTags: []
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
    {'GTM-5CTQCQ4':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46093572-1', 'auto');
    ga('require', 'GTM-5CTQCQ4');

    
        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script><script type="text/javascript">
    // Setup the callback queue
    var adition = adition || {};
    adition.srq = adition.srq || [];

    (function() {
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
        "//imagesrv.adition.com/js/srp.js";
        script.charset = "utf-8";
        script.async = true;
        var firstScript = document.getElementsByTagName("script")[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    })()
</script><script type="text/javascript">
    adition.srq.push(function(api) {

        // setup adfarm
        api.registerAdfarm("ad9.adfarm1.adition.com");

        // page level config
        api.setProfile("keywords", "instagram,apps,messenger,lte,smartphones,update,social-networks,praktisch,");
        
                
        // render slots
                                                                                    
            api.configureRenderSlot("slot_3306205")
                .setContentunitId(3306205);
            api.configureRenderSlot("slot_3766370")
                .setContentunitId(3766370)
                .events.onPostRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var iframe = renderSlotElement.querySelector("iframe");
                    var parent = iframe.parentNode;
                    var bar = document.createElement("div");
                    var closeBtn = document.createElement("div");

                    bar.className = "ad-layer-bar";
                    closeBtn.className = "ad-layer-close";
                    bar.appendChild(closeBtn);
                    parent.insertBefore(bar, iframe);

                    var close = function() {
                        parent.style.display = 'none';
                    }

                    parent.onclick = close;
                    closeBtn.onclick = close;
                    setTimeout(close, 8000);
                });
            api.configureRenderSlot("slot_3306201")
                .setContentunitId(3306201);
            
            // load & render
                api.load().completeRendering();
            
        
    })
</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/b695d5c6/img/curved-logo.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps">Apps</a></li><li class="nav-item text"><a href="https://curved.de/spiele">Spiele</a></li><li class="nav-item text"><a href="https://curved.de/fitness">Fitness</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li><li class="nav-item text highlighted"><a href="/product/handy-angebote">Deals</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de?magazin" target="_blank" rel="noopener"><span>SHOP</span></a></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">Instagram lässt euch nun einfacher Leute zu Videochats hinzufügen</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/francis-lido" data-tracking="Author"><span itemprop="name">Francis Lido</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2018-12-18T13:15:11+01:00">18. Dezember 2018 13:15
        </time><meta itemprop="dateModified" content="2018-12-18T11:31:24+01:00"></span><meta itemprop="about" content="Instagram optimiert seinen Direktnachrichtendienst: Zu Videochats über Direct könnt ihr nun nahtlos weitere Teilnehmer hinzufügen."><meta itemprop="description" content="Instagram optimiert seinen Direktnachrichtendienst: Zu Videochats über Direct könnt ihr nun nahtlos weitere Teilnehmer hinzufügen."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_curved_md/2017/03/Apps_069.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/instagram-laesst-euch-nun-einfacher-leute-zu-videochats-hinzufuegen-638584"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/b695d5c6/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_curved_xl/2017/03/Apps_069.jpg"
                    data-srcset="
                        https://images.curved.de/article_detail_curved_xs/2017/03/Apps_069.jpg 360w,
                        https://images.curved.de/article_detail_curved_sm/2017/03/Apps_069.jpg 480w,
                        https://images.curved.de/article_detail_curved_md/2017/03/Apps_069.jpg 768w,
                        https://images.curved.de/article_detail_curved_lg/2017/03/Apps_069.jpg 900w,
                        https://images.curved.de/article_detail_curved_xl/2017/03/Apps_069.jpg 1140w,
                        https://images.curved.de/article_detail_curved_xxl/2017/03/Apps_069.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Videochats über Instagram werden komfortabler"
                    /><noscript><img src="https://images.curved.de/article_detail_curved_xxl/2017/03/Apps_069.jpg" alt="Videochats über Instagram werden komfortabler"></noscript></div><figcaption class="figcaption"><span>Videochats über Instagram werden komfortabler</span><small><a target="_blank" rel="noopener" href="https://curved.de">(&copy; 2017 CURVED)</a></small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Seit Sommer 2018 ermöglicht es Instagram, <a  href="https://curved.de/news/ab-sofort-koennt-ihr-ueber-instagram-videoanrufe-starten-614850" >Videochats über Direct zu führen</a>. Nun hat das Feature ein Update erhalten, das es euch erleichtert, einem Videoanruf weitere Teilnehmer hinzuzufügen.</strong></p><p>In dem am Ende dieses Artikels eingebundenen Video seht ihr, wie das funktioniert: Während eines laufenden Videochats wischt ihr zunächst vom unteren Bildschirmrand nach oben. Dadurch öffnet ihr eine Übersicht, die eure Kontakte enthält. Hinter jedem davon findet ihr einen blauen Button, über den ihr den jeweiligen Nutzer zu dem Gespräch hinzufügen könnt.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Unsere Empfehlung
                    </span><div class="product-teaser product-teaser--large" data-product_id="8363"><div class="product-teaser-header"><div class="product-name">
                    o2 Free Unlimited
                </div></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/o2-free-unlimited-359/?param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_o2-free-unlimited_curvedshopcontract_hw_content_standard_[timestamp]_638584"
                    data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff-only"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="59.99"
        data-pricefull="none"
        data-clickvalue="2"
        data-placementmode="auto"
        data-productname="o2 Free Unlimited"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/18-148_emei_hopo_o2_cgi_mainpano_comp17_ab_finalart_layered-edma2_5b7c1156aaeb9.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/18-148_emei_hopo_o2_cgi_mainpano_comp17_ab_finalart_layered-edma2_5b7c1156aaeb9.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/18-148_emei_hopo_o2_cgi_mainpano_comp17_ab_finalart_layered-edma2_5b7c1156aaeb9.jpg 300w,
        https://images.curved.de/product_teaser_md/products/18-148_emei_hopo_o2_cgi_mainpano_comp17_ab_finalart_layered-edma2_5b7c1156aaeb9.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/18-148_emei_hopo_o2_cgi_mainpano_comp17_ab_finalart_layered-edma2_5b7c1156aaeb9.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="o2 Free Unlimited"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/18-148_emei_hopo_o2_cgi_mainpano_comp17_ab_finalart_layered-edma2_5b7c1156aaeb9.jpg"
            class="image-img"
            alt="o2 Free Unlimited"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Unbegrenzt Highspeed-Daten für unterwegs! Sorgenfrei surfen und streamen so viel du willst - ohne Limit.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value value-tall">
                    59,99€
                </span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/b695d5c6/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div></div></aside><h2>Direct entwickelt sich kontinuierlich weiter</h2><p>Der Videochat läuft während des gesamten Vorgangs nahtlos weiter. Der neue Teilnehmer erhält einen eigenen Bildausschnitt und kleine Einblendungen informieren darüber, wer wen zu der Unterhaltung hinzugefügt hat. Es ist das zweite neue Feature für Direct innerhalb kurzer Zeit: Erst Anfang Dezember 2018 hat Instagram eine Walkie-Talkie-Funktion für seinen Direktnachrichtendienst eingeführt.</p><p>Diese ermöglicht es euch, über einen Mikrofon-Button Sprachnachrichten mit einer Länge von bis zu einer Minute zu versenden. Die Nachricht erreicht dann alle an einer Unterhaltung teilnehmenden Nutzer und verbleibt dann in dem Chat. Überhaupt hat Instagram seinen Direktnachrichtendienst dieses Jahr ordentlich aufpoliert.</p><p>Seit Frühjahr 2018 gibt es etwa <a  href="https://curved.de/news/mehr-optionen-als-snapchat-instagram-verbessert-direktnachrichten-580417" >neue Einstellungsmöglichkeiten für Instagram Direct</a>: Unter anderem habt ihr inzwischen mehr Kontrolle darüber, wie lange versendete Fotos und Videos in einer Nachricht abrufbar bleiben. Der Direktnachrichtendienst spielt für die Plattform eine wichtige Rolle im Wettbewerb mit Snapchat.</p><div class="inline-widget"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="6" style="width:100%;max-width:500px;display:none;"><a href="https://twitter.com/instagram/status/1074731707234799617">Post bei Instagramm</a></blockquote></div></section></section></article><div class="article-content"><div class="product-teasers tracking-current-favorites"><span class="headline">Unsere aktuellen Lieblinge</span><div class="product-teaser product-teaser--default" data-product_id="8351"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-mate-20-lite" >
                    Huawei Mate 20 Lite
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/huawei-mate-20-lite-blau-l-228/?variant=595&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-mate-20-lite_curvedshopcontract_tariff-Blau-Allnet-L_favorites_standard_[timestamp]_638584"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei Mate 20 Lite"
    data-list="favorites"
    data-position="1"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei Mate 20 Lite"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg"
            class="image-img"
            alt="Huawei Mate 20 Lite"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet L
                        </div><div class="txt-desc">
                            3 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Jetzt mit gratis Bluetooth-Lautsprecher! Hol dir das Huawei Mate 20 lite mit 5GB Highspeed-Datenvolumen.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    14,99€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/b695d5c6/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/huawei-mate-20-lite-622464" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="7803"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-p20-lite" >
                    Huawei P20 Lite
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/huawei-p20-lite-blau-allnet-l-3gb-350/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p20-lite_curvedshopcontract_tariff-Blau-Allnet-L-3GB_favorites_standard_[timestamp]_638584"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L 3GB"
        data-priceupfront="1.00"
        data-pricerecurring="12.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P20 Lite"
    data-list="favorites"
    data-position="2"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/huawei-p20lite-soundstone_5bf7f1bf8807a.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-p20lite-soundstone_5bf7f1bf8807a.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-p20lite-soundstone_5bf7f1bf8807a.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-p20lite-soundstone_5bf7f1bf8807a.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/huawei-p20lite-soundstone_5bf7f1bf8807a.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P20 Lite"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/huawei-p20lite-soundstone_5bf7f1bf8807a.jpg"
            class="image-img"
            alt="Huawei P20 Lite"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet L 3GB
                        </div><div class="txt">
                            Sicher dir das Huawei P20 Lite mit 3 GB Highspeed-Datenvolumen und gratis Bluetooth Speaker!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    12,99€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/b695d5c6/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">7.9</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/huawei-p20-lite-596706" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="8462"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-a7-2018" >
                    Samsung Galaxy A7 (2018)
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/samsung-galaxy-a7-2018-blau-allnet-xl-540/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-a7-2018_curvedshopcontract_tariff-Blau-Allnet-XL_favorites_standard_[timestamp]_638584"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="5.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy A7 (2018)"
    data-list="favorites"
    data-position="3"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/samsung-galaxy-a7-2018-02_5bbdcdc274bdd.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-galaxy-a7-2018-02_5bbdcdc274bdd.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-galaxy-a7-2018-02_5bbdcdc274bdd.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-galaxy-a7-2018-02_5bbdcdc274bdd.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/samsung-galaxy-a7-2018-02_5bbdcdc274bdd.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy A7 (2018)"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/samsung-galaxy-a7-2018-02_5bbdcdc274bdd.jpg"
            class="image-img"
            alt="Samsung Galaxy A7 (2018)"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet XL
                        </div><div class="txt-desc">
                            5 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Hol dir jetzt Samsungs erstklassiges Smartphone mit 5GB Highspeed-Datenvolumen!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    5,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    14,99€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/b695d5c6/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.2</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-galaxy-a7-2018-2-634098" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/themen/update" data-tracking="" class="tag-list-link tag-list-item--topics">Update</a></li><li class="tag-list-item"><a href="https://curved.de/themen/messenger" data-tracking="" class="tag-list-link tag-list-item--topics">Messenger</a></li><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/themen/lte" data-tracking="" class="tag-list-link tag-list-item--topics">LTE</a></li><li class="tag-list-item"><a href="https://curved.de/product/instagram" data-tracking="" class="tag-list-link tag-list-item--topics">Instagram</a></li><li class="tag-list-item"><a href="https://curved.de/apps" data-tracking="" class="tag-list-link tag-list-item--topics">Apps</a></li><li class="tag-list-item"><a href="https://curved.de/themen/praktisch" data-tracking="" class="tag-list-link tag-list-item--topics">Praktisch</a></li><li class="tag-list-item"><a href="https://curved.de/themen/social-networks" data-tracking="" class="tag-list-link tag-list-item--topics">Social Media</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/instagram-laesst-euch-nun-einfacher-leute-zu-videochats-hinzufuegen-638584?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=Instagram%20l%C3%A4sst%20euch%20nun%20einfacher%20Leute%20zu%20Videochats%20hinzuf%C3%BCgen&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Finstagram-laesst-euch-nun-einfacher-leute-zu-videochats-hinzufuegen-638584?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=Instagram%20l%C3%A4sst%20euch%20nun%20einfacher%20Leute%20zu%20Videochats%20hinzuf%C3%BCgen%20https%3A%2F%2Fcurved.de%2Fnews%2Finstagram-laesst-euch-nun-einfacher-leute-zu-videochats-hinzufuegen-638584%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/638584"></div><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="637443"
 href="https://curved.de/news/bei-instagram-koennt-ihr-jetzt-sprachnachrichten-verschicken-637443"><div class="headline-container"><div class="teaser-headline">Bei Insta&shy;gram k&ouml;nnt ihr jetzt Sprach&shy;nach&shy;rich&shy;ten verschi&shy;cken</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2018-12-11T09:00:11+01:00">11.12.18</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_071.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_071.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_071.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_071.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Instagram ist längst mehr als nur ein Foto-Netzwerk"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_071.jpg"
            class="image-img"
            alt="Instagram ist längst mehr als nur ein Foto-Netzwerk"
            ></noscript></div></div><div class="teaser-text">Instagram hat ein Update erhalten: Ab sofort könnt ihr im &quot;Direct&quot;-Bereich der App Sprachnachrichten versenden.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="636158"
 href="https://curved.de/news/instagram-inhalte-lassen-sich-nun-auch-nur-mit-engsten-freunden-teilen-636158"><div class="headline-container"><div class="teaser-headline">Insta&shy;gram: Inhalte lassen sich nun auch nur mit engs&shy;ten Freun&shy;den teilen</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2018-11-30T15:50:11+01:00">30.11.18</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/11/people-iphone-xr_027.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/11/people-iphone-xr_027.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/11/people-iphone-xr_027.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/11/people-iphone-xr_027.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Instagram Stories für enge Freunde: Die Listen sind schnell erstellt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/11/people-iphone-xr_027.jpg"
            class="image-img"
            alt="Instagram Stories für enge Freunde: Die Listen sind schnell erstellt"
            ></noscript></div></div><div class="teaser-text">Instagram ermöglicht euch, Stories nur noch mit bestimmten Nutzern zu teilen – schnell und einfach. Das war bisher nur mit Aufwand möglich.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="635881"
 href="https://curved.de/news/instagram-bietet-neues-feature-fuer-menschen-mit-sehschwaeche-635881"><div class="headline-container"><div class="teaser-headline">Insta&shy;gram bietet neues Feature f&uuml;r Menschen mit Sehschw&auml;&shy;che</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2018-11-29T09:52:48+01:00">29.11.18</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2015/06/Instagram4.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/06/Instagram4.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/06/Instagram4.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/06/Instagram4.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Nutzer eines Screenreaders können sich künftig anhören, was auf Instagram-Bildern zu sehen ist"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/06/Instagram4.jpg"
            class="image-img"
            alt="Nutzer eines Screenreaders können sich künftig anhören, was auf Instagram-Bildern zu sehen ist"
            ></noscript></div></div><div class="teaser-text">Instagram erleichtert sehbehinderten Menschen die Nutzung des sozialen Netzwerks. Auch ihr könnt dazu beitragen.</div></a></section></div><aside class="sidebar"><section id="slot_3306205" class="ad-container ad-portrait"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306205");
            })
        </script></section><hr><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/b695d5c6/img/curved-logo-deals.svg" width="250"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="5.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy A7 (2018)"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-a7-2018-blau-allnet-xl-540/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-a7-2018_curvedshopcontract_tariff-Blau-Allnet-XL_deals_standard_[timestamp]_638584"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung-galaxy-a7-2018-02_5bbdcdc274bdd.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-galaxy-a7-2018-02_5bbdcdc274bdd.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-galaxy-a7-2018-02_5bbdcdc274bdd.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-galaxy-a7-2018-02_5bbdcdc274bdd.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy A7 (2018)"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung-galaxy-a7-2018-02_5bbdcdc274bdd.jpg"
            class="image-img"
            alt="Samsung Galaxy A7 (2018)"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy A7 (2018)
        </div><p class="teaser-text">
            Hol dir jetzt Samsungs erstklassiges Smartphone mit 5GB Highspeed-Datenvolumen!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/b695d5c6/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    5,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    14,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L 3GB"
        data-priceupfront="1.00"
        data-pricerecurring="12.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P20 Lite"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-p20-lite-blau-allnet-l-3gb-350/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p20-lite_curvedshopcontract_tariff-Blau-Allnet-L-3GB_deals_standard_[timestamp]_638584"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei-p20lite-soundstone_5bf7f1bf8807a.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-p20lite-soundstone_5bf7f1bf8807a.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-p20lite-soundstone_5bf7f1bf8807a.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-p20lite-soundstone_5bf7f1bf8807a.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P20 Lite"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei-p20lite-soundstone_5bf7f1bf8807a.jpg"
            class="image-img"
            alt="Huawei P20 Lite"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P20 Lite
        </div><p class="teaser-text">
            Sicher dir das Huawei P20 Lite mit 3 GB Highspeed-Datenvolumen und gratis Bluetooth Speaker!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/b695d5c6/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    12,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei Mate 20 Lite"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-mate-20-lite-blau-l-228/?variant=595&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-mate-20-lite_curvedshopcontract_tariff-Blau-Allnet-L_deals_standard_[timestamp]_638584"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei Mate 20 Lite"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg"
            class="image-img"
            alt="Huawei Mate 20 Lite"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei Mate 20 Lite
        </div><p class="teaser-text">
            Jetzt mit gratis Bluetooth-Lautsprecher! Hol dir das Huawei Mate 20 lite mit 5GB Highspeed-Datenvolumen.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/b695d5c6/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    14,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="46.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone Xr"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/iphone-xr-o2-freem-267/?variant=841&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xr_curvedshopcontract_tariff-o2-Free-M_deals_standard_[timestamp]_638584"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphone-xr-freisteller_5b99644a0fd57.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone-xr-freisteller_5b99644a0fd57.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone-xr-freisteller_5b99644a0fd57.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone-xr-freisteller_5b99644a0fd57.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xr"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone-xr-freisteller_5b99644a0fd57.jpg"
            class="image-img"
            alt="Apple iPhone Xr"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone Xr
        </div><p class="teaser-text">
            Hol dir jetzt das Apple iPhone Xr mit 10GB LTE Allnet Flat zum Schnäppchenpreis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/b695d5c6/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    46,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Smartphones 2018
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="79.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Apple iPhone Xs"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Smartphones 2018"
    data-tracking="Products" href="https://shop.curved.de/products/apple-iphone-xs-o2-free-m-273/?variant=429&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xs_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_638584"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/edma_iphone-xs_5bb5ccd6b0b56.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_iphone-xs_5bb5ccd6b0b56.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_iphone-xs_5bb5ccd6b0b56.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_iphone-xs_5bb5ccd6b0b56.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xs Gutschein"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/edma_iphone-xs_5bb5ccd6b0b56.jpg"
            class="image-img"
            alt="Apple iPhone Xs Gutschein"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone Xs
        </div><p class="teaser-text">
            Sicher Dir jetzt das neue Apple iPhone Xs mit 10 GB Highspeed-Datenvolumen + 150€ Amazon Gutschein!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/b695d5c6/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    79,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="84.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Apple iPhone Xs Max"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Smartphones 2018"
    data-tracking="Products" href="https://shop.curved.de/products/apple-iphone-xs-max--o2-free-m-amazon-110-298/?variant=484&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xs-max_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_638584"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/edma_iphone-xs-max_5bb5cd34c0007.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_iphone-xs-max_5bb5cd34c0007.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_iphone-xs-max_5bb5cd34c0007.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_iphone-xs-max_5bb5cd34c0007.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xs Max"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/edma_iphone-xs-max_5bb5cd34c0007.jpg"
            class="image-img"
            alt="Apple iPhone Xs Max"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone Xs Max
        </div><p class="teaser-text">
            Sicher Dir jetzt das neue Top-Smartphone von Apple + 150€ Amazon Gutschein gratis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/b695d5c6/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    84,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="66.49"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Note 9"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Smartphones 2018"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-note-9-o2-free-m-amazon-gutschein-110-euro-356/?variant=586&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-note-9_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_638584"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/edma_-galaxy-note-9_5b7d861b5c440.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_-galaxy-note-9_5b7d861b5c440.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_-galaxy-note-9_5b7d861b5c440.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_-galaxy-note-9_5b7d861b5c440.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Galaxy Note 9 CSH"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/edma_-galaxy-note-9_5b7d861b5c440.jpg"
            class="image-img"
            alt="Galaxy Note 9 CSH"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy Note 9
        </div><p class="teaser-text">
            Sicher dir das neue leistungsstarke Samsung Galaxy Note 9. Nur im CURVED Shop mit gratis 110€ Amazon Gutschein und 512GB microSD-Karte!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/b695d5c6/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    66,49€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="546196" href="https://curved.de/tipps/iphone-x-so-nehmt-ihr-karaoke-animojis-mit-euren-lieblings-songs-auf-546196"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/11/iphone-x-10_253-Screenshot.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/11/iphone-x-10_253-Screenshot.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/11/iphone-x-10_253-Screenshot.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/11/iphone-x-10_253-Screenshot.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Karaoke-Animojis sind der letzte Schrei"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/11/iphone-x-10_253-Screenshot.jpg"
            class="image-img"
            alt="Karaoke-Animojis sind der letzte Schrei"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone X: So nehmt Ihr Karaoke-Animo&shy;jis mit Euren Lieb&shy;lings-Songs auf</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2017-11-18T17:23:10+01:00">18.11.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="542079" href="https://curved.de/tipps/ios-so-bleiben-mitteilungen-auf-dem-iphone-homescreen-542079"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/09/iphone-8_083.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/iphone-8_083.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/iphone-8_083.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/iphone-8_083.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Auf dem iPhone-Homescreen könnt Ihr Benachrichtigungen dauerhaft anzeigen lassen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/iphone-8_083.jpg"
            class="image-img"
            alt="Auf dem iPhone-Homescreen könnt Ihr Benachrichtigungen dauerhaft anzeigen lassen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iOS: So blei&shy;ben Mittei&shy;lun&shy;gen auf dem iPhone-Home&shy;s&shy;creen</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2017-10-25T11:17:37+02:00">25.10.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="478025" href="https://curved.de/tipps/snapchat-so-verringert-ihr-den-akku-und-datenverbrauch-478025"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Weg damit !<small>5</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_003.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_003.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_003.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_003.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Snapchat saugt rasch Akku und Datenvolumen leer"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_003.jpg"
            class="image-img"
            alt="Snapchat saugt rasch Akku und Datenvolumen leer"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Snap&shy;chat: So verrin&shy;gert Ihr den Akku- und Daten&shy;ver&shy;brauch</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2017-04-19T08:43:22+02:00">19.04.17</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="638611" href="https://curved.de/news/apple-holt-fast-furios-regisseur-fuer-eigene-serien-638611"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/10/apple-tv-4k_097.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/10/apple-tv-4k_097.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/10/apple-tv-4k_097.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/10/apple-tv-4k_097.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Unter anderem über Apple TV werdet ihr künftig wohl mehr Eigenproduktionen von Apple finden"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/10/apple-tv-4k_097.jpg"
            class="image-img"
            alt="Unter anderem über Apple TV werdet ihr künftig wohl mehr Eigenproduktionen von Apple finden"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Apple holt "Fast &amp; Furios"-Regis&shy;seur f&uuml;r eigene Serien</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2018-12-18T15:48:27+01:00">vor 15 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="638608" href="https://curved.de/news/xbox-one-so-erhaltet-ihr-euren-persoenlichen-jahresrueckblick-638608"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/03/xbox-one-x_021.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/03/xbox-one-x_021.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/03/xbox-one-x_021.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/03/xbox-one-x_021.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Was habt ihr 2018 mit eurer Xbox One X am meisten gespielt?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/03/xbox-one-x_021.jpg"
            class="image-img"
            alt="Was habt ihr 2018 mit eurer Xbox One X am meisten gespielt?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Xbox One: So erhal&shy;tet ihr euren pers&ouml;n&shy;li&shy;chen Jahres&shy;r&uuml;ck&shy;blick</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2018-12-18T14:57:28+01:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="638602" href="https://curved.de/news/der-netflix-weihnachtschor-besingt-serien-mit-klassischen-liedern-zum-fest-638602"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/11/Apps-Curved-56-ba.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/11/Apps-Curved-56-ba.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/11/Apps-Curved-56-ba.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/11/Apps-Curved-56-ba.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="App Netflix"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/11/Apps-Curved-56-ba.jpg"
            class="image-img"
            alt="App Netflix"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">Der Netflix-Weih&shy;nacht&shy;schor besingt Serien mit klas&shy;si&shy;schen Liedern zum Fest</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2018-12-18T14:06:22+01:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="638622" href="https://curved.de/news/nach-der-xbox-one-an-diesen-konsolen-soll-microsoft-arbeiten-638622"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/03/xbox-one-x_051.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/03/xbox-one-x_051.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/03/xbox-one-x_051.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/03/xbox-one-x_051.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Xbox One X (Bild) soll 2020 durch die Xbox &quot;Anaconda&quot; ersetzt werden "
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/03/xbox-one-x_051.jpg"
            class="image-img"
            alt="Die Xbox One X (Bild) soll 2020 durch die Xbox &quot;Anaconda&quot; ersetzt werden "
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Nach der Xbox One: An diesen Konso&shy;len soll Micro&shy;soft arbei&shy;ten</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-12-18T13:57:38+01:00">vor 2 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="635958" href="https://curved.de/news/amazon-prime-video-highlights-635958"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Peinlich !<small>6</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2018/12/EarlyMan_002.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/12/EarlyMan_002.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/12/EarlyMan_002.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/12/EarlyMan_002.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Klappe und Action: Im Januar 2019 gibt es auf Amazon Prime unter anderem &quot;Early Man&quot; zu sehen."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/12/EarlyMan_002.jpg"
            class="image-img"
            alt="Klappe und Action: Im Januar 2019 gibt es auf Amazon Prime unter anderem &quot;Early Man&quot; zu sehen."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Amazon Prime Video: Die High&shy;lights im Januar 2019</div><div class="subline subline--teaser"><span class="meta-entry ">Markus Fiedler</span><span class="meta-entry publication-time"><time  datetime="2018-12-18T13:30:00+01:00">vor 2 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="638591" href="https://curved.de/news/pes-2019-mobile-fuer-ios-und-android-ist-da-638591"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/08/PES-2019.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/08/PES-2019.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/08/PES-2019.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/08/PES-2019.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="PES 2019"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/08/PES-2019.jpg"
            class="image-img"
            alt="PES 2019"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">"PES 2019 Mobile" f&uuml;r iOS und Android ist da</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2018-12-18T12:24:14+01:00">vor 3 Stunden</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="636831"
 href="https://curved.de/news/die-beliebtesten-youtube-videos-des-jahres-2018-636831"><div class="headline-container"><div class="teaser-headline">Die belieb&shy;tes&shy;ten YouTube-Videos des Jahres 2018</div><div class="subline subline--teaser"><span class="meta-entry ">Sascha Adermann</span><span class="meta-entry publication-time"><time  datetime="2018-12-06T08:40:27+01:00">06.12.18</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/12/magisch-olexesh.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/12/magisch-olexesh.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/12/magisch-olexesh.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/12/magisch-olexesh.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Olexesh und Edin haben mit &quot;Magisch&quot; das beliebteste YouTube-Video des Jahres geliefert"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/12/magisch-olexesh.jpg"
            class="image-img"
            alt="Olexesh und Edin haben mit &quot;Magisch&quot; das beliebteste YouTube-Video des Jahres geliefert"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Was waren die beliebtesten YouTube-Videos 2018 in Deutschland? Das Videoportal hat verraten, welche Videos ihr am häufigsten geklickt habt.</div></a></section></aside><div class="content-area"><hr><section class="comments lazyload-content loading"
                         data-lazyload-contenturl="https://curved.de/comments/638584?url=https%3A//curved.de/news/instagram-laesst-euch-nun-einfacher-leute-zu-videochats-hinzufuegen-638584"></section></div><div class="sidebar"><hr><section class="article-teaser-next article-teaser-list latest-articles"><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        

"     data-tracking="Next"
        data-tracking="Next"
    data-article="635958"
 href="https://curved.de/news/amazon-prime-video-highlights-635958"><div class="headline-container"><div class="teaser-headline">Amazon Prime Video: Die High&shy;lights im Januar 2019</div><div class="subline subline--teaser"><span class="meta-entry ">Markus Fiedler</span><span class="meta-entry publication-time"><time  datetime="2018-12-18T13:30:00+01:00">vor 2 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Peinlich !<small>6</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2018/12/EarlyMan_002.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/12/EarlyMan_002.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/12/EarlyMan_002.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/12/EarlyMan_002.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Klappe und Action: Im Januar 2019 gibt es auf Amazon Prime unter anderem &quot;Early Man&quot; zu sehen."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/12/EarlyMan_002.jpg"
            class="image-img"
            alt="Klappe und Action: Im Januar 2019 gibt es auf Amazon Prime unter anderem &quot;Early Man&quot; zu sehen."
            ></noscript></div></div><div class="teaser-text">Im Januar 2019 hat Amazon Prime Video zwei Streifen im Angebot, die 2018 im Kino liefen. Auf welche Highlights ihr euch freuen könnt, lest ihr hier.</div></a></div></section></div></div><section class="ad-container ad-large"><div id="slot_3306201"><script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot("slot_3306201");
                })
            </script></div></section></main><footer class="footer"><div class="footer-main"><div class="footer-logo"><a href="https://curved.de"><img src="//s0.curved.de/b695d5c6/img/curved-logo.svg" width="140px" height="35px" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a><span class="footer-initiative">Eine Initiative von Telefónica</span></div><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2018</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/b695d5c6/build/main.js" async></script><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_143.32403_onsite]" width="1" height="1" /><section id="slot_3766370" class="ad-container ad-layer"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3766370");
            })
        </script></section><script src="//platform.instagram.com/de_DE/embeds.js" async defer></script><div class="modal modal--price"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><div class="h"></div><table><caption>
                        Preisübersicht im Detail
                    </caption><tbody><tr><th>Einmalige Anzahlung:</th><td class="price-upfront"></td></tr><tr><th>Monatliche Kosten:</th><td class="price-recurring"></td></tr><tr><th>Gesamtkosten über 24 Monate:</th><td class="price-total"></td></tr><tr class="highlighted space"><th>Rechnerische Ersparnis (Gutschein):</th><td class="price-amazon"></td></tr><tr><th>Gesamtkosten nach Vorteil:</th><td class="price-totalminusamazon"></td></tr></tbody><tfoot><tr class="highlighted space"><th>CURVED Vorteilspreis pro Monat*:</th><td class="price-monthlyminusamazon"></td></tr></tfoot></table><div class="txt-sm">
                    *Der CURVED Vorteilspreis ist ggf. gerundet und zeigt die rechnerischen monatlichen Kosten unter Einbezug des Gutscheins. So kommt er zustande:
                </div><div class="txt-sm">
                    (24 x monatliche Kosten + einmalige Anzahlung – Gutscheinwert) / 24 = CURVED Vorteilspreis
                </div><div class="txt-sm">
                    Alle Preise inkl. Mehrwertsteuer
                </div></div></div></div></div><div class="modal-overlay"></div><section class="cookies-bar"><div class="wrap"><div class="txt"><p>Diese Website verwendet Cookies, um die Nutzerfreundlichkeit zu verbessern. Durch die weitere Nutzung der Website stimmen Sie dem zu. Um mehr über die von uns verwendeten Cookies zu erfahren und wie man sie deaktiviert, können Sie unsere <a href="/datenschutz">Cookie-Richtlinie</a> aufrufen.</p></div><div class="buttonbar"><button class="button js_button">OK</button></div></div></section><script type="application/json" id="pxeDataLayer">
{
    "assetId": "638584",
    "assetType": "content"
}
</script></body></html>