<!DOCTYPE html><!--[if IE 9]><html class="no-js lt-ie10" lang="de"><![endif]--><!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async"/><title>Instagram: Umfangreiches Stories-Update angekündigt ⊂·⊃ CURVED.de</title><meta name="description" content="Weihnachts-Update für Instagram: Der Messenger führt neue Funktionen für Stories ein – mit überarbeiteter Bedienung und neuen Stickern."><link rel="dns-prefetch" href="//fast.fonts.net/"><meta name="news_keywords" content="apps,instagram,fotografie,praktisch,social networks,ankuendigung,update,messenger,3g,stories,sticker,weihnachten"><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9"/><meta name="date" content="2016-12-21T08:48:37+01:00"/><meta name="last-modified" content="2016-12-21T08:48:37+01:00"/><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp"><link rel="canonical" href="https://curved.de/news/instagram-umfangreiches-stories-update-angekuendigt-443289"><link rel="icon" type="image/x-icon" href="//s1.curved.de/144ce064/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/144ce064/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/144ce064/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/144ce064/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/144ce064/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml"/><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="1386906061554708"/><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/instagram-umfangreiches-stories-update-angekuendigt-443289"><meta property="og:description" content="Weihnachts-Update für Instagram: Der Messenger führt neue Funktionen für Stories ein – mit überarbeiteter Bedienung und neuen Stickern."><meta property="og:image" content="https://images.curved.de/article_detail_md/2016/12/Instagram-Stories-Update.jpg"><meta property="og:title" content="Instagram: Umfangreiches Stories-Update angekündigt"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="Instagram: Umfangreiches Stories-Update angekündigt"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Christoph Groth"><meta name="twitter:description" content="Weihnachts-Update für Instagram: Der Messenger führt neue Funktionen für Stories ein – mit überarbeiteter Bedienung und neuen Stickern."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_md/2016/12/Instagram-Stories-Update.jpg"><meta name="application-name" content="Curved"/><meta name="msapplication-starturl" content="/"/><meta name="msapplication-TileColor" content="#666666"/><meta name="msapplication-TileImage" content="//s1.curved.de/144ce064/apple-touch-icon-152x152.png"/><meta name="theme-color" content="#21b66f"> <meta name="topics" content="Social Media,Ankündigung,Praktisch,3G,Update,Fotografie,Messenger"/><meta name="categories" content="Apps+Games"/><link rel="amphtml" href="https://curved.de/amp/news/instagram-umfangreiches-stories-update-angekuendigt-443289"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>@font-face{font-family:"Soho";font-weight:500;font-style:normal;src:url(//s1.curved.de/144ce064/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),url(//s1.curved.de/144ce064/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),url(//s0.curved.de/144ce064/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype");}@font-face{font-family:"Soho";font-weight:700;font-style:italic;src:url(//s1.curved.de/144ce064/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),url(//s0.curved.de/144ce064/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),url(//s1.curved.de/144ce064/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype");}@font-face{font-family:"SohoGothic";font-weight:400;font-style:normal;src:url(//s0.curved.de/144ce064/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),url(//s1.curved.de/144ce064/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),url(//s1.curved.de/144ce064/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype");}@font-face{font-family:"SohoGothic";font-weight:500;font-style:normal;src:url(//s0.curved.de/144ce064/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),url(//s1.curved.de/144ce064/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),url(//s0.curved.de/144ce064/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype");}@font-face{font-family:"SohoGothic";font-weight:700;font-style:normal;src:url(//s1.curved.de/144ce064/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),url(//s0.curved.de/144ce064/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),url(//s0.curved.de/144ce064/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype");}</style><!--[if lte IE 8]><link rel="stylesheet" href="/build/main.css?144ce064"><script src="/build/ie8.js?144ce064"></script><![endif]--><!--[if gt IE 8]><!--><style>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</style><script>
            /*! loadCSS: load a CSS file asynchronously. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);        </script><script>
            loadCSS( "//s0.curved.de/144ce064/build/main.css" );
        </script><noscript><link rel="stylesheet" href="//s0.curved.de/144ce064/build/main.css"></noscript><!--<![endif]--><script type="text/javascript">
    // Setup the callback queue
    var adition = adition || {};
    adition.srq = adition.srq || [];

    (function() {
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
        "//imagesrv.adition.com/js/srp.js";
        script.charset = "utf-8";
        script.async = true;
        var firstScript = document.getElementsByTagName("script")[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    })()
</script><script type="text/javascript">
    adition.srq.push(function(api) {

        // setup adfarm
        api.registerAdfarm("ad9.adfarm1.adition.com");

        // page level config
                
                
        // render slots
                                                            
            api.configureRenderSlot("slot_3306205")
                .setContentunitId(3306205);
            api.configureRenderSlot("slot_3306207")
                .setContentunitId(3306207);
            api.configureRenderSlot("slot_3306201")
                .setContentunitId(3306201);
            
            api.configureRenderSlot("slot_3599801")
                .setContentunitId(3599801);
            // load & render
                api.load().completeRendering();
            
        
    })
</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/144ce064/img/curved-logo.svg" alt="⊂⊃ CURVED" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-smartphones" href="https://curved.de/smartphones">Smartphones</a><div class="subnav-wrap"><div id="subnav-smartphones" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="443275" href="https://curved.de/news/iphone-8-release-angeblich-zusammen-mit-iphone-7s-und-7s-plus-443275"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/iPhone-7-und-7-Plus_025.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/iPhone-7-und-7-Plus_025.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/iPhone-7-und-7-Plus_025.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/iPhone-7-und-7-Plus_025.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="2017 sollen angeblich ein iPhone 7s und iPhone 7s Plus als Nachfolger der 2016er Modelle erscheinen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/iPhone-7-und-7-Plus_025.jpg"
            class="image-img"
            alt="2017 sollen angeblich ein iPhone 7s und iPhone 7s Plus als Nachfolger der 2016er Modelle erscheinen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">iPhone 8: Release angeb&shy;lich zusam&shy;men mit iPhone 7s und 7s Plus</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="443221" href="https://curved.de/news/htc-laedt-zu-event-ein-und-stellt-neue-produkte-am-12-januar-vor-443221"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/HTC-save_the_date.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/HTC-save_the_date.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/HTC-save_the_date.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/HTC-save_the_date.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Mehr als diese Einladung für den 12. Januar hat HTC bislang nicht gezeigt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/HTC-save_the_date.jpg"
            class="image-img"
            alt="Mehr als diese Einladung für den 12. Januar hat HTC bislang nicht gezeigt"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">HTC l&auml;dt zu Event ein und stellt neue Produkte am 12. Januar vor</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="443166" href="https://curved.de/news/iphones-apple-patent-fuer-lautsprecher-soll-mehr-platz-im-gehaeuse-schaffen-443166"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/10/iPhone-7_112.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/iPhone-7_112.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/iPhone-7_112.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/iPhone-7_112.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple hat den Klinkenanschluss beim iPhone 7 aus Platzgründen wegrationalisiert"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/iPhone-7_112.jpg"
            class="image-img"
            alt="Apple hat den Klinkenanschluss beim iPhone 7 aus Platzgründen wegrationalisiert"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">iPho&shy;nes: Apple-Patent f&uuml;r Laut&shy;spre&shy;cher soll mehr Platz im Geh&auml;use schaf&shy;fen</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/smartphones"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
                                Die besten Smartphones über 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2016
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tablets" href="https://curved.de/tablets">Tablets</a><div class="subnav-wrap"><div id="subnav-tablets" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="443166" href="https://curved.de/news/iphones-apple-patent-fuer-lautsprecher-soll-mehr-platz-im-gehaeuse-schaffen-443166"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/10/iPhone-7_112.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/iPhone-7_112.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/iPhone-7_112.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/iPhone-7_112.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple hat den Klinkenanschluss beim iPhone 7 aus Platzgründen wegrationalisiert"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/iPhone-7_112.jpg"
            class="image-img"
            alt="Apple hat den Klinkenanschluss beim iPhone 7 aus Platzgründen wegrationalisiert"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">iPho&shy;nes: Apple-Patent f&uuml;r Laut&shy;spre&shy;cher soll mehr Platz im Geh&auml;use schaf&shy;fen</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="442403" href="https://curved.de/news/lg-g-pad-iii-10-1-ist-offiziell-so-sieht-das-neue-lg-tablet-aus-442403"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/LG-G-Pad-III-10.1.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/LG-G-Pad-III-10.1.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/LG-G-Pad-III-10.1.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/LG-G-Pad-III-10.1.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das LG G Pad III ist nun auch mit 10.1-Zoll-Display erhältlich"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/LG-G-Pad-III-10.1.jpg"
            class="image-img"
            alt="Das LG G Pad III ist nun auch mit 10.1-Zoll-Display erhältlich"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">LG G Pad III 10.1 ist offi&shy;zi&shy;ell: So sieht das neue LG-Tablet aus</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="440415" href="https://curved.de/news/galaxy-tab-s2-laut-stiftung-warentest-bestes-tablet-2016-440415"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2015/09/Samsung-Galaxy-Tab-S2_223.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/09/Samsung-Galaxy-Tab-S2_223.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/09/Samsung-Galaxy-Tab-S2_223.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/09/Samsung-Galaxy-Tab-S2_223.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Galaxy Tab S2 führt die Bestenliste von Stiftung Warentest an"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/09/Samsung-Galaxy-Tab-S2_223.jpg"
            class="image-img"
            alt="Das Galaxy Tab S2 führt die Bestenliste von Stiftung Warentest an"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Galaxy Tab S2 laut Stif&shy;tung Waren&shy;test bestes Tablet 2016</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tablets"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2016
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-gadgets" href="https://curved.de/gadgets">Gadgets</a><div class="subnav-wrap"><div id="subnav-gadgets" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="443208" href="https://curved.de/news/airpods-im-teardown-so-sieht-das-innenleben-von-apples-ohrhoerern-aus-443208"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/AirPods-Teardown.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/AirPods-Teardown.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/AirPods-Teardown.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/AirPods-Teardown.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Apple AirPods werden ausschließlich von Klebstoff zusammengehalten"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/AirPods-Teardown.jpg"
            class="image-img"
            alt="Die Apple AirPods werden ausschließlich von Klebstoff zusammengehalten"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">AirPods im Tear&shy;down: So sieht das Innen&shy;le&shy;ben von Apples Ohrh&ouml;&shy;rern aus</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="443008" href="https://curved.de/reviews/google-home-443008"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/Google-Home_050.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/Google-Home_050.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/Google-Home_050.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/Google-Home_050.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Google Home geht auch als Deko-Artikel durch."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/Google-Home_050.jpg"
            class="image-img"
            alt="Google Home geht auch als Deko-Artikel durch."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Google Home im Test: die Such&shy;ma&shy;schine f&uuml;rs Wohn&shy;zim&shy;mer</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="443214" href="https://curved.de/news/facebook-chef-mark-zuckerberg-erschafft-kuenstliche-intelligenz-jarvis-443214"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/Jarvis-AI-03.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/Jarvis-AI-03.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/Jarvis-AI-03.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/Jarvis-AI-03.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Ein Teil von Jarvis: Das ist die künstliche Intelligenz, die im Haus von Mark Zuckerberg für Ordnung sorgt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/Jarvis-AI-03.jpg"
            class="image-img"
            alt="Ein Teil von Jarvis: Das ist die künstliche Intelligenz, die im Haus von Mark Zuckerberg für Ordnung sorgt"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Face&shy;book-Chef Mark Zucker&shy;berg erschafft k&uuml;nst&shy;li&shy;che Intel&shy;li&shy;genz Jarvis</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/gadgets"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
                                Die besten Smartphones über 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
                                Die besten Wearables
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
                                Die besten Smartphones 2016
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-apps-games" href="https://curved.de/apps-games">Apps+Games</a><div class="subnav-wrap"><div id="subnav-apps-games" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="443289" href="https://curved.de/news/instagram-umfangreiches-stories-update-angekuendigt-443289"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://curved.de/media/cache/resolve/article_teaser_md/2016/12/Instagram-Stories-Update.jpg"
        data-srcset="    
        https://curved.de/media/cache/resolve/article_teaser_xs/2016/12/Instagram-Stories-Update.jpg 150w,
        https://curved.de/media/cache/resolve/article_teaser_sm/2016/12/Instagram-Stories-Update.jpg 300w,
        https://curved.de/media/cache/resolve/article_teaser_md/2016/12/Instagram-Stories-Update.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Mit neuen Stickern und Zuckerstangenstift lassen sich Instagram-Stories auf weihnachtlich trimmen"
        ><noscript><img
            src="https://curved.de/media/cache/resolve/article_teaser_md/2016/12/Instagram-Stories-Update.jpg"
            class="image-img"
            alt="Mit neuen Stickern und Zuckerstangenstift lassen sich Instagram-Stories auf weihnachtlich trimmen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Insta&shy;gram: Umfang&shy;rei&shy;ches Stories-Update ange&shy;k&uuml;n&shy;digt</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="443214" href="https://curved.de/news/facebook-chef-mark-zuckerberg-erschafft-kuenstliche-intelligenz-jarvis-443214"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/Jarvis-AI-03.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/Jarvis-AI-03.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/Jarvis-AI-03.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/Jarvis-AI-03.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Ein Teil von Jarvis: Das ist die künstliche Intelligenz, die im Haus von Mark Zuckerberg für Ordnung sorgt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/Jarvis-AI-03.jpg"
            class="image-img"
            alt="Ein Teil von Jarvis: Das ist die künstliche Intelligenz, die im Haus von Mark Zuckerberg für Ordnung sorgt"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Face&shy;book-Chef Mark Zucker&shy;berg erschafft k&uuml;nst&shy;li&shy;che Intel&shy;li&shy;genz Jarvis</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="443026" href="https://curved.de/news/whatsapp-betrueger-versprechen-animierte-smileys-443026"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2015/07/WhatsApp.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/07/WhatsApp.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/07/WhatsApp.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/07/WhatsApp.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="WhatsApp wird immer wieder von Betrügern missbraucht"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/07/WhatsApp.jpg"
            class="image-img"
            alt="WhatsApp wird immer wieder von Betrügern missbraucht"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">WhatsApp: Betr&uuml;&shy;ger verspre&shy;chen animierte Smileys</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/apps-games"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
                                Die besten Smartwatches
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
                                Die besten Wearables
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
                                Die besten Smartphones über 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
                                Die besten Smartphones unter 5,5 Zoll
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tipps" href="https://curved.de/tipps">Tipps</a><div class="subnav-wrap"><div id="subnav-tipps" class="subnav"><div class="top-stories"><span class="sub-headline">Nützliche Tipps und Tricks</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="442636" href="https://curved.de/tipps/super-mario-run-so-rennt-ihr-mit-yoshi-luigi-und-co-durch-die-level-442636"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/Super-Mario-Run-iPad-01.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/Super-Mario-Run-iPad-01.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/Super-Mario-Run-iPad-01.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/Super-Mario-Run-iPad-01.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Yoshi hat andere Sprungeigenschaften als Mario."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/Super-Mario-Run-iPad-01.jpg"
            class="image-img"
            alt="Yoshi hat andere Sprungeigenschaften als Mario."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">"Super Mario Run": So rennt Ihr mit Yoshi, Luigi und Co. durch die Level</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="441453" href="https://curved.de/tipps/von-ios-zu-android-wechseln-so-nehmt-ihr-einfach-die-wichtigsten-daten-mit-441453"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/Google-Drive-Sicherung-iOS.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/Google-Drive-Sicherung-iOS.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/Google-Drive-Sicherung-iOS.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/Google-Drive-Sicherung-iOS.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Google Drive macht den Wechsel von iOS zu Android leicht."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/Google-Drive-Sicherung-iOS.jpg"
            class="image-img"
            alt="Google Drive macht den Wechsel von iOS zu Android leicht."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Von iOS zu Android wech&shy;seln: So nehmt Ihr einfach die wich&shy;tigs&shy;ten Daten mit</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="436405" href="https://curved.de/tipps/huawei-mate-9-akku-tipps-fuer-eine-laengere-laufzeit-436405"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/11/Huawei-Mate-9_078.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/11/Huawei-Mate-9_078.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/11/Huawei-Mate-9_078.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/11/Huawei-Mate-9_078.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der Akku des Huawei Mate 9 lässt sich dank SuperCharge-Technik schnell wieder aufladen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/11/Huawei-Mate-9_078.jpg"
            class="image-img"
            alt="Der Akku des Huawei Mate 9 lässt sich dank SuperCharge-Technik schnell wieder aufladen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Huawei Mate 9: Akku-Tipps f&uuml;r eine l&auml;ngere Lauf&shy;zeit</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tipps"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
                                Die besten Smartwatches
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
                                Die besten Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-videos" href="https://curved.de/videos">Videos</a><div class="subnav-wrap"><div id="subnav-videos" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="441800" href="https://curved.de/reviews/drift-441800"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/Drift_056.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/Drift_056.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/Drift_056.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/Drift_056.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Dr!ft: Mit dem Smartphone gesteuerte realistische Fahrphysik."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/Drift_056.jpg"
            class="image-img"
            alt="Dr!ft: Mit dem Smartphone gesteuerte realistische Fahrphysik."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Probe&shy;fahrt mit Dr!ft: das bessere Anki Over&shy;drive? [mit Video]</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="441037" href="https://curved.de/tipps/diese-versteckten-ios-gesten-kennt-ihr-garantiert-noch-nicht-441037"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/10/iPhone-7_089.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/iPhone-7_089.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/iPhone-7_089.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/iPhone-7_089.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone 7 in Jet Black"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/iPhone-7_089.jpg"
            class="image-img"
            alt="Das iPhone 7 in Jet Black"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Diese iOS-Gesten kennen viele iPhone-Nutzer noch nicht</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="406447" href="https://curved.de/reviews/samsung-gear-s3-406447"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/Samsung-Gear-S3_014.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/Samsung-Gear-S3_014.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/Samsung-Gear-S3_014.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/Samsung-Gear-S3_014.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Samsung Gear S3 bietet eine Top-Akkulaufzeit."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/Samsung-Gear-S3_014.jpg"
            class="image-img"
            alt="Die Samsung Gear S3 bietet eine Top-Akkulaufzeit."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Samsung Gear S3 im Test: eine abso&shy;lut runde Sache [mit Video]</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/videos"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tests" href="https://curved.de/tests">Tests</a><div class="subnav-wrap"><div id="subnav-tests" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Testberichte</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="443008" href="https://curved.de/reviews/google-home-443008"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/Google-Home_050.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/Google-Home_050.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/Google-Home_050.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/Google-Home_050.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Google Home geht auch als Deko-Artikel durch."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/Google-Home_050.jpg"
            class="image-img"
            alt="Google Home geht auch als Deko-Artikel durch."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Google Home im Test: die Such&shy;ma&shy;schine f&uuml;rs Wohn&shy;zim&shy;mer</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="440837" href="https://curved.de/reviews/photofast-itype-c-440837"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/Photofast-iTypeC_012.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/Photofast-iTypeC_012.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/Photofast-iTypeC_012.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/Photofast-iTypeC_012.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Photofast iTypeC"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/Photofast-iTypeC_012.jpg"
            class="image-img"
            alt="Photofast iTypeC"
            ></noscript><div class="img-overlay rating-overlay bg-rating-9-opacity "><span class="rating">8.5</span></div></div></div><div class="teaser-content"><div class="teaser-hline">Photo&shy;fast iType-C im Test: ein Spei&shy;cher&shy;stick f&uuml;r alle F&auml;lle</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="440637" href="https://curved.de/reviews/cubot-cheetah-2-440637"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/Cubot-Cheetah-2_062.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/Cubot-Cheetah-2_062.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/Cubot-Cheetah-2_062.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/Cubot-Cheetah-2_062.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Cubot Cheetah 2: der lahmende Gepard kann nicht überzeugen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/Cubot-Cheetah-2_062.jpg"
            class="image-img"
            alt="Cubot Cheetah 2: der lahmende Gepard kann nicht überzeugen"
            ></noscript><div class="img-overlay rating-overlay bg-rating-7-opacity "><span class="rating">6.7</span></div></div></div><div class="teaser-content"><div class="teaser-hline">Cubot Chee&shy;tah 2 im Test: der lahmende Gepard</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tests"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
                                Die besten Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
                                Die besten Smartwatches
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
                                Die besten Smartphones über 5,5 Zoll
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-toplists" href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-compare" href="https://curved.de/handy-vergleich">Handyvergleich</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon"><a class="android" href="https://curved.de/android"><span>Android</span></a></li><li class="nav-item icon"><a class="apple" href="https://curved.de/ios"><span>Apple</span></a></li><li class="nav-item icon"><a class="windows" href="https://curved.de/windows"><span>Windows</span></a></li><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">Instagram: Umfangreiches Stories-Update angekündigt</h1><div class="subline article-meta"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/show/christoph_groth-23804" data-tracking="Author"><span itemprop="name">Christoph Groth</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2016-12-21T08:48:37+01:00">21. Dezember 08:48</time><meta itemprop="dateModified" content="2016-12-21T08:48:37+01:00"></span><meta itemprop="about" content="Weihnachts-Update für Instagram: Der Messenger führt neue Funktionen für Stories ein – mit überarbeiteter Bedienung und neuen Stickern."><meta itemprop="description" content="Weihnachts-Update für Instagram: Der Messenger führt neue Funktionen für Stories ein – mit überarbeiteter Bedienung und neuen Stickern."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_md/2016/12/Instagram-Stories-Update.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/instagram-umfangreiches-stories-update-angekuendigt-443289"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/144ce064/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://curved.de/media/cache/resolve/article_detail_xl/2016/12/Instagram-Stories-Update.jpg"
                    data-srcset="
                        https://curved.de/media/cache/resolve/article_detail_xs/2016/12/Instagram-Stories-Update.jpg 360w,
                        https://images.curved.de/article_detail_sm/2016/12/Instagram-Stories-Update.jpg 480w,
                        https://images.curved.de/article_detail_md/2016/12/Instagram-Stories-Update.jpg 768w,
                        https://images.curved.de/article_detail_lg/2016/12/Instagram-Stories-Update.jpg 900w,
                        https://curved.de/media/cache/resolve/article_detail_xl/2016/12/Instagram-Stories-Update.jpg 1140w,
                        https://images.curved.de/article_detail_xxl/2016/12/Instagram-Stories-Update.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Mit neuen Stickern und Zuckerstangenstift lassen sich Instagram-Stories auf weihnachtlich trimmen"
                    /></div><figcaption class="figcaption"><span>Mit neuen Stickern und Zuckerstangenstift lassen sich Instagram-Stories auf weihnachtlich trimmen</span><small>(&copy; 2016 Instagram)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Die Entwickler von Instagram haben ein großes <a href="http://blog.instagram.com/post/154725737577/161220-stickers" target="_blank">Stories-Update angekündigt</a>, das unter anderem neue Sticker, Tools sowie einen Zuckerstangen-Stift einführt. Künftig sollt Ihr so noch kreativere Stories erstellen können.</strong></p><p>Ab sofort lassen sich Zeit, Ort oder Location eines Beitrags per Sticker zu Instagram-Stories hinzufügen. Bis zum Jahresende stehen Euch zudem Weihnachts-Sticker zur Verfügung, darunter Schneemann, Christbaum oder Hipster-Strickpullover mit sonnenbebrilltem Rentier. Für süße Glückwünsche steht ein Zuckerstangen-Stift bereit, mit dem Ihr Eure Handschrift in Naschwerk verwandelt.</p><aside id="slot_3599801" class="ad-container ad-mobile-half"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3599801");
            })
        </script></aside><h2>Freihand-Modus für Videoaufnahmen</h2><p>Mit dem Freihand-Modus für Videoaufnahmen entfällt künftig der Zwang, den Aufnahme-Button gedrückt zu halten – Ideal für eingespielte Weihnachtsständchen an der Gitarre oder Selbstaufnahmen beim Schneemannbau. Eure kreativen Ergüsse lassen sich auf Wunsch mit so viel Text versehen, wie Ihr wollt: Tippt nach der Eingabe einfach erneut in einen Bildbereich, um weitere Schriftfelder hinzuzufügen.</p><p>Die neuen Instagram-Features stehen ab sofort für Android und iOS zur Verfügung, während Windows-Nutzer "innerhalb der kommenden Wochen" damit bedacht werden sollen. Apple-exklusiv ist derzeit hingegen die Option, die Story der letzten 24 Stunden in einem einzelnen Video zu speichern. Updates wie dieses sind es wohl, wegen denen die Zahl der Nutzer beständig steigt. Erst Mitte Dezember 2016 gaben die Macher des Messengers bekannt, dass man <a href="https://curved.de/news/instagram-erreicht-meilenstein-ueber-600-millionen-aktive-nutzer-pro-monat-441792">über 600 Millionen Mitglieder</a> zähle – über 100 Millionen davon seien allein im letzten halben Jahr dazugekommen. Sollte das so weitergehen, knackt Instagram vielleicht schon Ende 2018 die Milliarden-Marke.</p></section></section></article><div class="article-content"><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="http://blog.instagram.com/post/154725737577/161220-stickers" data-tracking="Sources" target="_blank" class="tag-list-link">Instagram</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/apps-games" data-tracking="" class="tag-list-link tag-list-item--topics">Apps+Games</a></li><li class="tag-list-item"><a href="https://curved.de/themen/social-networks" data-tracking="" class="tag-list-link tag-list-item--topics">Social Media</a></li><li class="tag-list-item"><a href="https://curved.de/themen/ankuendigung" data-tracking="" class="tag-list-link tag-list-item--topics">Ankündigung</a></li><li class="tag-list-item"><a href="https://curved.de/themen/praktisch" data-tracking="" class="tag-list-link tag-list-item--topics">Praktisch</a></li><li class="tag-list-item"><a href="https://curved.de/themen/3g" data-tracking="" class="tag-list-link tag-list-item--topics">3G</a></li><li class="tag-list-item"><a href="https://curved.de/themen/update" data-tracking="" class="tag-list-link tag-list-item--topics">Update</a></li><li class="tag-list-item"><a href="https://curved.de/themen/fotografie" data-tracking="" class="tag-list-link tag-list-item--topics">Fotografie</a></li><li class="tag-list-item"><a href="https://curved.de/themen/messenger" data-tracking="" class="tag-list-link tag-list-item--topics">Messenger</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="share-popup icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/instagram-umfangreiches-stories-update-angekuendigt-443289?utm_source=fbshare"><span>share</span></a></li><li class="share-twitter"><a class="share-popup icon icon_twitter" href="https://twitter.com/share?text=Instagram%3A%20Umfangreiches%20Stories-Update%20angek%C3%BCndigt&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Finstagram-umfangreiches-stories-update-angekuendigt-443289?utm_source=twittershare"><span>tweet</span></a></li><li class="share-googleplus"><a class="share-popup icon icon_google-plus" href="https://plus.google.com/share?url=https://curved.de/news/instagram-umfangreiches-stories-update-angekuendigt-443289?utm_source=gplusshare"><span>share</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=Instagram%3A%20Umfangreiches%20Stories-Update%20angek%C3%BCndigt%20https%3A%2F%2Fcurved.de%2Fnews%2Finstagram-umfangreiches-stories-update-angekuendigt-443289%3Futm_source%3Dwhatsappshare"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/443289"></div><div class="product-teasers tracking-current-favorites"><span class="headline">Unsere aktuellen Lieblinge</span><div class="product-teaser product-teaser--default"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-a5-2016">
                    Samsung Galaxy A5 (2016)
                </a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-9"><div class="score"><span class="brackets">8.5</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-galaxy-a5-2016-im-test-die-neue-s-mittelklasse-326683" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/samsung-galaxy-a5-2016" class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/samsung-galaxy-a5-2016_sm-a510_gold_315_565edb581543d.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/samsung-galaxy-a5-2016_sm-a510_gold_315_565edb581543d.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Samsung Galaxy A5 (2016)"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/samsung-galaxy-a5-2016_sm-a510_gold_315_565edb581543d.jpg"
                class="image-img"
                alt="Samsung Galaxy A5 (2016)"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="shoplink shoplink--default"><a href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-a5-2016-gold-details?tarif=o2-free-m&amp;partnerId=O2_DTI_REF_TEF_11005&utm_campaign=samsung-galaxy-a5-2016_o2contract_tariff_favourite"
                target="_blank" rel="nofollow"
                class="shoplink-box tracking-shoplinks"
                        data-mediacode="O2_DTI_REF_TEF_11005"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Samsung Galaxy A5 (2016)"><div class="shoplink-shop shoplink-shop-tariff"><div class="shoplink-logo shoplink-cell"><img src="//s1.curved.de/144ce064/img/o2.png"></div><div class="shoplink-price shoplink-cell"><span class="contract-prices"><span class="contract-price upfront-price  ab-enabled "><small>
                                            einmalig
                                    </small><span class="value value-tall"><span>
                            ab 1€
                        </span></span></span></span></div><div class="shoplink-button shoplink-cell"><span class="button">Zum Shop</span></div></div></a><div class="shoplink-more"><a href="https://curved.de/product/samsung-galaxy-a5-2016#product-pricelist" class="text-link">Mehr Angebote</a></div></div></div></div><div class="product-teaser product-teaser--default"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-s7-edge">
                    Samsung Galaxy S7 Edge
                </a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-9"><div class="score"><span class="brackets">9.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-galaxy-s7-edge-2-355181" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/samsung-galaxy-s7-edge" class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/samsung-galaxy-s7-658x370-2a097b4439b90d10-2_56ca03172f17b.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/samsung-galaxy-s7-658x370-2a097b4439b90d10-2_56ca03172f17b.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Samsung Galaxy S7 Edge"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/samsung-galaxy-s7-658x370-2a097b4439b90d10-2_56ca03172f17b.jpg"
                class="image-img"
                alt="Samsung Galaxy S7 Edge"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="shoplink shoplink--default"><a href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s7-edge-silber-solo-details?tarif=o2-free-m&amp;partnerId=O2_DTI_REF_TEF_11005&utm_campaign=samsung-galaxy-s7-edge_o2contract_tariff_favourite"
                target="_blank" rel="nofollow"
                class="shoplink-box tracking-shoplinks"
                        data-mediacode="O2_DTI_REF_TEF_11005"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Samsung Galaxy S7 Edge"><div class="shoplink-shop shoplink-shop-tariff"><div class="shoplink-logo shoplink-cell"><img src="//s1.curved.de/144ce064/img/o2.png"></div><div class="shoplink-price shoplink-cell"><span class="contract-prices"><span class="contract-price upfront-price  ab-enabled "><small>
                                            einmalig
                                    </small><span class="value value-tall"><span>
                            ab 1€
                        </span></span></span></span></div><div class="shoplink-button shoplink-cell"><span class="button">Zum Shop</span></div></div></a><div class="shoplink-more"><a href="https://curved.de/product/samsung-galaxy-s7-edge#product-pricelist" class="text-link">Mehr Angebote</a></div></div></div></div><div class="product-teaser product-teaser--default"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-p9-lite">
                    Huawei P9 Lite
                </a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-9"><div class="score"><span class="brackets">8.6</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/huawei-p9-lite-373504" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/huawei-p9-lite" class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/huawei-p9-lite_5734349b061e5.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/huawei-p9-lite_5734349b061e5.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Huawei P9 lite"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/huawei-p9-lite_5734349b061e5.jpg"
                class="image-img"
                alt="Huawei P9 lite"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="shoplink shoplink--default"><a href="https://www.base.de/handys/huawei/p9-lite?farbe=schwarz&amp;speicher=16-gb&amp;tarif=base-pur&amp;partnerId=BAS_DTI_REF_TEF_21005&utm_campaign=huawei-p9-lite_basecontract_tariff_favourite"
                target="_blank" rel="nofollow"
                class="shoplink-box tracking-shoplinks"
                        data-mediacode="BAS_DTI_REF_TEF_21005"
        data-pricebrand="basecontract"
        data-pricetype="tariff"
        data-productname="Huawei P9 Lite"><div class="shoplink-shop shoplink-shop-tariff"><div class="shoplink-logo shoplink-cell"><img src="//s0.curved.de/144ce064/img/base.png"></div><div class="shoplink-price shoplink-cell"><span class="contract-prices"><span class="contract-price upfront-price  ab-enabled "><small>
                                            einmalig
                                    </small><span class="value value-tall"><span>
                            ab 39€
                        </span></span></span></span></div><div class="shoplink-button shoplink-cell"><span class="button">Zum Shop</span></div></div></a><div class="shoplink-more"><a href="https://curved.de/product/huawei-p9-lite#product-pricelist" class="text-link">Mehr Angebote</a></div></div></div></div></div><div class="product-teasers tracking-related-tariffs"><span class="headline">Passende Tarife</span>
<div class="product-teaser product-teaser--default"><div class="product-teaser-header"><div class="product-name">
                    O2 Free S
                </div></div><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/o2_free_background_image_nk_cs_v01_57fb56c6af9ec.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/o2_free_background_image_nk_cs_v01_57fb56c6af9ec.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="O2 Free S"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/o2_free_background_image_nk_cs_v01_57fb56c6af9ec.jpg"
                class="image-img"
                alt="O2 Free S"
                ></noscript></picture></div></div></div><div class="product-teaser-content"><div class="shoplink shoplink--default"><a href="http://g.o2.de/o2FreeS_CVD_S1?partnerId=O2_DTI_REF_TEF_11005&utm_campaign=o2-free-s_o2contract_hw_passende"
                target="_blank" rel="nofollow"
                class="shoplink-box tracking-shoplinks"
                        data-mediacode="O2_DTI_REF_TEF_11005"
        data-pricebrand="o2contract"
        data-pricetype="hw"
        data-productname="O2 Free S"><div class="shoplink-shop shoplink-shop-no-tariff"><div class="shoplink-logo shoplink-cell"><img src="//s1.curved.de/144ce064/img/o2.png"></div><div class="shoplink-price shoplink-cell"><span class="contract-prices"><span class="contract-price upfront-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value value-tall">
                    24,99€
                </span></span></span></div><div class="shoplink-button shoplink-cell"><span class="button">Zum Shop</span></div></div></a></div></div></div></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="443221"
 href="https://curved.de/news/htc-laedt-zu-event-ein-und-stellt-neue-produkte-am-12-januar-vor-443221"><div class="headline-container"><div class="teaser-headline">HTC l&auml;dt zu Event ein und stellt neue Produkte am 12. Januar vor</div><div class="subline teaser-meta"><span class="meta-entry ">Christoph Groth</span><span class="meta-entry publication-time"><time  datetime="2016-12-20T18:12:34+01:00">20.12.16</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/HTC-save_the_date.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/HTC-save_the_date.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/HTC-save_the_date.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/HTC-save_the_date.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Mehr als diese Einladung für den 12. Januar hat HTC bislang nicht gezeigt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/HTC-save_the_date.jpg"
            class="image-img"
            alt="Mehr als diese Einladung für den 12. Januar hat HTC bislang nicht gezeigt"
            ></noscript></div></div><div class="teaser-text">Was wird gezeigt? HTC hat Einladungen zu einem Event am 12. Januar 2017 verschickt. Der Slogan lautet lediglich: &quot;For U&quot;. </div></a><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="443214"
 href="https://curved.de/news/facebook-chef-mark-zuckerberg-erschafft-kuenstliche-intelligenz-jarvis-443214"><div class="headline-container"><div class="teaser-headline">Face&shy;book-Chef Mark Zucker&shy;berg erschafft k&uuml;nst&shy;li&shy;che Intel&shy;li&shy;genz Jarvis</div><div class="subline teaser-meta"><span class="meta-entry ">Stefanie Enge</span><span class="meta-entry publication-time"><time  datetime="2016-12-20T17:51:22+01:00">20.12.16</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Supergeil !<small>8</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/Jarvis-AI-03.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/Jarvis-AI-03.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/Jarvis-AI-03.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/Jarvis-AI-03.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Ein Teil von Jarvis: Das ist die künstliche Intelligenz, die im Haus von Mark Zuckerberg für Ordnung sorgt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/Jarvis-AI-03.jpg"
            class="image-img"
            alt="Ein Teil von Jarvis: Das ist die künstliche Intelligenz, die im Haus von Mark Zuckerberg für Ordnung sorgt"
            ></noscript></div></div><div class="teaser-text">Zuckerberg hat eine KI entwickelt, die sein Haus vernetzt und steuert. Wie er das gemacht hat, beschreibt er auf Facebook.</div></a><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="443063"
 href="https://curved.de/news/zuk-edge-ist-offiziell-lenovo-stellt-smartphone-mit-86-prozent-display-vor-443063"><div class="headline-container"><div class="teaser-headline">ZUK Edge ist offi&shy;zi&shy;ell: Lenovo stellt Smart&shy;phone mit 86-Prozent-Display vor</div><div class="subline teaser-meta"><span class="meta-entry ">Christoph Groth</span><span class="meta-entry publication-time"><time  datetime="2016-12-20T15:48:33+01:00">20.12.16</time></span><span class="meta-entry ">4 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>5</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/zuk-edge-3.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/zuk-edge-3.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/zuk-edge-3.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/zuk-edge-3.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das ZUK Edge sieht doch so aus wie in den Leaks"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/zuk-edge-3.jpg"
            class="image-img"
            alt="Das ZUK Edge sieht doch so aus wie in den Leaks"
            ></noscript></div></div><div class="teaser-text">Das ZUK Edge ist offiziell: Lenovo hat sein neues Smartphone vorgestellt, das mit einem großen Display und schmalen Seitenrändern aufwartet.</div></a></section></div><aside class="sidebar"><section id="slot_3306205" class="ad-container ad-portrait"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306205");
            })
        </script></section><hr><div class="side-products side-products--deals">
    <div class="sub-headline">
                    <img class="curved-deals-logo" src="//s1.curved.de/144ce064/img/curved-logo-deals.svg" width="275">
            </div>

    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks-sidebar" target="_blank" rel="nofollow"
            data-mediacode="O2_DTI_REF_TEF_11005"
        data-pricebrand="o2contract"
        data-pricetype="hw"
        data-productname="O2 Free M"
    data-tracking="Products" href="http://g.o2.de/o2FreeM_CVD_S2?partnerId=O2_DTI_REF_TEF_11005&utm_campaign=o2-free-m_o2contract_hw_deals"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/o2_free_background_image_bk_cs_v01_57fb56daad536.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/o2_free_background_image_bk_cs_v01_57fb56daad536.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/o2_free_background_image_bk_cs_v01_57fb56daad536.jpg 300w,
        https://images.curved.de/product_teaser_md/products/o2_free_background_image_bk_cs_v01_57fb56daad536.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="O2 Free M"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/o2_free_background_image_bk_cs_v01_57fb56daad536.jpg"
            class="image-img"
            alt="O2 Free M"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            O2 Free M
        </div><p class="teaser-text">
            O2 Free M mit 2 GB Turbo
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s1.curved.de/144ce064/img/o2.png"></span><span class="price"><span class="contract-price upfront-price  ab-enabled "><small>mtl.:</small>
                29,99€
            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a>        
    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks-sidebar" target="_blank" rel="nofollow"
            data-mediacode="O2_DTI_REF_TEF_11005"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Samsung Galaxy S7 Edge + gratis Tablet"
    data-tracking="Products" href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s7-edge-details?partnerId=O2_DTI_REF_TEF_11005&utm_campaign=samsung-galaxy-s7-edge-gratis-tablet_o2contract_tariff_deals"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/image_580894709e8b6.png"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/image_580894709e8b6.png 150w,
        https://images.curved.de/product_teaser_sm/products/image_580894709e8b6.png 300w,
        https://images.curved.de/product_teaser_md/products/image_580894709e8b6.png 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S7 Edge + gratis Tablet"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/image_580894709e8b6.png"
            class="image-img"
            alt="Samsung Galaxy S7 Edge + gratis Tablet"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S7 Edge + gratis Tablet
        </div><p class="teaser-text">
            Jetzt das Samsung Galaxy S7 Edge inkl. gratis Galaxy Tab sichern.
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s1.curved.de/144ce064/img/o2.png"></span><span class="price"><span class="contract-price upfront-price  ab-enabled "><small>einm.</small>
                                    ab 1€
                            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a>        
    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks-sidebar" target="_blank" rel="nofollow"
            data-mediacode="BAS_DTI_REF_TEF_21005"
        data-pricebrand="basecontract"
        data-pricetype="tariff"
        data-productname="Apple iPhone 7 Plus"
    data-tracking="Products" href="https://www.base.de/handys/apple/iphone-7-plus?farbe=rosegold&amp;speicher=128-gb&amp;tarif=base-young&amp;partnerId=BAS_DTI_REF_TEF_21005&utm_campaign=apple-iphone-7-plus_basecontract_tariff_deals"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphone7plus_34l_jetblk-1024x682_57d072a98bd75.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone7plus_34l_jetblk-1024x682_57d072a98bd75.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone7plus_34l_jetblk-1024x682_57d072a98bd75.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone7plus_34l_jetblk-1024x682_57d072a98bd75.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 7 Plus Diamantschwarz"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone7plus_34l_jetblk-1024x682_57d072a98bd75.jpg"
            class="image-img"
            alt="Apple iPhone 7 Plus Diamantschwarz"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 7 Plus
        </div><p class="teaser-text">
            Jetzt das iPhone 7 Plus sichern.
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s0.curved.de/144ce064/img/base.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    199,99€
                            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
            45,49€
        </span></div></div></a>        
    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks-sidebar" target="_blank" rel="nofollow"
            data-mediacode="BAS_DTI_REF_TEF_21005"
        data-pricebrand="basecontract"
        data-pricetype="tariff"
        data-productname="Samsung Galaxy S7"
    data-tracking="Products" href="https://www.base.de/handys/samsung/galaxy-s7?farbe=rosegold&amp;speicher=32-gb&amp;tarif=base-young&amp;partnerId=BAS_DTI_REF_TEF_21005&utm_campaign=samsung-galaxy-s7_basecontract_tariff_deals"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/product-000-2_56cad9c0f27e1.png"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/product-000-2_56cad9c0f27e1.png 150w,
        https://images.curved.de/product_teaser_sm/products/product-000-2_56cad9c0f27e1.png 300w,
        https://images.curved.de/product_teaser_md/products/product-000-2_56cad9c0f27e1.png 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S7"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/product-000-2_56cad9c0f27e1.png"
            class="image-img"
            alt="Samsung Galaxy S7"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S7
        </div><p class="teaser-text">
            Jetzt das Galaxy S7 sichern!
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s0.curved.de/144ce064/img/base.png"></span><span class="price"><span class="contract-price upfront-price  ab-enabled "><small>einm.</small>
                                    ab 49€
                            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a>        
    </div>
<hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="Tipps"
    data-article="432082" href="https://curved.de/tipps/facebook-messenger-so-koennt-ihr-ihn-auch-ohne-facebook-account-verwenden-432082"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/08/Curved-Chatbot-02.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/08/Curved-Chatbot-02.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/08/Curved-Chatbot-02.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/08/Curved-Chatbot-02.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Auch ohne Facebook-Account könnt Ihr unseren Curved-Bot über den Messenger erreichen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/08/Curved-Chatbot-02.jpg"
            class="image-img"
            alt="Auch ohne Facebook-Account könnt Ihr unseren Curved-Bot über den Messenger erreichen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Face&shy;book Messen&shy;ger: So k&ouml;nnt Ihr ihn auch ohne Face&shy;book-Account verwen&shy;den</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2016-12-18T10:30:47+01:00">18.12.16</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="Tipps"
    data-article="441248" href="https://curved.de/tipps/instagram-so-koennt-ihr-stories-loeschen-441248"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/08/Jabra-Sport-Coach-Wireless_127.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/08/Jabra-Sport-Coach-Wireless_127.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/08/Jabra-Sport-Coach-Wireless_127.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/08/Jabra-Sport-Coach-Wireless_127.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Instagram Stories werden nach 24 Stunden automatisch gelöscht"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/08/Jabra-Sport-Coach-Wireless_127.jpg"
            class="image-img"
            alt="Instagram Stories werden nach 24 Stunden automatisch gelöscht"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Insta&shy;gram: So k&ouml;nnt Ihr Stories l&ouml;schen</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2016-12-16T16:52:52+01:00">16.12.16</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="Tipps"
    data-article="435254" href="https://curved.de/tipps/snapchat-weltlinsen-nutzen-so-gehts-435254"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/11/Snapchat-Weltlinsen.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/11/Snapchat-Weltlinsen.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/11/Snapchat-Weltlinsen.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/11/Snapchat-Weltlinsen.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Zu den Weltlinsen von Snapchat gehört auch diese Regenbogen-Wolke"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/11/Snapchat-Weltlinsen.jpg"
            class="image-img"
            alt="Zu den Weltlinsen von Snapchat gehört auch diese Regenbogen-Wolke"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Snap&shy;chat Welt&shy;lin&shy;sen nutzen &ndash; so geht's</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2016-12-03T08:36:41+01:00">03.12.16</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="443275" href="https://curved.de/news/iphone-8-release-angeblich-zusammen-mit-iphone-7s-und-7s-plus-443275"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/iPhone-7-und-7-Plus_025.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/iPhone-7-und-7-Plus_025.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/iPhone-7-und-7-Plus_025.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/iPhone-7-und-7-Plus_025.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="2017 sollen angeblich ein iPhone 7s und iPhone 7s Plus als Nachfolger der 2016er Modelle erscheinen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/iPhone-7-und-7-Plus_025.jpg"
            class="image-img"
            alt="2017 sollen angeblich ein iPhone 7s und iPhone 7s Plus als Nachfolger der 2016er Modelle erscheinen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone 8: Release angeb&shy;lich zusam&shy;men mit iPhone 7s und 7s Plus</div><div class="subline teaser-meta"><span class="meta-entry ">Christoph Groth</span><span class="meta-entry publication-time"><time  datetime="2016-12-21T08:40:41+01:00">vor 8 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="443208" href="https://curved.de/news/airpods-im-teardown-so-sieht-das-innenleben-von-apples-ohrhoerern-aus-443208"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/AirPods-Teardown.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/AirPods-Teardown.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/AirPods-Teardown.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/AirPods-Teardown.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Apple AirPods werden ausschließlich von Klebstoff zusammengehalten"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/AirPods-Teardown.jpg"
            class="image-img"
            alt="Die Apple AirPods werden ausschließlich von Klebstoff zusammengehalten"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">AirPods im Tear&shy;down: So sieht das Innen&shy;le&shy;ben von Apples Ohrh&ouml;&shy;rern aus</div><div class="subline teaser-meta"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2016-12-21T08:10:38+01:00">vor 38 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="443221" href="https://curved.de/news/htc-laedt-zu-event-ein-und-stellt-neue-produkte-am-12-januar-vor-443221"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/HTC-save_the_date.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/HTC-save_the_date.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/HTC-save_the_date.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/HTC-save_the_date.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Mehr als diese Einladung für den 12. Januar hat HTC bislang nicht gezeigt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/HTC-save_the_date.jpg"
            class="image-img"
            alt="Mehr als diese Einladung für den 12. Januar hat HTC bislang nicht gezeigt"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">HTC l&auml;dt zu Event ein und stellt neue Produkte am 12. Januar vor</div><div class="subline teaser-meta"><span class="meta-entry ">Christoph Groth</span><span class="meta-entry publication-time"><time  datetime="2016-12-20T18:12:34+01:00">20.12.16</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="443008" href="https://curved.de/reviews/google-home-443008"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>27</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/Google-Home_050.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/Google-Home_050.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/Google-Home_050.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/Google-Home_050.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Google Home geht auch als Deko-Artikel durch."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/Google-Home_050.jpg"
            class="image-img"
            alt="Google Home geht auch als Deko-Artikel durch."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Google Home im Test: die Such&shy;ma&shy;schine f&uuml;rs Wohn&shy;zim&shy;mer</div><div class="subline teaser-meta"><span class="meta-entry ">Marco Engelien</span><span class="meta-entry publication-time"><time  datetime="2016-12-20T18:09:08+01:00">20.12.16</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="443214" href="https://curved.de/news/facebook-chef-mark-zuckerberg-erschafft-kuenstliche-intelligenz-jarvis-443214"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Supergeil !<small>8</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/Jarvis-AI-03.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/Jarvis-AI-03.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/Jarvis-AI-03.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/Jarvis-AI-03.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Ein Teil von Jarvis: Das ist die künstliche Intelligenz, die im Haus von Mark Zuckerberg für Ordnung sorgt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/Jarvis-AI-03.jpg"
            class="image-img"
            alt="Ein Teil von Jarvis: Das ist die künstliche Intelligenz, die im Haus von Mark Zuckerberg für Ordnung sorgt"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Face&shy;book-Chef Mark Zucker&shy;berg erschafft k&uuml;nst&shy;li&shy;che Intel&shy;li&shy;genz Jarvis</div><div class="subline teaser-meta"><span class="meta-entry ">Stefanie Enge</span><span class="meta-entry publication-time"><time  datetime="2016-12-20T17:51:22+01:00">20.12.16</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="443166" href="https://curved.de/news/iphones-apple-patent-fuer-lautsprecher-soll-mehr-platz-im-gehaeuse-schaffen-443166"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/10/iPhone-7_112.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/iPhone-7_112.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/iPhone-7_112.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/iPhone-7_112.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple hat den Klinkenanschluss beim iPhone 7 aus Platzgründen wegrationalisiert"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/iPhone-7_112.jpg"
            class="image-img"
            alt="Apple hat den Klinkenanschluss beim iPhone 7 aus Platzgründen wegrationalisiert"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPho&shy;nes: Apple-Patent f&uuml;r Laut&shy;spre&shy;cher soll mehr Platz im Geh&auml;use schaf&shy;fen</div><div class="subline teaser-meta"><span class="meta-entry ">Christoph Groth</span><span class="meta-entry publication-time"><time  datetime="2016-12-20T17:30:48+01:00">20.12.16</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="441800"
 href="https://curved.de/reviews/drift-441800"><div class="headline-container"><div class="teaser-headline">Probe&shy;fahrt mit Dr!ft: das bessere Anki Over&shy;drive? [mit Video]</div><div class="subline teaser-meta"><span class="meta-entry ">Jan Johannsen</span><span class="meta-entry publication-time"><time  datetime="2016-12-19T18:00:37+01:00">19.12.16</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Supergeil !<small>20</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/Drift_056.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/Drift_056.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/Drift_056.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/Drift_056.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Dr!ft: Mit dem Smartphone gesteuerte realistische Fahrphysik."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/Drift_056.jpg"
            class="image-img"
            alt="Dr!ft: Mit dem Smartphone gesteuerte realistische Fahrphysik."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Realistische Fahrphysik und kein Streckenzwang: Dr!ft sorgt bei Kickstarter für Furore. Wir konnten die Alternative zu Anki Overdrive schon antesten.</div></a></section></aside><div class="content-area"><hr><section class="comments lazyload-content loading"
                         data-lazyload-contenturl="https://curved.de/comments/443289?url=https%3A%2F%2Fcurved.de%2Fnews%2Finstagram-umfangreiches-stories-update-angekuendigt-443289"></section></div><div class="sidebar"><hr></div></div><section class="ad-container ad-large"><div id="slot_3306201"><script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot("slot_3306201");
                })
            </script></div></section></main><footer class="site-footer"><div role="navigation" class="nav-footer"><!-- meta-navigation --><section class="social"><div class="footer-headline">CURVED FOLGEN VIA</div><ul><li><a href="https://www.facebook.com/Curved.de" target="_blank" data-tracking="Social"><p class="icon icon_facebook"><!-- --></p><span>FACEBOOK</span></a></li><li><a href="https://twitter.com/curved_de" target="_blank" data-tracking="Social"><p class="icon icon_twitter"><!-- --></p><span>TWITTER</span></a></li><li><a href="https://plus.google.com/+CurvedDeutschland/" target="_blank" rel="publisher" data-tracking="Social"><p class="icon icon_google-plus"><!-- --></p><span>GOOGLE+</span></a></li><li><a href="https://curved.de/rss" data-tracking="Social"><p class="icon icon_feed2"><!-- --></p><span>RSS</span></a></li><li><a href="https://www.youtube.com/user/OnCurved" target="_blank" data-tracking="Social"><p class="icon icon_youtube"><!-- --></p><span>YOUTUBE</span></a></li></ul></section><section class="categories"><div class="footer-headline">KATEGORIEN</div><div class="categories-list"><ul><li><a href="https://curved.de/ios" data-tracking="Footer_Categories">IOS</a></li><li><a href="https://curved.de/smartphones" data-tracking="Footer_Categories">SMARTPHONES</a></li><li><a href="https://curved.de/tablets" data-tracking="Footer_Categories">TABLETS</a></li><li><a href="https://curved.de/gadgets" data-tracking="Footer_Categories">GADGETS</a></li></ul><ul><li><a href="https://curved.de/android" data-tracking="Footer_Categories"ANDROID</a></li><li><a href="https://curved.de/apps-games" data-tracking="Footer_Categories">APPS+GAMES</a></li><li><a href="https://curved.de/tipps" data-tracking="Footer_Categories">TIPPS</a></li><li><a href="https://curved.de/videos" data-tracking="Footer_Categories">VIDEOS</a></li><li><a href="https://curved.de/tests" data-tracking="Footer_Categories">TESTS</a></li></ul><ul><li><a href="https://curved.de/windows" data-tracking="Footer_Categories">WINDOWS</a></li><li><a href="https://curved.de/toplists" data-tracking="Footer_Categories">TOPLISTEN</a></li><li><a href="https://curved.de/handy-vergleich" data-tracking="Footer_Categories">HANDYVERGLEICH</a></li></ul></div></section><section class="additional"><div class="footer-headline">CURVED INTERN</div><ul><li><a href="https://curved.de/werben">WERBEN AUF CURVED</a></li><li><a href="https://curved.de/jobs">JOBS BEI CURVED</a></li><li><a href="https://curved.de/merchandise">MERCHANDISE</a></li></ul></section></div><div class="footer-logo"><img src="//s0.curved.de/144ce064/img/curved-logo.svg" width="140px" height="35px" alt="⊂⊃ CURVED" /><span class="footer-initiative">Eine Initiative der E-Plus Gruppe</span></div><!-- footer-links --><div class="footer-main-nav"><div class="main-list"><ul><li class="copy">&copy; CURVED 2014</li><li><a href="https://curved.de/kontakt">KONTAKT</a></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/redaktion">REDAKTION</a></li></ul><ul class="second-row"><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></div></footer></div><div class="overlays"><div class="layer layer-login loading"
                             ></div></div><div id="fb-root"></div><script src="//s0.curved.de/144ce064/build/main.js" async></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TKJVPQ');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TKJVPQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
                    (function() {

                        /* this is an example */
                        window._adexc = window._adexc || [];
                        window._adexc.push(
                            ['_kv',{
                                'content':'news/instagram-umfangreiches-stories-update-angekuendigt-443289',
                                'brand':'CURVED',
                                'portal_id':'responsive',
                                'language':'de','topic':'Social Media,Ankündigung,Praktisch,3G,Update,Fotografie,Messenger','content_type':'News','prod_type':'Apps+Games','name':'Instagram','category':'Apps+Games'}]
                        );
                        var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = true;
                        axd.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + "dmp.theadex.com/d/298/900/s/adex.js";
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
                    })();
                </script><noscript><img width="0" height="0" src="//dmp.theadex.com/d/298/900/i/1.gif?kv=%7B%22content%22%3A%22news/instagram-umfangreiches-stories-update-angekuendigt-443289%22%2C%22brand%22%3A%22CURVED%22%2C%22portal_id%22%3A%22responsive%22%2C%22language%22%3A%22de%22%2C%22topic%22%3A%22Social Media,Ankündigung,Praktisch,3G,Update,Fotografie,Messenger%22%2C%22content_type%22%3A%22News%22%2C%22prod_type%22%3A%22Apps+Games%22%2C%22name%22%3A%22Instagram%22%2C%22category%22%3A%22Apps+Games%22%7D" /></noscript><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.check(),
                soho700italic.check(),
                sohoGothic400.check(),
                sohoGothic500.check(),
                sohoGothic700.check()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><script>
    var fontTrackingUrl = '//fast.fonts.net/lt/1.css?c=c73950a5-e7a8-4fd5-8a39-4065d8cf9626&fontids=734647,734907,734913,734919,734587';

    var cb = function() {
        // timeout for not catching by google page speed
        setTimeout(function(){
            var l = document.createElement('link'); l.rel = 'stylesheet';
            l.href = fontTrackingUrl;
            var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
        }, 2500);
    };
    var raf = requestAnimationFrame || mozRequestAnimationFrame ||
        webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf) raf(cb);
    else window.addEventListener('load', cb);
</script><section id="slot_3306207" class="ad-container ad-layer"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306207");
            })
        </script></section></body></html>