<!DOCTYPE html><html class="no-js" lang="de"><head ><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>iPhone 12 Pro Max: Erfolg überrascht offenbar selbst Apple ⊂·⊃ CURVED.de</title><meta name="description" content="Das iPhone 12 Pro (Max) überzeugt vor allem durch Features für Fotografen. Offenbar ist sogar Apple von dem Erfolg überrascht."><meta name="news_keywords" content="product  smartphone   tablet   apple iphone 12 pro  curvedshopcontract"><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2020-11-25T09:11:08+01:00" /><meta name="last-modified" content="2020-11-25T09:11:08+01:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp,noydir"><meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:-1"><link rel="canonical" href="https://curved.de/news/iphone-12-pro-max-hohe-nachfrage-erfolg-682686"><link rel="icon" type="image/x-icon" href="//s1.curved.de/507533e0/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/507533e0/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/507533e0/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/507533e0/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/507533e0/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/iphone-12-pro-max-hohe-nachfrage-erfolg-682686"><meta property="og:description" content="Das iPhone 12 Pro (Max) überzeugt vor allem durch Features für Fotografen. Offenbar ist sogar Apple von dem Erfolg überrascht."><meta property="og:image" content="https://images.curved.de/article_detail_md/2020/10/iPhone-12-Pro-Max-offiziell.jpg"><meta property="og:title" content="iPhone 12 Pro Max: Erfolg überrascht offenbar selbst Apple"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="iPhone 12 Pro Max: Erfolg überrascht offenbar selbst Apple"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Michael Keller"><meta name="twitter:description" content="Das iPhone 12 Pro (Max) überzeugt vor allem durch Features für Fotografen. Offenbar ist sogar Apple von dem Erfolg überrascht."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_md/2020/10/iPhone-12-Pro-Max-offiziell.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/507533e0/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Apple"/><meta name="categories" content="Smartphones,IOS"/><link rel="amphtml" href="https://curved.de/amp/news/iphone-12-pro-max-hohe-nachfrage-erfolg-682686"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/507533e0/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/507533e0/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/507533e0/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/507533e0/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/507533e0/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/507533e0/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/507533e0/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/507533e0/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/507533e0/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/507533e0/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/507533e0/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/507533e0/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/507533e0/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/507533e0/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/507533e0/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><link rel="stylesheet" href="//s0.curved.de/507533e0/build/main.css"><noscript><link rel="stylesheet" href="//s0.curved.de/507533e0/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Evaluation"],
            target: ["Anspruchsvolle","Einsteiger","\u00dcberforderte"],
            publicationDate: '25-11-2020 09:11',
            lastModificationDate: '25-11-2020 09:11'
        }
    }];
                dataLayer.push({
                article: {
                    products: ["Apple iPhone 12 Pro Max","Apple iPhone 12 Pro"],
                    topics: ["Apple","IOS","Smartphones"],
                    wordCount: 328,
                    categoryTags: ["IOS","Smartphones"],
                    contentTags: [],
                    manufacturerTags: ["Apple"]
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-5CTQCQ4':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46093572-1', 'auto');
    ga('require', 'GTM-5CTQCQ4');

    
        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img itemprop="logo" src="//s0.curved.de/507533e0/img/curved-logo-new.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps">Apps</a></li><li class="nav-item text"><a href="https://curved.de/spiele">Spiele</a></li><li class="nav-item text"><a href="https://curved.de/fitness">Fitness</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de/deals/?magazin" target="_self" rel="noopener"><span>DEALS</span></a></li></ul><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">iPhone 12 Pro: Nachfrage offenbar höher als erwartet</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/michael-keller" data-tracking="Author"><span itemprop="name">Michael Keller</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2020-11-25T09:11:08+01:00">25. November 2020 09:11
        </time><meta itemprop="dateModified" content="2020-11-25T09:11:08+01:00"></span><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="ratingValue" content="1.0"><meta itemprop="ratingCount" content="1"></div><meta itemprop="about" content="Das iPhone 12 Pro (Max) überzeugt vor allem durch Features für Fotografen. Offenbar ist sogar Apple von dem Erfolg überrascht."><meta itemprop="description" content="Das iPhone 12 Pro (Max) überzeugt vor allem durch Features für Fotografen. Offenbar ist sogar Apple von dem Erfolg überrascht."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_md/2020/10/iPhone-12-Pro-Max-offiziell.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/iphone-12-pro-max-hohe-nachfrage-erfolg-682686"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/507533e0/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_xl/2020/10/iPhone-12-Pro-Max-offiziell.jpg"
                    data-srcset="
                        https://images.curved.de/article_detail_xs/2020/10/iPhone-12-Pro-Max-offiziell.jpg 360w,
                        https://images.curved.de/article_detail_sm/2020/10/iPhone-12-Pro-Max-offiziell.jpg 480w,
                        https://images.curved.de/article_detail_md/2020/10/iPhone-12-Pro-Max-offiziell.jpg 768w,
                        https://images.curved.de/article_detail_lg/2020/10/iPhone-12-Pro-Max-offiziell.jpg 900w,
                        https://images.curved.de/article_detail_xl/2020/10/iPhone-12-Pro-Max-offiziell.jpg 1140w,
                        https://images.curved.de/article_detail_xxl/2020/10/iPhone-12-Pro-Max-offiziell.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Das iPhone 12 Pro (Max) bietet euch unter anderem eine Triple-Kamera"
                    /><noscript><img src="https://images.curved.de/article_detail_xxl/2020/10/iPhone-12-Pro-Max-offiziell.jpg" alt="Das iPhone 12 Pro (Max) bietet euch unter anderem eine Triple-Kamera"></noscript></div><figcaption class="figcaption"><span>Das iPhone 12 Pro (Max) bietet euch unter anderem eine Triple-Kamera</span><small>(&copy; 2020 Apple)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Das iPhone 12 entwickelt sich für Apple offenbar zum Erfolg: Vor allem die Top-Modelle <a  href="https://curved.de/product/apple-iphone-12-pro" >iPhone 12 Pro</a> und <a  href="https://curved.de/product/apple-iphone-12-pro-max" >12 Pro Max</a> sind Schätzungen zufolge gefragter als zuvor angenommen. Für Apple dürfte das wichtige Weihnachtsgeschäft in diesem Jahr gut laufen.</strong></p><p>Doch nicht nur iPhone 12 Pro und 12 Pro Max kommen dem Apple-Kenner Ming Chi Kuo bei den Kunden gut an, wie AppleInsider berichtet. Die Nachfrage nach anderen Geräten sei ebenfalls höher als erwartet, darunter zum Beispiel das neue iPad Air, die <a  href="https://curved.de/product/apple-watch-series-6" >Apple Watch Series 6</a> und die <a  href="https://curved.de/product/apple-watch-se" >Apple Watch SE</a> sowie die MacBooks mit dem neuen M1-Chip aus eigenem Haus.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Passendes Produkt
                    </span><div class="product-teaser product-teaser--large" data-product_id="9016"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-12-pro" >
                    Apple iPhone 12 Pro
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/apple-iphone-12-pro-mit-vertrag-o2-free-m-20gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-12-pro_curvedshopcontract_tariff-o2-Free-M_content_standard_[timestamp]_682686"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="74.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="manual"
        data-productname="Apple iPhone 12 Pro"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/apple-iphone-12pro_5fabe979e3d6e.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone-12pro_5fabe979e3d6e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone-12pro_5fabe979e3d6e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone-12pro_5fabe979e3d6e.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/apple-iphone-12pro_5fabe979e3d6e.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 12 Pro"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/apple-iphone-12pro_5fabe979e3d6e.jpg"
            class="image-img"
            alt="Apple iPhone 12 Pro"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M
                        </div><div class="txt-desc">
                            20GB Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Jetzt vorbestellen! Das brandneue iPhone 12 Pro. Im neuen Look und 5G ready! – inkl. 20GB Datenvolumen (Lieferbar bereits ab dem 23.10.2020)
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            74,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div><div class="product-copy"></div></div></aside><h2>AirPods-Verkäufe hinter Erwartungen</h2><p>Doch laut Kuo gebe es nicht nur Gewinner: <a  href="https://curved.de/product/apple-iphone-12" >iPhone 12</a> und <a  href="https://curved.de/product/apple-iphone-12-mini" >iPhone 12 mini</a> kämen etwa weniger gut bei den Kunden an, als zuvor erwartet wurde. Auch die Nachfrage nach AirPods sei bislang zumindest niedriger als angenommen. Offenbar waren die Erwartungen für die Kopfhörer-Verkäufe hoch, nachdem Apple angekündigt hat, die neuen iPhone-Modelle ohne EarPods auszuliefern. Außerdem gebe es Beschränkungen in der Zulieferkette von Apple.</p><p>Der Analyst wagt auch einen Ausblick auf 2021: So sollen sich etwa die starken Verkäufe von iPhone 12 Pro und Pro Max bis zum Frühjahr 2021 fortsetzen. In der zweiten Hälfte des Jahres erwartet Kuo neue MacBooks mit M1-Chip, voraussichtlich auch ein MacBook Pro mit 14 Zoll und eines mit 16 Zoll. Die Apple Watch hingegen soll 2021 ein "verbessertes" Design erhalten.</p><h2>iPhone 12 Pro Max: Top-Kamera und Top-Display</h2><p>Das iPhone 12 Pro und das 12 Pro Max richten sich durch ihre Features nicht zuletzt an (Hobby-)Fotografen. Wie stark die Ergebnisse der Triple-Kamera sind, hat zum Beispiel bereits <a  href="https://curved.de/news/iphone-12-pro-max-das-kann-die-kamera-besser-als-das-iphone-12-pro-681883" >der Profi Austin Mann eindrucksvoll demonstriert</a>. Doch auch das Display muss ich Experten zufolge nicht verstecken: In gleich <a  href="https://curved.de/news/iphone-12-pro-max-bestes-smartphone-display-rekord-682363" >elf Kategorien habe der Bildschirm DisplayMate zufolge Rekorde aufgestellt</a>.</p><p>Wenn ihr wissen möchtet, was Apple alles an Hardware in dem Flaggschiff verbaut: Auch einen <a  href="https://curved.de/news/iphone-12-pro-max-im-teardown-so-vollgepackt-ist-das-top-modell-682033" >Teardown des iPhone 12 Pro Max</a> gibt es bereits. Und in Bezug auf die Widerstandsfähigkeit muss sich das Apple-Smartphone auch nicht vor der Konkurrenz verstecken, <a  href="https://curved.de/news/iphone-12-pro-max-samsung-galaxy-note-20-ultra-falltest-2020-sturz-riss-display-682577" >wie ein Falltest beweist</a>.</p></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="7715"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-11" >
                    Apple iPhone 11
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/apple-iphone-11-mit-vertrag-o2-free-unlimited-max/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-11_curvedshopcontract_tariff-o2-Free-Unlimited-Max_related_standard_[timestamp]_682686"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free Unlimited Max"
        data-priceupfront="29.00"
        data-pricerecurring="49.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 11"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/apple-iphone11-promo-bw_3x2_5fbcb6b5aa721.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone11-promo-bw_3x2_5fbcb6b5aa721.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone11-promo-bw_3x2_5fbcb6b5aa721.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone11-promo-bw_3x2_5fbcb6b5aa721.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/apple-iphone11-promo-bw_3x2_5fbcb6b5aa721.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 11"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/apple-iphone11-promo-bw_3x2_5fbcb6b5aa721.jpg"
            class="image-img"
            alt="Apple iPhone 11"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free Unlimited Max
                        </div><div class="txt-desc">
                            unbegrenztes Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            BLACK DEAL! Das iPhone 11 inkl. unbegrenztem LTE Datenvolumen mit Allnet- und SMS-Flat! GRATIS: Apple AirPods 2
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            49,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        29,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.5</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/iphone-11-test-lohnt-sich-das-guenstigste-der-neuen-apple-triade-664159" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/iphone-11-test-lohnt-sich-das-guenstigste-der-neuen-apple-triade-664159" class="text-link">Zum Test</a></div></div><div class="product-teaser product-teaser--default" data-product_id="9058"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-12-mini" >
                    Apple iPhone 12 mini
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/apple-iphone-12-mini-mit-vertrag-blau-allnet-l-5gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-12-mini_curvedshopcontract_tariff-Blau-Allnet-L_related_standard_[timestamp]_682686"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="49.00"
        data-pricerecurring="39.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 12 mini"
    data-list="related"
    data-position="2"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/apple-iphone12mini-promo-bw_3x2_5fbd0b1e483ae.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone12mini-promo-bw_3x2_5fbd0b1e483ae.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone12mini-promo-bw_3x2_5fbd0b1e483ae.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone12mini-promo-bw_3x2_5fbd0b1e483ae.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/apple-iphone12mini-promo-bw_3x2_5fbd0b1e483ae.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 12 mini"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/apple-iphone12mini-promo-bw_3x2_5fbd0b1e483ae.jpg"
            class="image-img"
            alt="Apple iPhone 12 mini"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet L
                        </div><div class="txt-desc">
                            5GB Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            BLACK DEAL! Genieße volle Power im kompakten Gehäuse und 5G ready! – inkl. 5GB LTE Allnet- und SMS-Flat.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            39,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        49,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div><div class="product-copy"></div></div><div class="product-teaser product-teaser--default" data-product_id="9016"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-12-pro" >
                    Apple iPhone 12 Pro
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/apple-iphone-12-pro-mit-vertrag-o2-free-m-20gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-12-pro_curvedshopcontract_tariff-o2-Free-M_related_standard_[timestamp]_682686"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="74.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 12 Pro"
    data-list="related"
    data-position="3"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/apple-iphone-12pro_5fabe979e3d6e.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone-12pro_5fabe979e3d6e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone-12pro_5fabe979e3d6e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone-12pro_5fabe979e3d6e.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/apple-iphone-12pro_5fabe979e3d6e.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 12 Pro"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/apple-iphone-12pro_5fabe979e3d6e.jpg"
            class="image-img"
            alt="Apple iPhone 12 Pro"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M
                        </div><div class="txt-desc">
                            20GB Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Jetzt vorbestellen! Das brandneue iPhone 12 Pro. Im neuen Look und 5G ready! – inkl. 20GB Datenvolumen (Lieferbar bereits ab dem 23.10.2020)
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            74,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div><div class="product-copy"></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://appleinsider.com/articles/20/11/25/kuo-apples-major-product-lines-enjoy-healthy-demand-in-q4-but-airpods-shipments-muted" data-tracking="Sources" target="_blank" rel="noopener" class="tag-list-link">AppleInsider</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/product/apple-iphone-12-pro-max" data-tracking="" class="tag-list-link tag-list-item--topics">Apple iPhone 12 Pro Max</a></li><li class="tag-list-item"><a href="https://curved.de/ios" data-tracking="" class="tag-list-link tag-list-item--topics">IOS</a></li><li class="tag-list-item"><a href="https://curved.de/product/apple-iphone-12-pro" data-tracking="" class="tag-list-link tag-list-item--topics">Apple iPhone 12 Pro</a></li><li class="tag-list-item"><a href="https://curved.de/themen/apple" data-tracking="" class="tag-list-link tag-list-item--topics">Apple</a></li><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/iphone-12-pro-max-hohe-nachfrage-erfolg-682686?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=iPhone%2012%20Pro%3A%20Nachfrage%20offenbar%20h%C3%B6her%20als%20erwartet&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fiphone-12-pro-max-hohe-nachfrage-erfolg-682686?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=iPhone%2012%20Pro%3A%20Nachfrage%20offenbar%20h%C3%B6her%20als%20erwartet%20https%3A%2F%2Fcurved.de%2Fnews%2Fiphone-12-pro-max-hohe-nachfrage-erfolg-682686%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/682686"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="682493"
 href="https://curved.de/news/iphone-12-pro-max-luxusedition-caviar-trump-biden-682493"><div class="headline-container"><div class="teaser-headline">iPhone 12 Pro mit Trump oder Nach&shy;fol&shy;ger &ndash; Wie w&auml;r's mit Biden?</div><div class="subline subline--teaser"><span class="meta-entry ">CURVED Redaktion</span><span class="meta-entry publication-time"><time  datetime="2020-11-20T09:08:08+01:00">20.11.20</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/11/iPhone_12_Pro_Caviar.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/11/iPhone_12_Pro_Caviar.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/11/iPhone_12_Pro_Caviar.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/11/iPhone_12_Pro_Caviar.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone 12 Pro (Max) von Caviar mit Biden – und Trump"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/11/iPhone_12_Pro_Caviar.jpg"
            class="image-img"
            alt="Das iPhone 12 Pro (Max) von Caviar mit Biden – und Trump"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Das iPhone 12 Pro (Max) in Gold: Caviar hat ein Sondermodell zur US-Wahl veröffentlicht – das selbst für den Luxusveredler außergewöhnlich ist.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="682232"
 href="https://curved.de/news/iphone-12-pro-rakete-aufnahme-slow-motion-682232"><div class="headline-container"><div class="teaser-headline">iPhone 12 Pro und die Rakete: Dieses Video m&uuml;sst ihr sehen</div><div class="subline subline--teaser"><span class="meta-entry ">Sebastian Johannsen</span><span class="meta-entry publication-time"><time  datetime="2020-11-16T17:06:30+01:00">16.11.20</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Gefällt mir<small>8</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/11/iPhone-12-Pro-Farben.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/11/iPhone-12-Pro-Farben.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/11/iPhone-12-Pro-Farben.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/11/iPhone-12-Pro-Farben.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone 12 Pro überzeugt auch beim Raketenstart"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/11/iPhone-12-Pro-Farben.jpg"
            class="image-img"
            alt="Das iPhone 12 Pro überzeugt auch beim Raketenstart"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Wer die Kamera seines iPhone 12 Pro einmal ausreizen möchte, könnte ja mal einen Raketenstart aufnehmen. Oder sich so ein Video ansehen.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="681962"
 href="https://curved.de/news/iphone-12-und-co-welches-apple-handy-hat-den-laengsten-atem-681962"><div class="headline-container"><div class="teaser-headline">iPhone 12 und Co.: Welches Apple-Handy hat den l&auml;ngs&shy;ten Atem?</div><div class="subline subline--teaser"><span class="meta-entry ">David Wagner</span><span class="meta-entry publication-time"><time  datetime="2020-11-11T16:30:19+01:00">11.11.20</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/11/iPhone-12-Test-CURVED-017.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/11/iPhone-12-Test-CURVED-017.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/11/iPhone-12-Test-CURVED-017.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/11/iPhone-12-Test-CURVED-017.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="IPhone 12 Test CURVED 017"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/11/iPhone-12-Test-CURVED-017.jpg"
            class="image-img"
            alt="IPhone 12 Test CURVED 017"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Das iPhone 12 mini, iPhone 12, iPhone 12 Pro und iPhone 12 Pro Max sind sich recht ähnlich. Doch bei welchem Modell hält der Akku am längsten durch?</div></a></section></div><aside class="sidebar"><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/507533e0/img/curved-logo-deals.svg" width="250" alt="Curved Deals Logo"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free Unlimited Max"
        data-priceupfront="29.00"
        data-pricerecurring="49.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 11"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/apple-iphone-11-mit-vertrag-o2-free-unlimited-max/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-11_curvedshopcontract_tariff-o2-Free-Unlimited-Max_deals_standard_[timestamp]_682686"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/apple-iphone11-promo-bw_3x2_5fbcb6b5aa721.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone11-promo-bw_3x2_5fbcb6b5aa721.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone11-promo-bw_3x2_5fbcb6b5aa721.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone11-promo-bw_3x2_5fbcb6b5aa721.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 11"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/apple-iphone11-promo-bw_3x2_5fbcb6b5aa721.jpg"
            class="image-img"
            alt="Apple iPhone 11"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 11
        </div><p class="teaser-text">
            BLACK DEAL! Das iPhone 11 inkl. unbegrenztem LTE Datenvolumen mit Allnet- und SMS-Flat! GRATIS: Apple AirPods 2
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            49,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    29,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free Unlimited Max"
        data-priceupfront="49.99"
        data-pricerecurring="54.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 11 Pro"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/apple-iphone-11-pro-mit-vertrag-o2-free-unlimited-max/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-11-pro_curvedshopcontract_tariff-o2-Free-Unlimited-Max_deals_standard_[timestamp]_682686"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/apple-iphone11pro-promo-bw_3x2_5fbcb6d8a6d1b.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone11pro-promo-bw_3x2_5fbcb6d8a6d1b.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone11pro-promo-bw_3x2_5fbcb6d8a6d1b.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone11pro-promo-bw_3x2_5fbcb6d8a6d1b.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 11 Pro"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/apple-iphone11pro-promo-bw_3x2_5fbcb6d8a6d1b.jpg"
            class="image-img"
            alt="Apple iPhone 11 Pro"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 11 Pro
        </div><p class="teaser-text">
            BLACK DEAL! Das Flaggschiff von Apple mit Triple-Kamera und unbegrenztem Datenvolumen zum unschlagbar günstigen Preis bestellen!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            54,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,99 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="49.00"
        data-pricerecurring="39.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 12 mini"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/apple-iphone-12-mini-mit-vertrag-blau-allnet-l-5gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-12-mini_curvedshopcontract_tariff-Blau-Allnet-L_deals_standard_[timestamp]_682686"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/apple-iphone12mini-promo-bw_3x2_5fbd0b1e483ae.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone12mini-promo-bw_3x2_5fbd0b1e483ae.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone12mini-promo-bw_3x2_5fbd0b1e483ae.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone12mini-promo-bw_3x2_5fbd0b1e483ae.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 12 mini"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/apple-iphone12mini-promo-bw_3x2_5fbd0b1e483ae.jpg"
            class="image-img"
            alt="Apple iPhone 12 mini"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 12 mini
        </div><p class="teaser-text">
            BLACK DEAL! Genieße volle Power im kompakten Gehäuse und 5G ready! – inkl. 5GB LTE Allnet- und SMS-Flat.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            39,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="59.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 12"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/apple-iphone-12-mit-vertrag-o2-free-m-20gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-12_curvedshopcontract_tariff-o2-Free-M_deals_standard_[timestamp]_682686"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/apple-iphone-12_5fabe78f487af.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone-12_5fabe78f487af.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone-12_5fabe78f487af.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone-12_5fabe78f487af.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 12"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/apple-iphone-12_5fabe78f487af.jpg"
            class="image-img"
            alt="Apple iPhone 12"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 12
        </div><p class="teaser-text">
            Das iPhone 12 im neuen Look und 5G ready! – inkl. 20GB Datenvolumen. Sofort verfügbar!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            59,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Smartphones 2019
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="25.00"
        data-pricerecurring="59.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S20 Ultra"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/samsung-galaxy-s20-ultra-mit-vertrag-o2-free-m-20gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s20-ultra_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_682686"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung-galaxy-s20ultra-promo2-bw_3x2_v2_5fbcd91a3fdee.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-galaxy-s20ultra-promo2-bw_3x2_v2_5fbcd91a3fdee.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-galaxy-s20ultra-promo2-bw_3x2_v2_5fbcd91a3fdee.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-galaxy-s20ultra-promo2-bw_3x2_v2_5fbcd91a3fdee.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S20 Ultra"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung-galaxy-s20ultra-promo2-bw_3x2_v2_5fbcd91a3fdee.jpg"
            class="image-img"
            alt="Samsung Galaxy S20 Ultra"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S20 Ultra
        </div><p class="teaser-text">
            BLACK DEAL! Samsungs Flaggschiff – inkl. 20GB Datenvolumen mit LTE Allnet- und SMS-Flat – GRATIS: Galaxy Tab A8.0 + JBL xtreme 3
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            59,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    25,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="41.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P40 Pro"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/huawei-p40-pro-mit-vertrag-o2-free-m-20gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p40-pro_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_682686"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei-p40pro-promo-bw_3x2_5fbcb8dc1efdc.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-p40pro-promo-bw_3x2_5fbcb8dc1efdc.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-p40pro-promo-bw_3x2_5fbcb8dc1efdc.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-p40pro-promo-bw_3x2_5fbcb8dc1efdc.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P40 Pro"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei-p40pro-promo-bw_3x2_5fbcb8dc1efdc.jpg"
            class="image-img"
            alt="Huawei P40 Pro"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P40 Pro
        </div><p class="teaser-text">
            BLACK DEAL! Das Huawei P40 Pro inkl. 20GB LTE Allnet-Flat – Mit GRATIS Huawei TalkBand B6 im Wert von 149,99 € (Preis Amazon 24.11.)
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            41,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="46.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S20 Plus"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/samsung-galaxy-s20-plus-mit-vertrag-o2-free-m-20gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s20-plus_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_682686"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung_galaxy_s20_plus_tablet_5fa557a11968b.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung_galaxy_s20_plus_tablet_5fa557a11968b.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung_galaxy_s20_plus_tablet_5fa557a11968b.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung_galaxy_s20_plus_tablet_5fa557a11968b.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S20 Plus"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung_galaxy_s20_plus_tablet_5fa557a11968b.jpg"
            class="image-img"
            alt="Samsung Galaxy S20 Plus"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S20 Plus
        </div><p class="teaser-text">
            Bestelle jetzt das Samsung Flaggschiff – inkl. 20GB Datenvolumen mit LTE Allnet- und SMS-Flat! GRATIS: Galaxy Tab A8.0
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            46,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="681643" href="https://curved.de/tipps/iphone-12-vs-iphone-12-mini-das-sind-die-unterschiede-681643"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit<small>27</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/11/iPhone-12-und-iPhone-12-mini-direkter-Vergleich.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/11/iPhone-12-und-iPhone-12-mini-direkter-Vergleich.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/11/iPhone-12-und-iPhone-12-mini-direkter-Vergleich.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/11/iPhone-12-und-iPhone-12-mini-direkter-Vergleich.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone 12 ist deutlich größer als das iPhone 12 mini"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/11/iPhone-12-und-iPhone-12-mini-direkter-Vergleich.jpg"
            class="image-img"
            alt="Das iPhone 12 ist deutlich größer als das iPhone 12 mini"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone 12 vs. iPhone 12 mini: Das sind die Unter&shy;schiede</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2020-11-06T17:45:57+01:00">06.11.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="680417" href="https://curved.de/tipps/iphone-homescreen-ios14-widgets-app-mediathek-smart-stapel-tipps-680417"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Nicht meins<small>9</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/10/App-Mediathek-Suchefeld.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/10/App-Mediathek-Suchefeld.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/10/App-Mediathek-Suchefeld.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/10/App-Mediathek-Suchefeld.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="App-Mediathek: Der App-Drawer fürs iPhone"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/10/App-Mediathek-Suchefeld.jpg"
            class="image-img"
            alt="App-Mediathek: Der App-Drawer fürs iPhone"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone-Home&shy;s&shy;creen in iOS14: Widgets, App-Media&shy;thek und Smart-Stapel erkl&auml;rt</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2020-10-20T16:44:11+02:00">20.10.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="680668" href="https://curved.de/tipps/iphone-12-iphone-12-mini-und-iphone-12-pro-max-vergleich-680668"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Nicht meins<small>27</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/10/iPhone-12-in-Rot.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/10/iPhone-12-in-Rot.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/10/iPhone-12-in-Rot.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/10/iPhone-12-in-Rot.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone 12 "
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/10/iPhone-12-in-Rot.jpg"
            class="image-img"
            alt="Das iPhone 12 "
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone 12: mini, Pro, Pro Max &ndash; welches Modell ist das beste f&uuml;r euch?</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2020-10-16T16:53:17+02:00">16.10.20</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="682678" href="https://curved.de/news/huawei-p50-release-2021-mit-kirin-chip-682678"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/06/Huawei-P40-Pro-Plus-in-Schwarz.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/06/Huawei-P40-Pro-Plus-in-Schwarz.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/06/Huawei-P40-Pro-Plus-in-Schwarz.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/06/Huawei-P40-Pro-Plus-in-Schwarz.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das P40 Pro+ ist das aktuelle Top-Modell der Reihe"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/06/Huawei-P40-Pro-Plus-in-Schwarz.jpg"
            class="image-img"
            alt="Das P40 Pro+ ist das aktuelle Top-Modell der Reihe"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Huawei P50: So soll die Zukunft der belieb&shy;ten Reihe ausse&shy;hen</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2020-11-24T18:28:44+01:00">24.11.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="682670" href="https://curved.de/news/redmi-note-9-pro-5g-108-megapixel-kamera-gunstig-682670"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/11/Redmi-Note-9-Pro-5G.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/11/Redmi-Note-9-Pro-5G.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/11/Redmi-Note-9-Pro-5G.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/11/Redmi-Note-9-Pro-5G.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der Kamerasockel des Redmi Note 9 Pro 5G erinnert an das Xiaomi Mi 10T Lite"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/11/Redmi-Note-9-Pro-5G.jpg"
            class="image-img"
            alt="Der Kamerasockel des Redmi Note 9 Pro 5G erinnert an das Xiaomi Mi 10T Lite"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Redmi Note 9 Pro 5G: Der n&auml;chste Preis-Leis&shy;tungs-Hit ist bald da</div><div class="subline subline--teaser"><span class="meta-entry ">David Wagner</span><span class="meta-entry publication-time"><time  datetime="2020-11-24T17:06:15+01:00">24.11.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="682549" href="https://curved.de/news/amazon-black-friday-woche-smartphone-angebote-682549"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge badge-update">UPDATE</span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/10/reno-4z-front-total.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/10/reno-4z-front-total.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/10/reno-4z-front-total.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/10/reno-4z-front-total.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Gute Angebote gibt es beim Black Friday von Amazon auch für das Oppo Reno4 Z 5G"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/10/reno-4z-front-total.jpg"
            class="image-img"
            alt="Gute Angebote gibt es beim Black Friday von Amazon auch für das Oppo Reno4 Z 5G"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Black Friday auf Amazon: Die Smart&shy;phone-Ange&shy;bote unter der Lupe</div><div class="subline subline--teaser"><span class="meta-entry ">David Wagner</span><span class="meta-entry publication-time"><time  datetime="2020-11-24T16:30:10+01:00">24.11.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="682632" href="https://curved.de/news/xiaomi-poco-m3-grosser-akku-guenstig-682632"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/11/POCO-M3_02.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/11/POCO-M3_02.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/11/POCO-M3_02.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/11/POCO-M3_02.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Poco M3 erscheint in knalligem Gelb, Blau und einem schlichten Schwarz"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/11/POCO-M3_02.jpg"
            class="image-img"
            alt="Das Poco M3 erscheint in knalligem Gelb, Blau und einem schlichten Schwarz"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Poco M3 ist offi&shy;zi&shy;ell: Riesen-Akku f&uuml;r wenig Geld</div><div class="subline subline--teaser"><span class="meta-entry ">David Wagner</span><span class="meta-entry publication-time"><time  datetime="2020-11-24T14:07:54+01:00">24.11.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="682620" href="https://curved.de/news/iphone-12-galaxy-note-20-ultra-vergleich-schneller-682620"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/11/iPhone-12-Test-CURVED-006.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/11/iPhone-12-Test-CURVED-006.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/11/iPhone-12-Test-CURVED-006.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/11/iPhone-12-Test-CURVED-006.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone 12 gibt es auch in Blau"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/11/iPhone-12-Test-CURVED-006.jpg"
            class="image-img"
            alt="Das iPhone 12 gibt es auch in Blau"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">iPhone 12 vs. Galaxy Note 20 Ultra: Ein Ger&auml;t sieht nur die R&uuml;ck&shy;lich&shy;ter</div><div class="subline subline--teaser"><span class="meta-entry ">CURVED Redaktion</span><span class="meta-entry publication-time"><time  datetime="2020-11-24T09:17:35+01:00">24.11.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="682598" href="https://curved.de/news/galaxy-note-ersetzt-durch-z-fold-3-mit-s-pen-682598"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/08/Note-20-Ultra-S-Pen.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/08/Note-20-Ultra-S-Pen.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/08/Note-20-Ultra-S-Pen.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/08/Note-20-Ultra-S-Pen.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Wenn der S-Pen für weitere Geräte kommt, sieht es schlecht aus für die Note-Serie"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/08/Note-20-Ultra-S-Pen.jpg"
            class="image-img"
            alt="Wenn der S-Pen für weitere Geräte kommt, sieht es schlecht aus für die Note-Serie"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy-Note-Serie: Ist das Ende nun offi&shy;zi&shy;ell?</div><div class="subline subline--teaser"><span class="meta-entry ">David Wagner</span><span class="meta-entry publication-time"><time  datetime="2020-11-23T18:29:32+01:00">23.11.20</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="644094"
 href="https://curved.de/news/youtube-chefin-gibt-zu-das-video-zum-jahresrueckblick-2018-war-daneben-644094"><div class="headline-container"><div class="teaser-headline">YouTube-Chefin gibt zu: Das Video zum Jahres&shy;r&uuml;ck&shy;blick 2018 war dane&shy;ben</div><div class="subline subline--teaser"><span class="meta-entry ">Sascha Adermann</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T11:33:39+01:00">06.02.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Nicht meins<small>44</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_062.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_062.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Youtube-App"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
            class="image-img"
            alt="Youtube-App"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Die YouTube-Chefin sagt, was zig Millionen Nutzer denken: Das Video zum Jahresrückblick 2018 war ein Reinfall. Sogar ihre Kinder fanden es &quot;peinlich&quot;.</div></a></section></aside></div></main><footer class="footer"><div role="navigation" class="footer-nav"><section class="social"><div class="footer-headline">CURVED FOLGEN VIA</div><ul><li><a href="https://www.facebook.com/Curved.de" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_facebook"><!-- --></p><span>FACEBOOK</span></a></li><li><a href="https://twitter.com/curved_de" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_twitter"><!-- --></p><span>TWITTER</span></a></li><li><a href="https://curved.de/rss" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_feed2"><!-- --></p><span>RSS</span></a></li><li><a href="https://www.youtube.com/user/OnCurved" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_youtube"><!-- --></p><span>YOUTUBE</span></a></li></ul></section><section class="categories"><div class="footer-headline">KATEGORIEN</div><div class="categories-list"><ul><li><a href="https://curved.de/ios" data-tracking="Footer_Categories">IOS</a></li><li><a href="https://curved.de/smartphones" data-tracking="Footer_Categories">SMARTPHONES</a></li><li><a href="https://curved.de/tablets" data-tracking="Footer_Categories">TABLETS</a></li><li><a href="https://curved.de/gadgets" data-tracking="Footer_Categories">GADGETS</a></li><li><a href="https://curved.de/apps" data-tracking="Footer_Categories">APPS</a></li></ul><ul><li><a href="https://curved.de/android" data-tracking="Footer_Categories">ANDROID</a></li><li><a href="https://curved.de/spiele" data-tracking="Footer_Categories">SPIELE</a></li><li><a href="https://curved.de/tipps" data-tracking="Footer_Categories">TIPPS</a></li><li><a href="https://curved.de/videos" data-tracking="Footer_Categories">VIDEOS</a></li><li><a href="https://curved.de/tests" data-tracking="Footer_Categories">TESTS</a></li></ul><ul><li><a href="https://curved.de/windows" data-tracking="Footer_Categories">WINDOWS</a></li><li><a href="https://curved.de/fitness" data-tracking="Footer_Categories">FITNESS</a></li><li><a href="https://curved.de/toplists" data-tracking="Footer_Categories">TOPLISTEN</a></li><li><a href="https://curved.de/handy-vergleich" data-tracking="Footer_Categories">HANDYVERGLEICH</a></li><li><a href="https://curved.de/themen" data-tracking="Footer_Topics">THEMEN</a></li></ul></div></section><section class="additional"><div class="footer-headline">CURVED INTERN</div><ul><li><a href="https://curved.de/merchandise">MERCHANDISE</a></li><li><a href="https://curved.de/partnerprogramm">PARTNERPROGRAMM</a></li></ul></section></div><div class="footer-main"><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2020</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/507533e0/build/main.js" async></script><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><div class="modal modal--price"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><div class="h"></div><table><caption>
                        Preisübersicht im Detail
                    </caption><tbody><tr><th>Einmalige Anzahlung:</th><td class="price-upfront"></td></tr><tr><th>Monatliche Kosten:</th><td class="price-recurring"></td></tr><tr><th>Gesamtkosten über 24 Monate:</th><td class="price-total"></td></tr><tr class="highlighted space"><th>Rechnerische Ersparnis (Gutschein):</th><td class="price-amazon"></td></tr><tr><th>Gesamtkosten nach Vorteil:</th><td class="price-totalminusamazon"></td></tr></tbody><tfoot><tr class="highlighted space"><th>CURVED Vorteilspreis pro Monat*:</th><td class="price-monthlyminusamazon"></td></tr></tfoot></table><div class="txt-sm">
                    *Der CURVED Vorteilspreis ist ggf. gerundet und zeigt die rechnerischen monatlichen Kosten unter Einbezug des Gutscheins. So kommt er zustande:
                </div><div class="txt-sm">
                    (24 x monatliche Kosten + einmalige Anzahlung – Gutscheinwert) / 24 = CURVED Vorteilspreis
                </div><div class="txt-sm">
                    Alle Preise inkl. Mehrwertsteuer
                </div></div></div></div></div><div class="modal-overlay"></div><div class="modal modal--disclaimer"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><span class="disclaimer-marker">*</span> Der dargestellte Preis enthält ggf. weitere Preisbestandteile. Diese können auf der Detailseite des betreffenden Angebots eingesehen werden. Bitte folgen Sie hierfür dem dargestellten Link.
            </div></div></div></div><div class="modal-overlay"></div><script type="application/json" id="pxeDataLayer">
{
    "assetId": "682686",
    "assetType": "content"
}
</script></body></html>