<!DOCTYPE html><!--[if IE 9]><html class="no-js lt-ie10" lang="de"><![endif]--><!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async"/><title>iPhone 7 Plus in Diamantschwarz soll teils doch schon früher eintreffen ⊂·⊃ CURVED.de</title><meta name="description" content="Kurz nach Verkaufsstart des iPhone 7 war klar: Das iPhone 7 Plus ist in Diamantschwarz nur schwer zu bekommen. Nun bessert sich die Situation bereits."><link rel="dns-prefetch" href="//fast.fonts.net/"><meta name="news_keywords" content="smartphones,apple,praktisch,apple iphone 7 plus,vorbestellung,liefertermin,termin,zeitpunkt,kaufen"><meta name="articlesource" content="red"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9"/><meta name="date" content="2016-09-21T12:24:21+02:00"/><meta name="last-modified" content="2016-09-21T12:07:43+02:00"/><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp"><link rel="canonical" href="https://curved.de/news/iphone-7-plus-in-diamantschwarz-soll-teils-doch-schon-frueher-eintreffen-414256"><link rel="icon" type="image/x-icon" href="//s1.curved.de/b07e2858/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/b07e2858/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/b07e2858/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/b07e2858/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/b07e2858/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml"/><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="1386906061554708"/><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/iphone-7-plus-in-diamantschwarz-soll-teils-doch-schon-frueher-eintreffen-414256"><meta property="og:description" content="Kurz nach Verkaufsstart des iPhone 7 war klar: Das iPhone 7 Plus ist in Diamantschwarz nur schwer zu bekommen. Nun bessert sich die Situation bereits."><meta property="og:image" content="https://images.curved.de/article_detail_md/2016/09/iPhone7Plus-JetBlk.jpg"><meta property="og:title" content="iPhone 7 Plus in Diamantschwarz soll teils doch schon früher eintreffen"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="iPhone 7 Plus in Diamantschwarz soll teils doch schon früher eintreffen"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Guido Karsten"><meta name="twitter:description" content="Kurz nach Verkaufsstart des iPhone 7 war klar: Das iPhone 7 Plus ist in Diamantschwarz nur schwer zu bekommen. Nun bessert sich die Situation bereits."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_md/2016/09/iPhone7Plus-JetBlk.jpg"><meta name="application-name" content="Curved"/><meta name="msapplication-starturl" content="/"/><meta name="msapplication-TileColor" content="#666666"/><meta name="msapplication-TileImage" content="//s1.curved.de/b07e2858/apple-touch-icon-152x152.png"/><meta name="theme-color" content="#21b66f"> <meta name="topics" content="Apple,Praktisch"/><meta name="categories" content="Smartphones,IOS"/><link rel="amphtml" href="https://curved.de/amp/news/iphone-7-plus-in-diamantschwarz-soll-teils-doch-schon-frueher-eintreffen-414256"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>@font-face{font-family:"Soho";font-weight:500;font-style:normal;src:url(//s1.curved.de/b07e2858/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),url(//s1.curved.de/b07e2858/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),url(//s0.curved.de/b07e2858/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype");}@font-face{font-family:"Soho";font-weight:700;font-style:italic;src:url(//s1.curved.de/b07e2858/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),url(//s0.curved.de/b07e2858/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),url(//s1.curved.de/b07e2858/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype");}@font-face{font-family:"SohoGothic";font-weight:400;font-style:normal;src:url(//s0.curved.de/b07e2858/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),url(//s1.curved.de/b07e2858/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),url(//s1.curved.de/b07e2858/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype");}@font-face{font-family:"SohoGothic";font-weight:500;font-style:normal;src:url(//s0.curved.de/b07e2858/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),url(//s1.curved.de/b07e2858/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),url(//s0.curved.de/b07e2858/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype");}@font-face{font-family:"SohoGothic";font-weight:700;font-style:normal;src:url(//s1.curved.de/b07e2858/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),url(//s0.curved.de/b07e2858/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),url(//s0.curved.de/b07e2858/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype");}</style><!--[if lte IE 8]><link rel="stylesheet" href="/build/main.css?b07e2858"><script src="/build/ie8.js?b07e2858"></script><![endif]--><!--[if gt IE 8]><!--><style>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</style><script>
            /*! loadCSS: load a CSS file asynchronously. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);        </script><script>
            loadCSS( "//s0.curved.de/b07e2858/build/main.css" );
        </script><noscript><link rel="stylesheet" href="//s0.curved.de/b07e2858/build/main.css"></noscript><!--<![endif]--><script type="text/javascript">
    // Setup the callback queue
    var adition = adition || {};
    adition.srq = adition.srq || [];

    (function() {
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
        "//imagesrv.adition.com/js/srp.js";
        script.charset = "utf-8";
        script.async = true;
        var firstScript = document.getElementsByTagName("script")[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    })()
</script><script type="text/javascript">
    adition.srq.push(function(api) {

        // setup adfarm
        api.registerAdfarm("ad9.adfarm1.adition.com");

        // page level config
                
                
        // render slots
                                                            
            api.configureRenderSlot("slot_3306205")
                .setContentunitId(3306205);
            api.configureRenderSlot("slot_3306207")
                .setContentunitId(3306207);
            api.configureRenderSlot("slot_3306201")
                .setContentunitId(3306201);
            
            api.configureRenderSlot("slot_3599801")
                .setContentunitId(3599801);
            // load & render
                api.load().completeRendering();
            
        
    })
</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/b07e2858/img/curved-logo.svg" alt="⊂⊃ CURVED" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-smartphones" href="https://curved.de/smartphones">Smartphones</a><div class="subnav-wrap"><div id="subnav-smartphones" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="414256" href="https://curved.de/news/iphone-7-plus-in-diamantschwarz-soll-teils-doch-schon-frueher-eintreffen-414256"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/iPhone7Plus-JetBlk.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/iPhone7Plus-JetBlk.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/iPhone7Plus-JetBlk.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/iPhone7Plus-JetBlk.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone 7 Plus in Diamantschwarz gehört offenbar zu den begehrtesten Modellen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/iPhone7Plus-JetBlk.jpg"
            class="image-img"
            alt="Das iPhone 7 Plus in Diamantschwarz gehört offenbar zu den begehrtesten Modellen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">iPhone 7 Plus in Diamant&shy;schwarz soll teils doch schon fr&uuml;her eintref&shy;fen</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="413998" href="https://curved.de/tipps/fotos-im-raw-format-mit-iphone-und-ipad-aufnehmen-so-gehts-413998"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/iPhone-7_0441.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/iPhone-7_0441.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/iPhone-7_0441.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/iPhone-7_0441.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Foto-App auf dem iPhone 7"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/iPhone-7_0441.jpg"
            class="image-img"
            alt="Foto-App auf dem iPhone 7"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Fotos im RAW-Format mit iPhone und iPad aufneh&shy;men: So geht's</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="414247" href="https://curved.de/news/lg-v20-werbeclips-heben-audio-und-videofaehigkeiten-hervor-414247"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/LG-V20-spot.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/LG-V20-spot.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/LG-V20-spot.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/LG-V20-spot.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="LG V20 Werbespot Video Qualität"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/LG-V20-spot.jpg"
            class="image-img"
            alt="LG V20 Werbespot Video Qualität"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">LG V20: Werbe&shy;clips heben Audio- und Video&shy;f&auml;&shy;hig&shy;kei&shy;ten hervor</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/smartphones"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
                                Die besten Smartphones über 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2016
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tablets" href="https://curved.de/tablets">Tablets</a><div class="subnav-wrap"><div id="subnav-tablets" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="413998" href="https://curved.de/tipps/fotos-im-raw-format-mit-iphone-und-ipad-aufnehmen-so-gehts-413998"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/iPhone-7_0441.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/iPhone-7_0441.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/iPhone-7_0441.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/iPhone-7_0441.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Foto-App auf dem iPhone 7"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/iPhone-7_0441.jpg"
            class="image-img"
            alt="Foto-App auf dem iPhone 7"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Fotos im RAW-Format mit iPhone und iPad aufneh&shy;men: So geht's</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="413064" href="https://curved.de/news/google-play-store-neue-option-auf-wlan-warten-fuer-app-download-413064"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2014/10/Huawei-Honor-6_269.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2014/10/Huawei-Honor-6_269.jpg 150w,
        https://images.curved.de/article_teaser_sm/2014/10/Huawei-Honor-6_269.jpg 300w,
        https://images.curved.de/article_teaser_md/2014/10/Huawei-Honor-6_269.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Für den Download von Apps soll es im Google Play Store bald eine neue Option geben"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2014/10/Huawei-Honor-6_269.jpg"
            class="image-img"
            alt="Für den Download von Apps soll es im Google Play Store bald eine neue Option geben"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Google Play Store: Neue Option "Auf WLAN warten" f&uuml;r App-Down&shy;load</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="412795" href="https://curved.de/news/ios-10-bug-fuehrt-offenbar-zu-falsch-gestellten-weckern-412795"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/iOS-Tipps-03.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/iOS-Tipps-03.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/iOS-Tipps-03.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/iOS-Tipps-03.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple sorgt mit iOS 10 für mehr als ausreichend Schlaf"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/iOS-Tipps-03.jpg"
            class="image-img"
            alt="Apple sorgt mit iOS 10 für mehr als ausreichend Schlaf"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">iOS 10: Bug f&uuml;hrt offen&shy;bar zu falsch gestell&shy;ten Weckern</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tablets"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
                                Die besten Smartphones 2016
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-gadgets" href="https://curved.de/gadgets">Gadgets</a><div class="subnav-wrap"><div id="subnav-gadgets" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="413219" href="https://curved.de/news/macos-sierra-ist-da-download-fuer-macbooks-und-imacs-verfuegbar-413219"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/06/Apple-MacBook-5861.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/06/Apple-MacBook-5861.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/06/Apple-MacBook-5861.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/06/Apple-MacBook-5861.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Siri ist die größte Neuerung in macOS Sierra."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/06/Apple-MacBook-5861.jpg"
            class="image-img"
            alt="Siri ist die größte Neuerung in macOS Sierra."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">macOS Sierra ist da: Down&shy;load f&uuml;r MacBooks und iMacs verf&uuml;g&shy;bar</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="413778" href="https://curved.de/news/die-besten-kamera-drohnen-2016-von-dji-gopro-und-co-im-ueberblick-413778"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2014/10/13408430574_94bfae23a4_oX.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2014/10/13408430574_94bfae23a4_oX.jpg 150w,
        https://images.curved.de/article_teaser_sm/2014/10/13408430574_94bfae23a4_oX.jpg 300w,
        https://images.curved.de/article_teaser_md/2014/10/13408430574_94bfae23a4_oX.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Drohnen sind mehr als Spielzeuge. Mit einigen lassen traumhaft schöne Luftaufnahmen machen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2014/10/13408430574_94bfae23a4_oX.jpg"
            class="image-img"
            alt="Drohnen sind mehr als Spielzeuge. Mit einigen lassen traumhaft schöne Luftaufnahmen machen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Die besten Kamera-Droh&shy;nen 2016 von DJI, GoPro und Co. im &Uuml;ber&shy;blick</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="413773" href="https://curved.de/news/earpods-remote-macht-probleme-apple-verspricht-software-loesung-413773"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/iPhone7-06.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/iPhone7-06.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/iPhone7-06.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/iPhone7-06.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Durch einen Bug reagiert die Fernbedienung der EarPods-Kopfhörer nicht mehr"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/iPhone7-06.jpg"
            class="image-img"
            alt="Durch einen Bug reagiert die Fernbedienung der EarPods-Kopfhörer nicht mehr"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">EarPods-Remote macht Probleme: Apple verspricht Soft&shy;ware-L&ouml;sung</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/gadgets"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
                                Die besten Smartwatches
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-apps-games" href="https://curved.de/apps-games">Apps+Games</a><div class="subnav-wrap"><div id="subnav-apps-games" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="414222" href="https://curved.de/news/google-allo-ist-da-app-fuer-android-und-ios-erschienen-414222"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/Allo.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/Allo.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/Allo.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/Allo.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Allo ist Googles neuer Messenger."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/Allo.jpg"
            class="image-img"
            alt="Allo ist Googles neuer Messenger."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Google Allo ist da: App f&uuml;r Android und iOS erschie&shy;nen</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="413794" href="https://curved.de/news/whatsapp-update-hebelt-stummschaltung-von-gruppen-chats-aus-413794"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2015/08/WA6.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/08/WA6.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/08/WA6.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/08/WA6.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Auch lautlose WhatsApp-Gruppenchats produzieren demnächst vielleicht Benachrichtigungen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/08/WA6.jpg"
            class="image-img"
            alt="Auch lautlose WhatsApp-Gruppenchats produzieren demnächst vielleicht Benachrichtigungen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">WhatsApp: Update hebelt Stumm&shy;schal&shy;tung von Grup&shy;pen-Chats aus</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="413695" href="https://curved.de/news/google-trips-vorgestellt-app-soll-vor-und-auf-reisen-informationen-liefern-413695"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/Google-Trips-YouTube-Google.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/Google-Trips-YouTube-Google.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/Google-Trips-YouTube-Google.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/Google-Trips-YouTube-Google.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Google Trips YouTube Google"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/Google-Trips-YouTube-Google.jpg"
            class="image-img"
            alt="Google Trips YouTube Google"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Google Trips vorge&shy;stellt: App soll vor und auf Reisen Infor&shy;ma&shy;tio&shy;nen liefern</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/apps-games"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
                                Die besten Wearables
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
                                Die besten Smartphones unter 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
                                Die besten Smartwatches
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tipps" href="https://curved.de/tipps">Tipps</a><div class="subnav-wrap"><div id="subnav-tipps" class="subnav"><div class="top-stories"><span class="sub-headline">Nützliche Tipps und Tricks</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="413998" href="https://curved.de/tipps/fotos-im-raw-format-mit-iphone-und-ipad-aufnehmen-so-gehts-413998"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/iPhone-7_0441.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/iPhone-7_0441.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/iPhone-7_0441.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/iPhone-7_0441.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Foto-App auf dem iPhone 7"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/iPhone-7_0441.jpg"
            class="image-img"
            alt="Foto-App auf dem iPhone 7"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Fotos im RAW-Format mit iPhone und iPad aufneh&shy;men: So geht's</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="413805" href="https://curved.de/news/samsung-galaxy-note-7-so-findet-ihr-heraus-ob-euer-smartphone-sicher-ist-413805"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/Samsung-Galaxy-Note7-Batterie-Screens.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/Samsung-Galaxy-Note7-Batterie-Screens.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/Samsung-Galaxy-Note7-Batterie-Screens.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/Samsung-Galaxy-Note7-Batterie-Screens.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Eine grüne Akkuanzeige signalisiert, dass Ihr ein neues Note 7 in Hand haltet."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/Samsung-Galaxy-Note7-Batterie-Screens.jpg"
            class="image-img"
            alt="Eine grüne Akkuanzeige signalisiert, dass Ihr ein neues Note 7 in Hand haltet."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Samsung Galaxy Note 7: So findet Ihr heraus, ob Euer Smart&shy;phone sicher ist</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="412436" href="https://curved.de/tipps/iphone-7-plus-das-solltet-ihr-beim-einlegen-der-sim-karte-beachten-412436"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/IMG_0072.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/IMG_0072.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/IMG_0072.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/IMG_0072.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der SIM-Kartenschacht befindet sich beim iPhone 7 Plus an der rechten Seite"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/IMG_0072.jpg"
            class="image-img"
            alt="Der SIM-Kartenschacht befindet sich beim iPhone 7 Plus an der rechten Seite"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">iPhone 7 Plus: Das soll&shy;tet Ihr beim Einle&shy;gen der SIM-Karte beach&shy;ten</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tipps"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
                                Die besten Smartphones unter 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
                                Die besten Smartwatches
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
                                Die besten Wearables
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-videos" href="https://curved.de/videos">Videos</a><div class="subnav-wrap"><div id="subnav-videos" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="404938" href="https://curved.de/reviews/sony-xperia-xz-404938"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/Sony-Xperia-XZ-87.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/Sony-Xperia-XZ-87.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/Sony-Xperia-XZ-87.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/Sony-Xperia-XZ-87.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Sony Xperia XZ ist wieder wasserdicht."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/Sony-Xperia-XZ-87.jpg"
            class="image-img"
            alt="Das Sony Xperia XZ ist wieder wasserdicht."
            ></noscript><div class="img-overlay rating-overlay bg-rating-9-opacity "><span class="rating">8.8</span></div></div></div><div class="teaser-content"><div class="teaser-hline">Sony Xperia XZ im ausf&uuml;hr&shy;li&shy;chen Test</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="412747" href="https://curved.de/news/wackelfreie-videos-ois-im-iphone-7-vs-6s-6s-plus-und-7-plus-mit-video-412747"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/iPhone7-7-Plus.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/iPhone7-7-Plus.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/iPhone7-7-Plus.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/iPhone7-7-Plus.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="iPhone 7 Plus und iPhone 7 (v.li.)"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/iPhone7-7-Plus.jpg"
            class="image-img"
            alt="iPhone 7 Plus und iPhone 7 (v.li.)"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Wackel&shy;freie Videos: OIS im iPhone 7 vs. 6s, 6s Plus und 7 Plus [mit Video]</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="410443" href="https://curved.de/reviews/parrot-disco-fpv-410443"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/Parrot-Disco-06.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/Parrot-Disco-06.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/Parrot-Disco-06.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/Parrot-Disco-06.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Parrot Disco 06"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/Parrot-Disco-06.jpg"
            class="image-img"
            alt="Parrot Disco 06"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Parrot Disco FPV im Test: Erste Flug&shy;ver&shy;su&shy;che mit der Drohne [mit Video]</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/videos"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
                                Die besten Wearables
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
                                Die besten Smartwatches
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tests" href="https://curved.de/tests">Tests</a><div class="subnav-wrap"><div id="subnav-tests" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Testberichte</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="409942" href="https://curved.de/reviews/apple-iphone-7-2-409942"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/iPhone-7_071.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/iPhone-7_071.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/iPhone-7_071.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/iPhone-7_071.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone 7 in Diamantschwarz in einem Steinway-Flügel"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/iPhone-7_071.jpg"
            class="image-img"
            alt="Das iPhone 7 in Diamantschwarz in einem Steinway-Flügel"
            ></noscript><div class="img-overlay rating-overlay bg-rating-10-opacity "><span class="rating">9.5</span></div></div></div><div class="teaser-content"><div class="teaser-hline">Das iPhone 7 im ausf&uuml;hr&shy;li&shy;chen Test: das glor&shy;rei&shy;che Sieben</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="404938" href="https://curved.de/reviews/sony-xperia-xz-404938"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/Sony-Xperia-XZ-87.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/Sony-Xperia-XZ-87.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/Sony-Xperia-XZ-87.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/Sony-Xperia-XZ-87.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Sony Xperia XZ ist wieder wasserdicht."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/Sony-Xperia-XZ-87.jpg"
            class="image-img"
            alt="Das Sony Xperia XZ ist wieder wasserdicht."
            ></noscript><div class="img-overlay rating-overlay bg-rating-9-opacity "><span class="rating">8.8</span></div></div></div><div class="teaser-content"><div class="teaser-hline">Sony Xperia XZ im ausf&uuml;hr&shy;li&shy;chen Test</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="407660" href="https://curved.de/reviews/huawei-nova-2-407660"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/HuaweiNova-06.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/HuaweiNova-06.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/HuaweiNova-06.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/HuaweiNova-06.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei Nova"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/HuaweiNova-06.jpg"
            class="image-img"
            alt="Huawei Nova"
            ></noscript><div class="img-overlay rating-overlay bg-rating-8-opacity "><span class="rating">8.2</span></div></div></div><div class="teaser-content"><div class="teaser-hline">Huawei nova im Test: das kleine Nexus 6P</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tests"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
                                Die besten Smartphones unter 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-toplists" href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-compare" href="https://curved.de/handy-vergleich">Handyvergleich</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon"><a class="android" href="https://curved.de/android"><span>Android</span></a></li><li class="nav-item icon"><a class="apple" href="https://curved.de/ios"><span>Apple</span></a></li><li class="nav-item icon"><a class="windows" href="https://curved.de/windows"><span>Windows</span></a></li><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">iPhone 7 Plus in Diamantschwarz soll teils doch schon früher eintreffen</h1><div class="subline article-meta"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/show/guido_karsten-22382" data-tracking="Author"><span itemprop="name">Guido Karsten</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2016-09-21T12:24:21+02:00">21. September 12:24</time><meta itemprop="dateModified" content="2016-09-21T12:07:43+02:00"></span><meta itemprop="about" content="Kurz nach Verkaufsstart des iPhone 7 war klar: Das iPhone 7 Plus ist in Diamantschwarz nur schwer zu bekommen. Nun bessert sich die Situation bereits."><meta itemprop="description" content="Kurz nach Verkaufsstart des iPhone 7 war klar: Das iPhone 7 Plus ist in Diamantschwarz nur schwer zu bekommen. Nun bessert sich die Situation bereits."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_md/2016/09/iPhone7Plus-JetBlk.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/iphone-7-plus-in-diamantschwarz-soll-teils-doch-schon-frueher-eintreffen-414256"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/b07e2858/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_xl/2016/09/iPhone7Plus-JetBlk.jpg"
                    data-srcset="
                        https://images.curved.de/article_detail_xs/2016/09/iPhone7Plus-JetBlk.jpg 360w,
                        https://images.curved.de/article_detail_sm/2016/09/iPhone7Plus-JetBlk.jpg 480w,
                        https://images.curved.de/article_detail_md/2016/09/iPhone7Plus-JetBlk.jpg 768w,
                        https://images.curved.de/article_detail_lg/2016/09/iPhone7Plus-JetBlk.jpg 900w,
                        https://images.curved.de/article_detail_xl/2016/09/iPhone7Plus-JetBlk.jpg 1140w,
                        https://images.curved.de/article_detail_xxl/2016/09/iPhone7Plus-JetBlk.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Das iPhone 7 Plus in Diamantschwarz gehört offenbar zu den begehrtesten Modellen"
                    /></div><figcaption class="figcaption"><span>Das iPhone 7 Plus in Diamantschwarz gehört offenbar zu den begehrtesten Modellen</span><small>(&copy; 2016 Apple)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Wer aktuell im Online Store von Apple ein <a href="https://curved.de/product/apple-iphone-7-plus">iPhone 7 Plus</a> in Diamantschwarz kaufen möchte, der muss Geduld mitbringen – und dabei ist es egal, ob er in Deutschland oder den USA wohnt. Laut <a href="http://www.macrumors.com/2016/09/19/jet-black-iphone-7-plus-orders-shipping/" target="_blank">MacRumors</a> sollen aktuell aber einige Vorbesteller berichten, dass sie von Apple über einen früheren Zustelltermin informiert wurden.</strong></p><p>Wer sein iPhone 7 Plus in Diamantschwarz beziehungsweise Jet Black nicht direkt in den ersten Minuten nach Verkaufsstart bestellt hat, der wird vermutlich gelesen haben, dass die Zustellung wohl leider <a href="https://curved.de/news/iphone-7-vorbestellung-gestartet-diamantschwarz-ist-bereits-vergriffen-410557">erst im Oktober oder November erfolgen wird</a>. Dem Bericht zufolge scheinen allerdings Apples Bemühungen, die Lieferzeiten zu verkürzen, Früchte zu tragen. Zum Teil sollen Geräte, die erst in mehreren Wochen erwartet wurden, schon in den kommenden Tagen bei ihren Besitzern ankommen.</p><h2>Mehr als einen Monat früher</h2><p>Ein Leser sollte sein Exemplar des iPhone 7 Plus in Diamantschwarz beispielsweise erst im November erhalten. Nur wenige Tage nach der Vorbestellung erreichte ihn nun die Nachricht, dass sein neues Premium-Phablet doch schon morgen bei ihm ankommen wird. Weitere Nutzer, die ebenfalls auf ihre vorbestellten Geräte warten, berichten derweil via Twitter von ähnlichen Erlebnissen.</p><p>Demnach sollen nicht nur diejenigen, die direkt über Apple bestellt haben, ihr iPhone 7 Plus teils deutlich früher bekommen. Auch solche Vorbesteller, die ihr Modell über einen Mobilfunkanbieter geordert haben, erhalten zum Teil Benachrichtigungen über verkürzte Lieferzeiten. Apples Online-Store gibt als voraussichtlichen Liefertermin bei einer Bestellung des iPhone 7 Plus in Diamantschwarz momentan allerdings weiterhin den November 2016 an.</p></section></section></article><div class="article-content"><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="http://www.macrumors.com/2016/09/19/jet-black-iphone-7-plus-orders-shipping/" data-tracking="Sources" target="_blank" class="tag-list-link">MacRumors</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/hersteller/apple" data-tracking="" class="tag-list-link tag-list-item--topics">Apple</a></li><li class="tag-list-item"><a href="https://curved.de/ios" data-tracking="" class="tag-list-link tag-list-item--topics">IOS</a></li><li class="tag-list-item"><a href="https://curved.de/themen/praktisch" data-tracking="" class="tag-list-link tag-list-item--topics">Praktisch</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="share-popup icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/iphone-7-plus-in-diamantschwarz-soll-teils-doch-schon-frueher-eintreffen-414256?utm_source=fbshare"><span>share</span></a></li><li class="share-twitter"><a class="share-popup icon icon_twitter" href="https://twitter.com/share?text=iPhone%207%20Plus%20in%20Diamantschwarz%20soll%20teils%20doch%20schon%20fr%C3%BCher%20eintreffen&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fiphone-7-plus-in-diamantschwarz-soll-teils-doch-schon-frueher-eintreffen-414256?utm_source=twittershare"><span>tweet</span></a></li><li class="share-googleplus"><a class="share-popup icon icon_google-plus" href="https://plus.google.com/share?url=https://curved.de/news/iphone-7-plus-in-diamantschwarz-soll-teils-doch-schon-frueher-eintreffen-414256?utm_source=gplusshare"><span>share</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=iPhone%207%20Plus%20in%20Diamantschwarz%20soll%20teils%20doch%20schon%20fr%C3%BCher%20eintreffen%20https%3A%2F%2Fcurved.de%2Fnews%2Fiphone-7-plus-in-diamantschwarz-soll-teils-doch-schon-frueher-eintreffen-414256%3Futm_source%3Dwhatsappshare"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/414256"></div><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-6s-plus">
                Apple iPhone 6s Plus
            </a></div><div class="product-teaser-img"><a href="https://curved.de/product/apple-iphone-6s-plus" class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/iphone-6s-und-6s-plus_55f08942e90ba.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/iphone-6s-und-6s-plus_55f08942e90ba.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="iPhone 6s Plus"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/iphone-6s-und-6s-plus_55f08942e90ba.jpg"
                class="image-img"
                alt="iPhone 6s Plus"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="shoplink shoplink--default"><a href="http://www.o2online.de/eshop/handy/apple-iphone-6s-plus?partnerId=O2_DTI_REF_TEF_11005&utm_campaign=apple-iphone-6s-plus_o2contract_tariff_related"
                target="_blank" rel="nofollow"
                class="shoplink-box tracking-shoplinks"
                        data-mediacode="O2_DTI_REF_TEF_11005"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Apple iPhone 6s Plus"><div class="shoplink-shop shoplink-shop-tariff"><div class="shoplink-logo shoplink-cell"><img src="//s1.curved.de/b07e2858/img/o2.png"></div><div class="shoplink-price shoplink-cell"><span class="contract-prices"><span class="contract-price upfront-price  ab-enabled "><small>
                                            einmalig
                                    </small><span class="value value-tall"><span>
                            ab 39€
                        </span></span></span></span></div><div class="shoplink-button shoplink-cell"><span class="button">Zum Shop</span></div></div></a><div class="shoplink-more"><a href="https://curved.de/product/apple-iphone-6s-plus#product-pricelist" class="text-link">Mehr Angebote</a></div></div></div></div><div class="product-teaser product-teaser--default"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-7">
                Apple iPhone 7
            </a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-10"><div class="score"><span class="brackets">9.5</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-7-2-409942" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/apple-iphone-7" class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/iphone7_34l_matblk-1024x682-1_57d0719b3f37c.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/iphone7_34l_matblk-1024x682-1_57d0719b3f37c.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Apple iPhone 7 Schwarz"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/iphone7_34l_matblk-1024x682-1_57d0719b3f37c.jpg"
                class="image-img"
                alt="Apple iPhone 7 Schwarz"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="shoplink shoplink--default"><a href="https://www.o2online.de/e-shop/apple/apple-iphone-7-details?partnerId=O2_DTI_REF_TEF_11005&utm_campaign=apple-iphone-7_o2contract_tariff_related"
                target="_blank" rel="nofollow"
                class="shoplink-box tracking-shoplinks"
                        data-mediacode="O2_DTI_REF_TEF_11005"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Apple iPhone 7"><div class="shoplink-shop shoplink-shop-tariff"><div class="shoplink-logo shoplink-cell"><img src="//s1.curved.de/b07e2858/img/o2.png"></div><div class="shoplink-price shoplink-cell"><span class="contract-prices"><span class="contract-price upfront-price  ab-enabled "><small>
                                            einmalig
                                    </small><span class="value value-tall"><span>
                            ab 39€
                        </span></span></span></span></div><div class="shoplink-button shoplink-cell"><span class="button">Zum Shop</span></div></div></a></div></div></div><div class="product-teaser product-teaser--default"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-6s">
                Apple iPhone 6s
            </a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-9"><div class="score"><span class="brackets">9.0</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/das-neue-iphone-6s-im-test-297088" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/apple-iphone-6s" class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/iphone-6s-rose-2_55f088abccc86.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/iphone-6s-rose-2_55f088abccc86.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="iPhone 6s"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/iphone-6s-rose-2_55f088abccc86.jpg"
                class="image-img"
                alt="iPhone 6s"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="shoplink shoplink--default"><a href="http://www.o2online.de/eshop/handy/apple-iphone-6s?partnerId=O2_DTI_REF_TEF_11005&utm_campaign=apple-iphone-6s_o2contract_tariff_related"
                target="_blank" rel="nofollow"
                class="shoplink-box tracking-shoplinks"
                        data-mediacode="O2_DTI_REF_TEF_11005"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Apple iPhone 6s"><div class="shoplink-shop shoplink-shop-tariff"><div class="shoplink-logo shoplink-cell"><img src="//s1.curved.de/b07e2858/img/o2.png"></div><div class="shoplink-price shoplink-cell"><span class="contract-prices"><span class="contract-price upfront-price  ab-enabled "><small>
                                            einmalig
                                    </small><span class="value value-tall"><span>
                            ab 39€
                        </span></span></span></span></div><div class="shoplink-button shoplink-cell"><span class="button">Zum Shop</span></div></div></a><div class="shoplink-more"><a href="https://curved.de/product/apple-iphone-6s#product-pricelist" class="text-link">Mehr Angebote</a></div></div></div></div><div class="product-teaser product-teaser--default"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-7-plus">
                Apple iPhone 7 Plus
            </a></div><div class="product-teaser-img"><a href="https://curved.de/product/apple-iphone-7-plus" class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/iphone7plus_34l_jetblk-1024x682_57d072a98bd75.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/iphone7plus_34l_jetblk-1024x682_57d072a98bd75.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Apple iPhone 7 Plus Diamantschwarz"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/iphone7plus_34l_jetblk-1024x682_57d072a98bd75.jpg"
                class="image-img"
                alt="Apple iPhone 7 Plus Diamantschwarz"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="shoplink shoplink--default"><a href="https://www.o2online.de/e-shop/apple/apple-iphone-7-plus-details?partnerId=O2_DTI_REF_TEF_11005&utm_campaign=apple-iphone-7-plus_o2contract_tariff_related"
                target="_blank" rel="nofollow"
                class="shoplink-box tracking-shoplinks"
                        data-mediacode="O2_DTI_REF_TEF_11005"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Apple iPhone 7 Plus"><div class="shoplink-shop shoplink-shop-tariff"><div class="shoplink-logo shoplink-cell"><img src="//s1.curved.de/b07e2858/img/o2.png"></div><div class="shoplink-price shoplink-cell"><span class="contract-prices"><span class="contract-price upfront-price  ab-enabled "><small>
                                            einmalig
                                    </small><span class="value value-tall"><span>
                            ab 9€
                        </span></span></span></span></div><div class="shoplink-button shoplink-cell"><span class="button">Zum Shop</span></div></div></a></div></div></div></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="409996"
 href="https://curved.de/reviews/apple-iphone-7-plus-409996"><div class="headline-container"><div class="teaser-headline">Das iPhone 7 Plus im ausf&uuml;hr&shy;li&shy;chen Test: Gr&ouml;&szlig;er ist besser</div><div class="subline teaser-meta"><span class="meta-entry ">Felix Disselhoff</span><span class="meta-entry publication-time"><time  datetime="2016-09-21T12:30:20+02:00">vor 26 Minuten</time></span><span class="meta-entry ">12 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>83</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/iPhone-7-Plus_105.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/iPhone-7-Plus_105.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/iPhone-7-Plus_105.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/iPhone-7-Plus_105.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone 7 Plus in Gold"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/iPhone-7-Plus_105.jpg"
            class="image-img"
            alt="Das iPhone 7 Plus in Gold"
            ></noscript></div></div><div class="teaser-text">Steve Jobs propagierte die Handlichkeit kleiner Smartphones. Doch spätestens seit dem iPhone 7 Plus gilt im Apple-Kosmos: Größer ist besser. Der Test.</div></a><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="413998"
 href="https://curved.de/tipps/fotos-im-raw-format-mit-iphone-und-ipad-aufnehmen-so-gehts-413998"><div class="headline-container"><div class="teaser-headline">Fotos im RAW-Format mit iPhone und iPad aufneh&shy;men: So geht's</div><div class="subline teaser-meta"><span class="meta-entry ">Jan Johannsen</span><span class="meta-entry publication-time"><time  datetime="2016-09-21T11:52:57+02:00">vor 1 Stunde</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/iPhone-7_0441.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/iPhone-7_0441.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/iPhone-7_0441.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/iPhone-7_0441.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Foto-App auf dem iPhone 7"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/iPhone-7_0441.jpg"
            class="image-img"
            alt="Foto-App auf dem iPhone 7"
            ></noscript></div></div><div class="teaser-text">Mit iOS 10 können iPhones und iPads RAW-Fotos aufnehmen. Doch mit der Kamera-App von Apple geht das nicht. So nehmt Ihr Bilder im Rohformat auf.</div></a><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="414247"
 href="https://curved.de/news/lg-v20-werbeclips-heben-audio-und-videofaehigkeiten-hervor-414247"><div class="headline-container"><div class="teaser-headline">LG V20: Werbe&shy;clips heben Audio- und Video&shy;f&auml;&shy;hig&shy;kei&shy;ten hervor</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2016-09-21T11:33:49+02:00">vor 1 Stunde</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/LG-V20-spot.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/LG-V20-spot.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/LG-V20-spot.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/LG-V20-spot.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="LG V20 Werbespot Video Qualität"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/LG-V20-spot.jpg"
            class="image-img"
            alt="LG V20 Werbespot Video Qualität"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Mit zwei neuen Werbespots wird die Video- und Audioqualität des LG V20 präsentiert. Noch ist unklar, ob die Features auch in der Praxis überzeugen.</div></a></section></div><aside class="sidebar"><section id="slot_3306205" class="ad-container ad-portrait"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306205");
            })
        </script></section><hr><div class="side-products side-products--deals">
    <div class="sub-headline">
                    <img class="curved-deals-logo" src="//s1.curved.de/b07e2858/img/curved-logo-deals.svg" width="275">
            </div>

    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks-sidebar" target="_blank" rel="nofollow"
            data-mediacode="O2_DTI_REF_TEF_11005"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Apple iPhone 7"
    data-tracking="Products" href="https://www.o2online.de/e-shop/apple/apple-iphone-7-details?partnerId=O2_DTI_REF_TEF_11005&utm_campaign=apple-iphone-7_o2contract_tariff_deals"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphone7_34l_matblk-1024x682-1_57d0719b3f37c.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone7_34l_matblk-1024x682-1_57d0719b3f37c.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone7_34l_matblk-1024x682-1_57d0719b3f37c.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone7_34l_matblk-1024x682-1_57d0719b3f37c.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 7 Schwarz"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone7_34l_matblk-1024x682-1_57d0719b3f37c.jpg"
            class="image-img"
            alt="Apple iPhone 7 Schwarz"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 7
        </div><p class="teaser-text">
            Das iPhone 7 jetzt vorbestellen.
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s1.curved.de/b07e2858/img/o2.png"></span><span class="price"><span class="contract-price upfront-price  ab-enabled "><small>einm.</small>
                                    ab 39€
                            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a>        
    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks-sidebar" target="_blank" rel="nofollow"
            data-mediacode="O2_DTI_REF_TEF_11005"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Apple iPhone 7 Plus"
    data-tracking="Products" href="https://www.o2online.de/e-shop/apple/apple-iphone-7-plus-details?partnerId=O2_DTI_REF_TEF_11005&utm_campaign=apple-iphone-7-plus_o2contract_tariff_deals"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphone7plus_34l_jetblk-1024x682_57d072a98bd75.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone7plus_34l_jetblk-1024x682_57d072a98bd75.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone7plus_34l_jetblk-1024x682_57d072a98bd75.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone7plus_34l_jetblk-1024x682_57d072a98bd75.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 7 Plus Diamantschwarz"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone7plus_34l_jetblk-1024x682_57d072a98bd75.jpg"
            class="image-img"
            alt="Apple iPhone 7 Plus Diamantschwarz"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 7 Plus
        </div><p class="teaser-text">
            Jetzt das iPhone 7 Plus vorbestellen.
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s1.curved.de/b07e2858/img/o2.png"></span><span class="price"><span class="contract-price upfront-price  ab-enabled "><small>einm.</small>
                                    ab 9€
                            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a>        
    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks-sidebar" target="_blank" rel="nofollow"
            data-mediacode="O2_DTI_REF_TEF_11005"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Samsung Galaxy Note 7"
    data-tracking="Products" href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-note-7-details?partnerId=O2_DTI_REF_TEF_11005&utm_campaign=samsung-galaxy-note-7_o2contract_tariff_deals"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/01_galaxy-note7_black-1024x698_57a0b6e7d0030.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/01_galaxy-note7_black-1024x698_57a0b6e7d0030.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/01_galaxy-note7_black-1024x698_57a0b6e7d0030.jpg 300w,
        https://images.curved.de/product_teaser_md/products/01_galaxy-note7_black-1024x698_57a0b6e7d0030.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy Note 7"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/01_galaxy-note7_black-1024x698_57a0b6e7d0030.jpg"
            class="image-img"
            alt="Samsung Galaxy Note 7"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy Note 7
        </div><p class="teaser-text">
            Jetzt das Galaxy Note 7 vorbestellen.
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s1.curved.de/b07e2858/img/o2.png"></span><span class="price"><span class="contract-price upfront-price  ab-enabled "><small>einm.</small>
                                    ab 1€
                            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a>        
    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks-sidebar" target="_blank" rel="nofollow"
            data-mediacode="O2_DTI_REF_TEF_11005"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Samsung Galaxy S7"
    data-tracking="Products" href="http://www.o2online.de/eshop/handy/samsung-galaxy-s7?partnerId=O2_DTI_REF_TEF_11005&utm_campaign=samsung-galaxy-s7_o2contract_tariff_deals"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/product-000-2_56cad9c0f27e1.png"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/product-000-2_56cad9c0f27e1.png 150w,
        https://images.curved.de/product_teaser_sm/products/product-000-2_56cad9c0f27e1.png 300w,
        https://images.curved.de/product_teaser_md/products/product-000-2_56cad9c0f27e1.png 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S7"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/product-000-2_56cad9c0f27e1.png"
            class="image-img"
            alt="Samsung Galaxy S7"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S7
        </div><p class="teaser-text">
            Jetzt dazu das Galaxy Tab E 9.6 Wifi sichern
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s1.curved.de/b07e2858/img/o2.png"></span><span class="price"><span class="contract-price upfront-price  ab-enabled "><small>einm.</small>
                                    ab 29€
                            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a>        
    </div>
<hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="Tipps"
    data-article="413998" href="https://curved.de/tipps/fotos-im-raw-format-mit-iphone-und-ipad-aufnehmen-so-gehts-413998"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/iPhone-7_0441.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/iPhone-7_0441.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/iPhone-7_0441.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/iPhone-7_0441.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Foto-App auf dem iPhone 7"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/iPhone-7_0441.jpg"
            class="image-img"
            alt="Foto-App auf dem iPhone 7"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Fotos im RAW-Format mit iPhone und iPad aufneh&shy;men: So geht's</div><div class="subline teaser-meta"><span class="meta-entry ">Jan Johannsen</span><span class="meta-entry publication-time"><time  datetime="2016-09-21T11:52:57+02:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="Tipps"
    data-article="412436" href="https://curved.de/tipps/iphone-7-plus-das-solltet-ihr-beim-einlegen-der-sim-karte-beachten-412436"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Peinlich !<small>8</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/IMG_0072.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/IMG_0072.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/IMG_0072.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/IMG_0072.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der SIM-Kartenschacht befindet sich beim iPhone 7 Plus an der rechten Seite"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/IMG_0072.jpg"
            class="image-img"
            alt="Der SIM-Kartenschacht befindet sich beim iPhone 7 Plus an der rechten Seite"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone 7 Plus: Das soll&shy;tet Ihr beim Einle&shy;gen der SIM-Karte beach&shy;ten</div><div class="subline teaser-meta"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2016-09-16T16:18:52+02:00">16.09.16</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="Tipps"
    data-article="410841" href="https://curved.de/tipps/iphone-7-so-legt-ihr-die-sim-karte-richtig-ein-410841"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Peinlich !<small>5</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/iPhone-71.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/iPhone-71.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/iPhone-71.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/iPhone-71.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Den SIM-Karten-Schacht findet Ihr beim iPhone 7 mittig auf der rechten Gehäuse-Seite"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/iPhone-71.jpg"
            class="image-img"
            alt="Den SIM-Karten-Schacht findet Ihr beim iPhone 7 mittig auf der rechten Gehäuse-Seite"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone 7: So legt Ihr die SIM-Karte rich&shy;tig ein</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2016-09-14T12:12:30+02:00">14.09.16</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="409996" href="https://curved.de/reviews/apple-iphone-7-plus-409996"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>83</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/iPhone-7-Plus_105.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/iPhone-7-Plus_105.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/iPhone-7-Plus_105.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/iPhone-7-Plus_105.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone 7 Plus in Gold"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/iPhone-7-Plus_105.jpg"
            class="image-img"
            alt="Das iPhone 7 Plus in Gold"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Das iPhone 7 Plus im ausf&uuml;hr&shy;li&shy;chen Test: Gr&ouml;&szlig;er ist besser</div><div class="subline teaser-meta"><span class="meta-entry ">Felix Disselhoff</span><span class="meta-entry publication-time"><time  datetime="2016-09-21T12:30:20+02:00">vor 30 Minuten</time></span><span class="meta-entry ">12 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="413998" href="https://curved.de/tipps/fotos-im-raw-format-mit-iphone-und-ipad-aufnehmen-so-gehts-413998"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/iPhone-7_0441.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/iPhone-7_0441.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/iPhone-7_0441.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/iPhone-7_0441.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Foto-App auf dem iPhone 7"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/iPhone-7_0441.jpg"
            class="image-img"
            alt="Foto-App auf dem iPhone 7"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Fotos im RAW-Format mit iPhone und iPad aufneh&shy;men: So geht's</div><div class="subline teaser-meta"><span class="meta-entry ">Jan Johannsen</span><span class="meta-entry publication-time"><time  datetime="2016-09-21T11:52:57+02:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="414247" href="https://curved.de/news/lg-v20-werbeclips-heben-audio-und-videofaehigkeiten-hervor-414247"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/LG-V20-spot.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/LG-V20-spot.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/LG-V20-spot.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/LG-V20-spot.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="LG V20 Werbespot Video Qualität"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/LG-V20-spot.jpg"
            class="image-img"
            alt="LG V20 Werbespot Video Qualität"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">LG V20: Werbe&shy;clips heben Audio- und Video&shy;f&auml;&shy;hig&shy;kei&shy;ten hervor</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2016-09-21T11:33:49+02:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="414241" href="https://curved.de/news/blackberry-argon-daten-des-high-end-smartphones-versehentlich-verraten-414241"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Supergeil !<small>5</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/BlackBerry-Argon-Leak-Tenaa.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/BlackBerry-Argon-Leak-Tenaa.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/BlackBerry-Argon-Leak-Tenaa.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/BlackBerry-Argon-Leak-Tenaa.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das BlackBerry Argon wird vermutlich als DTEK60 auf den Markt kommen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/BlackBerry-Argon-Leak-Tenaa.jpg"
            class="image-img"
            alt="Das BlackBerry Argon wird vermutlich als DTEK60 auf den Markt kommen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">BlackBerry Argon: Daten des High-End-Smart&shy;pho&shy;nes verse&shy;hent&shy;lich verra&shy;ten</div><div class="subline teaser-meta"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2016-09-21T10:43:35+02:00">vor 2 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="414211" href="https://curved.de/news/galaxy-note-7-pop-up-weist-nutzer-nun-beim-aufladen-auf-rueckruf-hin-414211"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/Galaxy-Note-7-Benachrichtigung-Samsung.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/Galaxy-Note-7-Benachrichtigung-Samsung.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/Galaxy-Note-7-Benachrichtigung-Samsung.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/Galaxy-Note-7-Benachrichtigung-Samsung.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Beim Anschalten und Laden soll das Galaxy Note 7 diese Warnung anzeigen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/Galaxy-Note-7-Benachrichtigung-Samsung.jpg"
            class="image-img"
            alt="Beim Anschalten und Laden soll das Galaxy Note 7 diese Warnung anzeigen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy Note 7: Pop-Up weist Nutzer nun beim Aufla&shy;den auf R&uuml;ck&shy;ruf hin</div><div class="subline teaser-meta"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2016-09-21T09:51:20+02:00">vor 3 Stunden</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="414222" href="https://curved.de/news/google-allo-ist-da-app-fuer-android-und-ios-erschienen-414222"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Weg damit !<small>6</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/Allo.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/Allo.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/Allo.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/Allo.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Allo ist Googles neuer Messenger."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/Allo.jpg"
            class="image-img"
            alt="Allo ist Googles neuer Messenger."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Google Allo ist da: App f&uuml;r Android und iOS erschie&shy;nen</div><div class="subline teaser-meta"><span class="meta-entry ">Marco Engelien</span><span class="meta-entry publication-time"><time  datetime="2016-09-21T09:29:12+02:00">vor 3 Stunden</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="404938"
 href="https://curved.de/reviews/sony-xperia-xz-404938"><div class="headline-container"><div class="teaser-headline">Sony Xperia XZ im ausf&uuml;hr&shy;li&shy;chen Test</div><div class="subline teaser-meta"><span class="meta-entry ">Jan Johannsen</span><span class="meta-entry publication-time"><time  datetime="2016-09-19T18:02:03+02:00">19.09.16</time></span><span class="meta-entry ">11 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>88</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/Sony-Xperia-XZ-87.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/Sony-Xperia-XZ-87.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/Sony-Xperia-XZ-87.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/Sony-Xperia-XZ-87.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Sony Xperia XZ ist wieder wasserdicht."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/Sony-Xperia-XZ-87.jpg"
            class="image-img"
            alt="Das Sony Xperia XZ ist wieder wasserdicht."
            ></noscript><div class="img-overlay rating-overlay bg-rating-9-opacity "><span class="rating">8.8</span></div></div></div><div class="teaser-text">Mit dem Xperia XZ hat Sony inzwischen sein wahres Flaggschiff für 2016 gefunden. Das wasserdichte Smartphone im Test.</div></a></section></aside><div class="content-area"><hr><section class="comments lazyload-content loading"
                         data-lazyload-contenturl="https://curved.de/comments/414256?url=https%3A%2F%2Fcurved.de%2Fnews%2Fiphone-7-plus-in-diamantschwarz-soll-teils-doch-schon-frueher-eintreffen-414256"></section></div><div class="sidebar"><hr><section class="article-teaser-next article-teaser-list latest-articles"><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Next"
        data-tracking="Next"
    data-article="409996"
 href="https://curved.de/reviews/apple-iphone-7-plus-409996"><div class="headline-container"><div class="teaser-headline">Das iPhone 7 Plus im ausf&uuml;hr&shy;li&shy;chen Test: Gr&ouml;&szlig;er ist besser</div><div class="subline teaser-meta"><span class="meta-entry ">Felix Disselhoff</span><span class="meta-entry publication-time"><time  datetime="2016-09-21T12:30:20+02:00">vor 30 Minuten</time></span><span class="meta-entry ">12 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>83</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/iPhone-7-Plus_105.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/iPhone-7-Plus_105.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/iPhone-7-Plus_105.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/iPhone-7-Plus_105.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone 7 Plus in Gold"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/iPhone-7-Plus_105.jpg"
            class="image-img"
            alt="Das iPhone 7 Plus in Gold"
            ></noscript></div></div><div class="teaser-text">Steve Jobs propagierte die Handlichkeit kleiner Smartphones. Doch spätestens seit dem iPhone 7 Plus gilt im Apple-Kosmos: Größer ist besser. Der Test.</div></a></div></section></div></div><section class="ad-container ad-large"><div id="slot_3306201"><script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot("slot_3306201");
                })
            </script></div></section></main><footer class="site-footer"><div role="navigation" class="nav-footer"><!-- meta-navigation --><section class="social"><div class="footer-headline">CURVED FOLGEN VIA</div><ul><li><a href="https://www.facebook.com/Curved.de" target="_blank" data-tracking="Social"><p class="icon icon_facebook"><!-- --></p><span>FACEBOOK</span></a></li><li><a href="https://twitter.com/curved_de" target="_blank" data-tracking="Social"><p class="icon icon_twitter"><!-- --></p><span>TWITTER</span></a></li><li><a href="https://plus.google.com/+CurvedDeutschland/" target="_blank" rel="publisher" data-tracking="Social"><p class="icon icon_google-plus"><!-- --></p><span>GOOGLE+</span></a></li><li><a href="https://curved.de/rss" data-tracking="Social"><p class="icon icon_feed2"><!-- --></p><span>RSS</span></a></li><li><a href="https://www.youtube.com/user/OnCurved" target="_blank" data-tracking="Social"><p class="icon icon_youtube"><!-- --></p><span>YOUTUBE</span></a></li></ul></section><section class="categories"><div class="footer-headline">KATEGORIEN</div><div class="categories-list"><ul><li><a href="https://curved.de/ios" data-tracking="Footer_Categories">IOS</a></li><li><a href="https://curved.de/smartphones" data-tracking="Footer_Categories">SMARTPHONES</a></li><li><a href="https://curved.de/tablets" data-tracking="Footer_Categories">TABLETS</a></li><li><a href="https://curved.de/gadgets" data-tracking="Footer_Categories">GADGETS</a></li></ul><ul><li><a href="https://curved.de/android" data-tracking="Footer_Categories"ANDROID</a></li><li><a href="https://curved.de/apps-games" data-tracking="Footer_Categories">APPS+GAMES</a></li><li><a href="https://curved.de/tipps" data-tracking="Footer_Categories">TIPPS</a></li><li><a href="https://curved.de/videos" data-tracking="Footer_Categories">VIDEOS</a></li><li><a href="https://curved.de/tests" data-tracking="Footer_Categories">TESTS</a></li></ul><ul><li><a href="https://curved.de/windows" data-tracking="Footer_Categories">WINDOWS</a></li><li><a href="https://curved.de/toplists" data-tracking="Footer_Categories">TOPLISTEN</a></li><li><a href="https://curved.de/handy-vergleich" data-tracking="Footer_Categories">HANDYVERGLEICH</a></li></ul></div></section><section class="additional"><div class="footer-headline">CURVED INTERN</div><ul><li><a href="https://curved.de/werben">WERBEN AUF CURVED</a></li><li><a href="https://curved.de/jobs">JOBS BEI CURVED</a></li><li><a href="https://curved.de/merchandise">MERCHANDISE</a></li></ul></section></div><div class="footer-logo"><img src="//s0.curved.de/b07e2858/img/curved-logo.svg" width="140px" height="35px" alt="⊂⊃ CURVED" /><span class="footer-initiative">Eine Initiative der E-Plus Gruppe</span></div><!-- footer-links --><div class="footer-main-nav"><div class="main-list"><ul><li class="copy">&copy; CURVED 2014</li><li><a href="https://curved.de/kontakt">KONTAKT</a></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/redaktion">REDAKTION</a></li></ul><ul class="second-row"><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></div></footer></div><div class="overlays"><div class="layer layer-login loading"
                             ></div></div><div id="fb-root"></div><script src="//s0.curved.de/b07e2858/build/main.js" async></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TKJVPQ');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TKJVPQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
                    (function() {

                        /* this is an example */
                        window._adexc = window._adexc || [];
                        window._adexc.push(
                            ['_kv',{
                                'content':'news/iphone-7-plus-in-diamantschwarz-soll-teils-doch-schon-frueher-eintreffen-414256',
                                'brand':'CURVED',
                                'portal_id':'responsive',
                                'language':'de','topic':'Apple,Praktisch','content_type':'News','prod_type':'Smartphones','name':'Apple iPhone 7 Plus','category':'Smartphones'}]
                        );
                        var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = true;
                        axd.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + "dmp.theadex.com/d/298/900/s/adex.js";
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
                    })();
                </script><noscript><img width="0" height="0" src="//dmp.theadex.com/d/298/900/i/1.gif?kv=%7B%22content%22%3A%22news/iphone-7-plus-in-diamantschwarz-soll-teils-doch-schon-frueher-eintreffen-414256%22%2C%22brand%22%3A%22CURVED%22%2C%22portal_id%22%3A%22responsive%22%2C%22language%22%3A%22de%22%2C%22topic%22%3A%22Apple,Praktisch%22%2C%22content_type%22%3A%22News%22%2C%22prod_type%22%3A%22Smartphones%22%2C%22name%22%3A%22Apple iPhone 7 Plus%22%2C%22category%22%3A%22Smartphones%22%7D" /></noscript><img src="https://ad9.adfarm1.adition.com/tagging?type=image&network=3039&tag[adex_feed_284.26575]" width="1" height="1" /><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.check(),
                soho700italic.check(),
                sohoGothic400.check(),
                sohoGothic500.check(),
                sohoGothic700.check()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><script>
    var fontTrackingUrl = '//fast.fonts.net/lt/1.css?c=c73950a5-e7a8-4fd5-8a39-4065d8cf9626&fontids=734647,734907,734913,734919,734587';

    var cb = function() {
        // timeout for not catching by google page speed
        setTimeout(function(){
            var l = document.createElement('link'); l.rel = 'stylesheet';
            l.href = fontTrackingUrl;
            var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
        }, 2500);
    };
    var raf = requestAnimationFrame || mozRequestAnimationFrame ||
        webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf) raf(cb);
    else window.addEventListener('load', cb);
</script><section id="slot_3306207" class="ad-container ad-layer"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306207");
            })
        </script></section></body></html>