<!DOCTYPE html><html class="no-js" lang="de"><head ><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>iPhone mit Maske entsperren: iOS 14.5 bringt die Lösung ⊂·⊃ CURVED.de</title><meta name="description" content="Bislang ist es nicht möglich, sein iPhone mit Maske zu entsperren. Face ID stößt an seine Grenzen. Aber iOS 14.5 soll eine Lösung parat haben."><meta name="news_keywords" content=""><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2021-02-01T21:32:15+01:00" /><meta name="last-modified" content="2021-02-01T21:32:15+01:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp,noydir"><meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:-1"><link rel="canonical" href="https://curved.de/news/iphone-mit-maske-entsperren-ios-14-5-bringt-die-loesung-685875"><link rel="icon" type="image/x-icon" href="//s1.curved.de/507533e0/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/507533e0/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/507533e0/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/507533e0/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/507533e0/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/iphone-mit-maske-entsperren-ios-14-5-bringt-die-loesung-685875"><meta property="og:description" content="Bislang ist es nicht möglich, sein iPhone mit Maske zu entsperren. Face ID stößt an seine Grenzen. Aber iOS 14.5 soll eine Lösung parat haben."><meta property="og:image" content="https://images.curved.de/article_detail_curved_md/2021/01/1025125.jpg"><meta property="og:title" content="iPhone mit Maske entsperren: iOS 14.5 bringt die Lösung"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="iPhone mit Maske entsperren: iOS 14.5 bringt die Lösung"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Lars Wertgen"><meta name="twitter:description" content="Bislang ist es nicht möglich, sein iPhone mit Maske zu entsperren. Face ID stößt an seine Grenzen. Aber iOS 14.5 soll eine Lösung parat haben."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_curved_md/2021/01/1025125.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/507533e0/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Apple,Update"/><meta name="categories" content="Smartphones,IOS"/><link rel="amphtml" href="https://curved.de/amp/news/iphone-mit-maske-entsperren-ios-14-5-bringt-die-loesung-685875"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/507533e0/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/507533e0/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/507533e0/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/507533e0/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/507533e0/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/507533e0/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/507533e0/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/507533e0/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/507533e0/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/507533e0/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/507533e0/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/507533e0/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/507533e0/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/507533e0/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/507533e0/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><link rel="stylesheet" href="//s0.curved.de/507533e0/build/main.css"><noscript><link rel="stylesheet" href="//s0.curved.de/507533e0/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Nutzung"],
            target: ["Anspruchsvolle","Einsteiger"],
            publicationDate: '01-02-2021 21:32',
            lastModificationDate: '01-02-2021 21:32'
        }
    }];
                dataLayer.push({
                article: {
                    topics: ["Apple","IOS","Smartphones","Update"],
                    wordCount: 325,
                    categoryTags: ["IOS","Smartphones"],
                    contentTags: ["Update"],
                    manufacturerTags: ["Apple"]
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-5CTQCQ4':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46093572-1', 'auto');
    ga('require', 'GTM-5CTQCQ4');

    
        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img itemprop="logo" src="//s0.curved.de/507533e0/img/curved-logo-new.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps">Apps</a></li><li class="nav-item text"><a href="https://curved.de/spiele">Spiele</a></li><li class="nav-item text"><a href="https://curved.de/fitness">Fitness</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de/deals/?magazin" target="_self" rel="noopener"><span>DEALS</span></a></li></ul><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">iPhone mit Maske entsperren: iOS 14.5 bringt die Lösung</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/lars-wertgen" data-tracking="Author"><span itemprop="name">Lars Wertgen</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2021-02-01T21:32:15+01:00">01. Februar 2021 21:32
        </time><meta itemprop="dateModified" content="2021-02-01T21:32:15+01:00"></span><meta itemprop="about" content="Bislang ist es nicht möglich, sein iPhone mit Maske zu entsperren. Face ID stößt an seine Grenzen. Aber iOS 14.5 soll eine Lösung parat haben."><meta itemprop="description" content="Bislang ist es nicht möglich, sein iPhone mit Maske zu entsperren. Face ID stößt an seine Grenzen. Aber iOS 14.5 soll eine Lösung parat haben."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_curved_md/2021/01/1025125.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/iphone-mit-maske-entsperren-ios-14-5-bringt-die-loesung-685875"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/507533e0/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_curved_xl/2021/01/1025125.jpg"
                    data-srcset="
                        https://curved.de/media/cache/resolve/article_detail_curved_xs/2021/01/1025125.jpg 360w,
                        https://images.curved.de/article_detail_curved_sm/2021/01/1025125.jpg 480w,
                        https://images.curved.de/article_detail_curved_md/2021/01/1025125.jpg 768w,
                        https://images.curved.de/article_detail_curved_lg/2021/01/1025125.jpg 900w,
                        https://images.curved.de/article_detail_curved_xl/2021/01/1025125.jpg 1140w,
                        https://images.curved.de/article_detail_curved_xxl/2021/01/1025125.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Apple setzt bei Modellen wie dem iPhone 12 auf Face ID"
                    /><noscript><img src="https://images.curved.de/article_detail_curved_xxl/2021/01/1025125.jpg" alt="Apple setzt bei Modellen wie dem iPhone 12 auf Face ID"></noscript></div><figcaption class="figcaption"><span>Apple setzt bei Modellen wie dem iPhone 12 auf Face ID</span><small>(&copy; 2021 CURVED)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Derzeit herrscht an vielen Orten die Pflicht, einen Mund- und Nasenschutz zu tragen. Wer sein iPhone mit Maske entsperren möchte, hat allerdings Probleme. Face ID stößt an seine Grenzen. Damit ihr euer Handy auch nutzen könnt, während euer Gesicht vermummt ist, bringt Apple ab iOS 14.5 ein passendes Feature.</strong></p><p>Apple hat die Entwicklerversion von iOS 14.5 veröffentlicht und enthält eine spannende Neuheit, berichtet Joanna Stern von The Wall Street Journal auf Twitter. Ihren Beitrag seht ihr etwas weiter unten im Artikel. Demnach erkennt Face ID künftig, wenn ihr eine Maske tragt und euer iPhone entsperren wollt. Tragt ihr zeitgleich eure entsperrte Apple Watch am Handgelenk, dann bekommt ihr Zugriff auf euer iPhone.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Unsere Empfehlung
                    </span><div class="product-teaser product-teaser--large" data-product_id="9058"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-12-mini" >
                    Apple iPhone 12 mini
                </a></div><div class="product-teaser-body"><a
                                    href="https://curved.de/shop/handys/apple/iphone-12-mini?variation=13032&amp;tarif=1344&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-12-mini_curvedshopcontract_tariff-o2-Free-L-Boost_content_standard_[timestamp]_685875"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free L Boost"
        data-priceupfront="1.00"
        data-pricerecurring="49.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 12 mini"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/iphone_12_mini_black_5fc69703ca218.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone_12_mini_black_5fc69703ca218.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone_12_mini_black_5fc69703ca218.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone_12_mini_black_5fc69703ca218.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/iphone_12_mini_black_5fc69703ca218.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 12 mini"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/iphone_12_mini_black_5fc69703ca218.jpg"
            class="image-img"
            alt="Apple iPhone 12 mini"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free L Boost
                        </div><div class="txt-desc">
                            120 GB Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Genieße volle Power im kompakten Gehäuse und 5G ready! – inkl. 120 GB LTE Allnet- und SMS-Flat. Keine Versandkosten - keine Anschlussgebühr.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            49,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div><div class="product-copy"><a href="https://curved.de/reviews/iphone-12-mini-test-klein-gross-handlich-684529" class="text-link">Zum Test</a></div></div></aside><h2>Kleines Update mit Top-Feature?</h2><p>Bislang müsst ihr in solchen Situationen auf die Eingabe eurer PIN zurückgreifen. Das neue Feature dürfte den Prozess deutlich beschleunigen. Voraussetzung ist natürlich, dass ihr eine Apple Watch besitzt. Zudem muss auf eurer Smartwatch offenbar mindestens Version watchOS 7.4 installiert sein. Bei Zahlungen scheint das Feature allerdings nicht zu funktionieren. Apropos Corona und Apple Watch: Es gibt die Vermutung, dass euer Wearable <a  href="https://curved.de/news/ist-die-apple-watch-schneller-als-ein-corona-test-684887" >eine Viruserkrankung erkennen kann</a>.</p><div class="inline-widget"><blockquote class="twitter-tweet" style="display:none"><a href="https://twitter.com/JoannaStern/status/1356310540713414657?s=20">Tweet von @JoannaStern</a></blockquote></div><p>Bei künftigen Modellen dürftet ihr das Masken-Feature weniger dringend benötigen. Derzeit verdichten sich die Gerüchte, dass Apple auf dem iPhone 13 (oder iPhone 12s) ein altbekanntes Feature zurückbringt: Cupertino <a  href="https://curved.de/news/iphone-13-touch-id-comeback-immer-wahrscheinlicher-685844" >testet derzeit angeblich Touch ID</a>. Der Sensor soll allerdings nicht wie bei älteren iPhones im Homebutton verbaut sein.</p><h2>Weitere Neuerungen von iOS 14.5</h2><p>Sobald Apple die stabile Version von iOS 14.5 ausrollt, scheint auch der neue Tracking-Schutz auf euer iPhone einzuziehen, berichtet AppleInsider. Die unter anderem von Facebook kritisierte Neuerung gab es zuvor bereits <a  href="https://curved.de/news/ios-14-4-apple-aktiviert-fuer-euch-die-facebook-blockade-684143" >in der Beta zu iOS 14.4.</a> Zudem könnt ihr Siri schon bald bitten, eure Notfallkontakte anzurufen. Ebenfalls neu: Support für die Gamepads von Xbox Series X und PlayStation 5 sowie CarPlay-Verbesserungen und globale 5G DualSIM-Unterstützung.</p><p>Die Testversion von iOS 14.5 hat Apple unmittelbar nach dem <a  href="https://curved.de/news/ios-14-4-ist-da-darum-solltet-ihr-das-iphone-update-schnell-installieren-685571" >Rollout von iOS 14.4</a> bereitgestellt. Der Hersteller empfiehlt, jene Version dringend zu installieren. Das Update stopft unter anderem besorgniserregende Sicherheitslücken. Zudem sind einige kleinere Features an Bord.</p><p><img src="https://vg05.met.vgwort.de/na/7bfd2c0b34044ec4bdd1a8b9d8596f64" alt="" width="1" height="1" /></p></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="7715"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-11" >
                    Apple iPhone 11
                </a></div><div class="product-teaser-body"><a
                                    href="https://curved.de/shop/handys/apple/iphone-11?variation=12612&amp;tarif=1367&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-11_curvedshopcontract_tariff-Allnet-XL_related_standard_[timestamp]_685875"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Allnet XL"
        data-priceupfront="1.00"
        data-pricerecurring="34.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 11"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/iphone_11_schwarz-3x2_5fa0353b06a38.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone_11_schwarz-3x2_5fa0353b06a38.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone_11_schwarz-3x2_5fa0353b06a38.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone_11_schwarz-3x2_5fa0353b06a38.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/iphone_11_schwarz-3x2_5fa0353b06a38.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 11"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/iphone_11_schwarz-3x2_5fa0353b06a38.jpg"
            class="image-img"
            alt="Apple iPhone 11"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Allnet XL
                        </div><div class="txt-desc">
                            7 GB Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Das iPhone 11 inkl. 7 GB Datenvolumen mit LTE Allnet- und SMS-Flat. Keine Zusatzkosten!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            34,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/iphone-11-test-lohnt-sich-das-guenstigste-der-neuen-apple-triade-664159" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/iphone-11-test-lohnt-sich-das-guenstigste-der-neuen-apple-triade-664159" class="text-link">Zum Test</a></div></div><div class="product-teaser product-teaser--default" data-product_id="8941"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-11-pro" >
                    Apple iPhone 11 Pro
                </a></div><div class="product-teaser-body"><a
                                    href="https://curved.de/shop/handys/apple/iphone-11-pro?variation=12920&amp;tarif=1350&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-11-pro_curvedshopcontract_tariff-o2-Free-Unlimited-MAX_related_standard_[timestamp]_685875"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free Unlimited MAX"
        data-priceupfront="1.00"
        data-pricerecurring="56.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 11 Pro"
    data-list="related"
    data-position="2"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/apple_iphone_11_pro_5e550bcbdffb6.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple_iphone_11_pro_5e550bcbdffb6.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple_iphone_11_pro_5e550bcbdffb6.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple_iphone_11_pro_5e550bcbdffb6.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/apple_iphone_11_pro_5e550bcbdffb6.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 11 Pro"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/apple_iphone_11_pro_5e550bcbdffb6.jpg"
            class="image-img"
            alt="Apple iPhone 11 Pro"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free Unlimited MAX
                        </div><div class="txt-desc">
                            Unlimited Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Das Flaggschiff von Apple mit Triple-Kamera und unbegrenztem Datenvolumen zum unschlagbar günstigen Preis bestellen!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            56,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.6</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/iphone-11-pro-im-test-wenig-innovation-klasse-kamera-starke-performance-665784" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/iphone-11-pro-im-test-wenig-innovation-klasse-kamera-starke-performance-665784" class="text-link">Zum Test</a></div></div><div class="product-teaser product-teaser--default" data-product_id="9016"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-12-pro" >
                    Apple iPhone 12 Pro
                </a></div><div class="product-teaser-body"><a
                                    href="https://curved.de/shop/handys/apple/iphone-12-pro?variation=12996&amp;tarif=1341&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-12-pro_curvedshopcontract_tariff-o2-Free-M_related_standard_[timestamp]_685875"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="74.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 12 Pro"
    data-list="related"
    data-position="3"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/apple-iphone-12pro_5fabe979e3d6e.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone-12pro_5fabe979e3d6e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone-12pro_5fabe979e3d6e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone-12pro_5fabe979e3d6e.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/apple-iphone-12pro_5fabe979e3d6e.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 12 Pro"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/apple-iphone-12pro_5fabe979e3d6e.jpg"
            class="image-img"
            alt="Apple iPhone 12 Pro"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M
                        </div><div class="txt-desc">
                            20GB Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Jetzt vorbestellen! Das brandneue iPhone 12 Pro. Im neuen Look und 5G ready! – inkl. 20GB Datenvolumen
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            74,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div><div class="product-copy"></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://appleinsider.com/articles/21/02/01/apple-releases-first-developer-betas-for-ios-145-ipados-145-tvos-145-and-watchos-74" data-tracking="Sources" target="_blank" rel="noopener" class="tag-list-link">AppleInsider</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/themen/update" data-tracking="" class="tag-list-link tag-list-item--topics">Update</a></li><li class="tag-list-item"><a href="https://curved.de/ios" data-tracking="" class="tag-list-link tag-list-item--topics">IOS</a></li><li class="tag-list-item"><a href="https://curved.de/themen/apple" data-tracking="" class="tag-list-link tag-list-item--topics">Apple</a></li><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/iphone-mit-maske-entsperren-ios-14-5-bringt-die-loesung-685875?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=iPhone%20mit%20Maske%20entsperren%3A%20iOS%2014.5%20bringt%20die%20L%C3%B6sung&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fiphone-mit-maske-entsperren-ios-14-5-bringt-die-loesung-685875?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=iPhone%20mit%20Maske%20entsperren%3A%20iOS%2014.5%20bringt%20die%20L%C3%B6sung%20https%3A%2F%2Fcurved.de%2Fnews%2Fiphone-mit-maske-entsperren-ios-14-5-bringt-die-loesung-685875%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/685875"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="685844"
 href="https://curved.de/news/iphone-13-touch-id-comeback-immer-wahrscheinlicher-685844"><div class="headline-container"><div class="teaser-headline">iPhone 13: Touch-ID-Come&shy;back immer wahr&shy;schein&shy;li&shy;cher</div><div class="subline subline--teaser"><span class="meta-entry ">Curved-Redaktion</span><span class="meta-entry publication-time"><time  datetime="2021-02-01T18:29:52+01:00">vor 3 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2021/01/1025137.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2021/01/1025137.jpg 150w,
        https://images.curved.de/article_teaser_sm/2021/01/1025137.jpg 300w,
        https://images.curved.de/article_teaser_md/2021/01/1025137.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Einen Fingerabdrucksensor im Display bietet bislang kein iPhone"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2021/01/1025137.jpg"
            class="image-img"
            alt="Einen Fingerabdrucksensor im Display bietet bislang kein iPhone"
            ></noscript></div></div><div class="teaser-text">Apple scheint das iPhone 13 tatsächlich mit einem Fingerabdrucksensor auszustatten. Der Hersteller soll das Feature zurzeit testen.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="685591"
 href="https://curved.de/tipps/galaxy-s20-fe-vs-iphone-11-guenstige-flaggschiffe-im-vergleich-685591"><div class="headline-container"><div class="teaser-headline">Galaxy S20 FE vs. iPhone 11: G&uuml;ns&shy;tige Flagg&shy;schiffe im Vergleich</div><div class="subline subline--teaser"><span class="meta-entry ">Robert Kägler</span><span class="meta-entry publication-time"><time  datetime="2021-02-01T18:20:20+01:00">vor 3 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2021/01/Galaxy-S20-FE-vs-iPhone11.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2021/01/Galaxy-S20-FE-vs-iPhone11.jpg 150w,
        https://images.curved.de/article_teaser_sm/2021/01/Galaxy-S20-FE-vs-iPhone11.jpg 300w,
        https://images.curved.de/article_teaser_md/2021/01/Galaxy-S20-FE-vs-iPhone11.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Wir verraten euch, wie sich das Galaxy S20 FE (links) gegen das Apple iPhone 11 (rechts) schlägt."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2021/01/Galaxy-S20-FE-vs-iPhone11.jpg"
            class="image-img"
            alt="Wir verraten euch, wie sich das Galaxy S20 FE (links) gegen das Apple iPhone 11 (rechts) schlägt."
            ></noscript></div></div><div class="teaser-text">Samsung Galaxy S20 FE vs. iPhone 11: Dieser Vergleich zeigt euch die Unterschiede zwischen den Top-Smartphones.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="684529"
 href="https://curved.de/reviews/iphone-12-mini-test-klein-gross-handlich-684529"><div class="headline-container"><div class="teaser-headline">iPhone 12 mini im Test: Klein, aber auch fein?</div><div class="subline subline--teaser"><span class="meta-entry ">Sebastian Johannsen</span><span class="meta-entry publication-time"><time  datetime="2021-01-29T18:19:08+01:00">29.01.21</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit<small>38</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2021/01/1025128.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2021/01/1025128.jpg 150w,
        https://images.curved.de/article_teaser_sm/2021/01/1025128.jpg 300w,
        https://images.curved.de/article_teaser_md/2021/01/1025128.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone 12 mini: angenehm kompakt oder zu klein? Das klärt unser Test"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2021/01/1025128.jpg"
            class="image-img"
            alt="Das iPhone 12 mini: angenehm kompakt oder zu klein? Das klärt unser Test"
            ></noscript></div></div><div class="teaser-text">iPhone 12 mini im Test: Ist Apples kleines Smartphone die Offenbarung für alle Einhand-Nutzer? Und welche Abstriche müsst ihr dafür machen?</div></a></section></div><aside class="sidebar"><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/507533e0/img/curved-logo-deals.svg" width="250" alt="Curved Deals Logo"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="13.00"
        data-pricerecurring="23.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone SE (2020)"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://curved.de/shop/handys/apple/iphone-se-2020?variation=12918&amp;tarif=1367&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-se-2020_curvedshopcontract_tariff-Blau-Allnet-XL_deals_standard_[timestamp]_685875"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphone_se_2020_5fc6948839bc0.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone_se_2020_5fc6948839bc0.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone_se_2020_5fc6948839bc0.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone_se_2020_5fc6948839bc0.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone SE (2020)"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone_se_2020_5fc6948839bc0.jpg"
            class="image-img"
            alt="Apple iPhone SE (2020)"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone SE (2020)
        </div><p class="teaser-text">
            Sicher dir jetzt das neue iPhone SE 64GB inkl 7GB LTE Allnet- Flat! Zum unschlagbar günstigen Preis! Keine Zusatzkosten!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            23,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    13,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free L Boost"
        data-priceupfront="1.00"
        data-pricerecurring="49.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 12 mini"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://curved.de/shop/handys/apple/iphone-12-mini?variation=13032&amp;tarif=1344&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-12-mini_curvedshopcontract_tariff-o2-Free-L-Boost_deals_standard_[timestamp]_685875"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphone_12_mini_black_5fc69703ca218.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone_12_mini_black_5fc69703ca218.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone_12_mini_black_5fc69703ca218.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone_12_mini_black_5fc69703ca218.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 12 mini"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone_12_mini_black_5fc69703ca218.jpg"
            class="image-img"
            alt="Apple iPhone 12 mini"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 12 mini
        </div><p class="teaser-text">
            Genieße volle Power im kompakten Gehäuse und 5G ready! – inkl. 120 GB LTE Allnet- und SMS-Flat. Keine Versandkosten - keine Anschlussgebühr.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            49,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="74.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 12 Pro"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://curved.de/shop/handys/apple/iphone-12-pro?variation=12996&amp;tarif=1341&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-12-pro_curvedshopcontract_tariff-o2-Free-M_deals_standard_[timestamp]_685875"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/apple-iphone-12pro_5fabe979e3d6e.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone-12pro_5fabe979e3d6e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone-12pro_5fabe979e3d6e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone-12pro_5fabe979e3d6e.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 12 Pro"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/apple-iphone-12pro_5fabe979e3d6e.jpg"
            class="image-img"
            alt="Apple iPhone 12 Pro"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 12 Pro
        </div><p class="teaser-text">
            Jetzt vorbestellen! Das brandneue iPhone 12 Pro. Im neuen Look und 5G ready! – inkl. 20GB Datenvolumen
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            74,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="79.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 12 Pro Max"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://curved.de/shop/handys/apple/iphone-12-pro-max?variation=13040&amp;tarif=1341&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-12-pro-max_curvedshopcontract_tariff-o2-Free-M_deals_standard_[timestamp]_685875"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/apple-iphone-12pro_5fc69c5d87870.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone-12pro_5fc69c5d87870.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone-12pro_5fc69c5d87870.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone-12pro_5fc69c5d87870.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 12 Pro Max"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/apple-iphone-12pro_5fc69c5d87870.jpg"
            class="image-img"
            alt="Apple iPhone 12 Pro Max"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 12 Pro Max
        </div><p class="teaser-text">
            Das neue iPhone 12 Pro Max. im neuen Look und 5G ready! – inkl. 20GB Datenvolumen. Sofort verfügbar!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            79,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Smartphones 2019
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="61.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S20 Ultra"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Smartphones 2019"
    data-tracking="Products" href="https://curved.de/shop/handys/samsung/galaxy-s20-ultra-5g-mit-lte-tablet?variation=13021&amp;tarif=1341&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s20-ultra_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_685875"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung-s20ultra-promo-tablet_5ff476d66dbaf.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-s20ultra-promo-tablet_5ff476d66dbaf.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-s20ultra-promo-tablet_5ff476d66dbaf.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-s20ultra-promo-tablet_5ff476d66dbaf.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S20 Ultra"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung-s20ultra-promo-tablet_5ff476d66dbaf.jpg"
            class="image-img"
            alt="Samsung Galaxy S20 Ultra"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S20 Ultra
        </div><p class="teaser-text">
            Samsungs Flaggschiff – inkl. 20GB Datenvolumen mit LTE Allnet- und SMS-Flat – GRATIS: Galaxy Tab A8.0 mit LTE
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            61,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="44.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P40 Pro"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Smartphones 2019"
    data-tracking="Products" href="https://curved.de/shop/handys/huawei/p40-pro-mit-talkband-b6?variation=12526&amp;tarif=1341&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p40-pro_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_685875"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei_p40pro_schwarz-promo-smartwatch_5fc69a8c9691e.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei_p40pro_schwarz-promo-smartwatch_5fc69a8c9691e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei_p40pro_schwarz-promo-smartwatch_5fc69a8c9691e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei_p40pro_schwarz-promo-smartwatch_5fc69a8c9691e.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P40 Pro"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei_p40pro_schwarz-promo-smartwatch_5fc69a8c9691e.jpg"
            class="image-img"
            alt="Huawei P40 Pro"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P40 Pro
        </div><p class="teaser-text">
            Das Huawei P40 Pro inkl. 20GB LTE Allnet-Flat – Mit GRATIS Huawei TalkBand B6 im Wert von 191,89 € (Preis Amazon 16.12.)
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            44,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist"         data-productname="Samsung Galaxy S20 Plus"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Smartphones 2019"
    data-tracking="Products" href="https://curved.de/product/samsung-galaxy-s20-plus"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung_galaxy_s20_plus_tablet_5fa557a11968b.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung_galaxy_s20_plus_tablet_5fa557a11968b.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung_galaxy_s20_plus_tablet_5fa557a11968b.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung_galaxy_s20_plus_tablet_5fa557a11968b.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S20 Plus"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung_galaxy_s20_plus_tablet_5fa557a11968b.jpg"
            class="image-img"
            alt="Samsung Galaxy S20 Plus"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S20 Plus
        </div><p class="teaser-text"></p></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="499005" href="https://curved.de/tipps/watchos-4-waben-ansicht-gegen-app-liste-tauschen-so-gehts-499005"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/Apple-Watch-Series-2_121.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/Apple-Watch-Series-2_121.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/Apple-Watch-Series-2_121.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/Apple-Watch-Series-2_121.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple Watch Series 2"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/Apple-Watch-Series-2_121.jpg"
            class="image-img"
            alt="Apple Watch Series 2"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">watchOS 4: Waben-Ansicht gegen App-Liste tauschen &ndash; so geht's</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2017-06-14T14:57:32+02:00">14.06.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="497407" href="https://curved.de/tipps/ios-11-so-koennt-ihr-das-kontrollzentrum-anpassen-497407"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge badge-update">UPDATE</span><span class="badge">Nicht meins<small>9</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/06/ios11-22.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/06/ios11-22.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/06/ios11-22.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/06/ios11-22.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Unter iOS 11 könnt Ihr im Kontrollzentrum Shortcuts hinzufügen oder entfernen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/06/ios11-22.jpg"
            class="image-img"
            alt="Unter iOS 11 könnt Ihr im Kontrollzentrum Shortcuts hinzufügen oder entfernen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iOS 11: So k&ouml;nnt Ihr das Kontroll&shy;zen&shy;trum anpas&shy;sen</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2017-12-21T16:31:01+01:00">21.12.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="416724" href="https://curved.de/tipps/ios-10-benachrichtigungen-das-muesst-ihr-ueber-die-aenderungen-wissen-416724"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Gefällt mir<small>43</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/07/iPhone-Ios-10-Beta-2-101.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/07/iPhone-Ios-10-Beta-2-101.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/07/iPhone-Ios-10-Beta-2-101.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/07/iPhone-Ios-10-Beta-2-101.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Benachrichtigungen sehen unter iOS 10 anders aus als zuvor"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/07/iPhone-Ios-10-Beta-2-101.jpg"
            class="image-img"
            alt="Benachrichtigungen sehen unter iOS 10 anders aus als zuvor"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iOS 10-Benach&shy;rich&shy;ti&shy;gun&shy;gen: Das m&uuml;sst Ihr &uuml;ber die &Auml;nde&shy;run&shy;gen wissen</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2016-10-23T12:29:41+02:00">23.10.16</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="685847" href="https://curved.de/news/whatsapp-malware-gewinnspiel-schaden-685847"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/LG-G6_207.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/LG-G6_207.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/LG-G6_207.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/LG-G6_207.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Auf WhatsApp solltet ihr nicht jedem Gewinnspiel trauen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/LG-G6_207.jpg"
            class="image-img"
            alt="Auf WhatsApp solltet ihr nicht jedem Gewinnspiel trauen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">WhatsApp: Vorsicht - diese Nach&shy;richt greift eure Freunde an</div><div class="subline subline--teaser"><span class="meta-entry ">CURVED Redaktion</span><span class="meta-entry publication-time"><time  datetime="2021-02-01T18:32:43+01:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="685844" href="https://curved.de/news/iphone-13-touch-id-comeback-immer-wahrscheinlicher-685844"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2021/01/1025137.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2021/01/1025137.jpg 150w,
        https://images.curved.de/article_teaser_sm/2021/01/1025137.jpg 300w,
        https://images.curved.de/article_teaser_md/2021/01/1025137.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Einen Fingerabdrucksensor im Display bietet bislang kein iPhone"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2021/01/1025137.jpg"
            class="image-img"
            alt="Einen Fingerabdrucksensor im Display bietet bislang kein iPhone"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone 13: Touch-ID-Come&shy;back immer wahr&shy;schein&shy;li&shy;cher</div><div class="subline subline--teaser"><span class="meta-entry ">Curved-Redaktion</span><span class="meta-entry publication-time"><time  datetime="2021-02-01T18:29:52+01:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="685591" href="https://curved.de/tipps/galaxy-s20-fe-vs-iphone-11-guenstige-flaggschiffe-im-vergleich-685591"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2021/01/Galaxy-S20-FE-vs-iPhone11.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2021/01/Galaxy-S20-FE-vs-iPhone11.jpg 150w,
        https://images.curved.de/article_teaser_sm/2021/01/Galaxy-S20-FE-vs-iPhone11.jpg 300w,
        https://images.curved.de/article_teaser_md/2021/01/Galaxy-S20-FE-vs-iPhone11.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Wir verraten euch, wie sich das Galaxy S20 FE (links) gegen das Apple iPhone 11 (rechts) schlägt."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2021/01/Galaxy-S20-FE-vs-iPhone11.jpg"
            class="image-img"
            alt="Wir verraten euch, wie sich das Galaxy S20 FE (links) gegen das Apple iPhone 11 (rechts) schlägt."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy S20 FE vs. iPhone 11: G&uuml;ns&shy;tige Flagg&shy;schiffe im Vergleich</div><div class="subline subline--teaser"><span class="meta-entry ">Robert Kägler</span><span class="meta-entry publication-time"><time  datetime="2021-02-01T18:20:20+01:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="685826" href="https://curved.de/news/xiaomi-redmi-note-10-pro-diese-kamera-ist-erst-der-anfang-685826"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/10/Xiaomi-Mi-10T-Pro-5G-CURVED-Fotos-004.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/10/Xiaomi-Mi-10T-Pro-5G-CURVED-Fotos-004.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/10/Xiaomi-Mi-10T-Pro-5G-CURVED-Fotos-004.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/10/Xiaomi-Mi-10T-Pro-5G-CURVED-Fotos-004.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="108-MP-Kameras wie beim Xiaomi Mi 10T Pro werden bald auch Redmi-Smartphones zieren"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/10/Xiaomi-Mi-10T-Pro-5G-CURVED-Fotos-004.jpg"
            class="image-img"
            alt="108-MP-Kameras wie beim Xiaomi Mi 10T Pro werden bald auch Redmi-Smartphones zieren"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Xiaomi Redmi Note 10 Pro: Diese Kamera ist erst der Anfang</div><div class="subline subline--teaser"><span class="meta-entry ">Robert Kägler</span><span class="meta-entry publication-time"><time  datetime="2021-02-01T14:59:38+01:00">vor 7 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="685796" href="https://curved.de/news/xiaomi-mi-11-lite-die-geruechte-werden-immer-besser-685796"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/12/Xiaomi_Mi_11.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/12/Xiaomi_Mi_11.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/12/Xiaomi_Mi_11.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/12/Xiaomi_Mi_11.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Xiaomi Mi 11 Lite könnte einige Top-Features des Mi 11 (Foto) bekommen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/12/Xiaomi_Mi_11.jpg"
            class="image-img"
            alt="Das Xiaomi Mi 11 Lite könnte einige Top-Features des Mi 11 (Foto) bekommen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Xiaomi Mi 11 Lite: Die Ger&uuml;chte werden immer besser</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2021-02-01T10:00:47+01:00">vor 12 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="684529" href="https://curved.de/reviews/iphone-12-mini-test-klein-gross-handlich-684529"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit<small>38</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2021/01/1025128.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2021/01/1025128.jpg 150w,
        https://images.curved.de/article_teaser_sm/2021/01/1025128.jpg 300w,
        https://images.curved.de/article_teaser_md/2021/01/1025128.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone 12 mini: angenehm kompakt oder zu klein? Das klärt unser Test"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2021/01/1025128.jpg"
            class="image-img"
            alt="Das iPhone 12 mini: angenehm kompakt oder zu klein? Das klärt unser Test"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone 12 mini im Test: Klein, aber auch fein?</div><div class="subline subline--teaser"><span class="meta-entry ">Sebastian Johannsen</span><span class="meta-entry publication-time"><time  datetime="2021-01-29T18:19:08+01:00">29.01.21</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="644094"
 href="https://curved.de/news/youtube-chefin-gibt-zu-das-video-zum-jahresrueckblick-2018-war-daneben-644094"><div class="headline-container"><div class="teaser-headline">YouTube-Chefin gibt zu: Das Video zum Jahres&shy;r&uuml;ck&shy;blick 2018 war dane&shy;ben</div><div class="subline subline--teaser"><span class="meta-entry ">Sascha Adermann</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T11:33:39+01:00">06.02.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Nicht meins<small>46</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_062.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_062.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Youtube-App"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
            class="image-img"
            alt="Youtube-App"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Die YouTube-Chefin sagt, was zig Millionen Nutzer denken: Das Video zum Jahresrückblick 2018 war ein Reinfall. Sogar ihre Kinder fanden es &quot;peinlich&quot;.</div></a></section></aside></div></main><footer class="footer"><div role="navigation" class="footer-nav"><section class="social"><div class="footer-headline">CURVED FOLGEN VIA</div><ul><li><a href="https://www.facebook.com/Curved.de" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_facebook"><!-- --></p><span>FACEBOOK</span></a></li><li><a href="https://twitter.com/curved_de" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_twitter"><!-- --></p><span>TWITTER</span></a></li><li><a href="https://curved.de/rss" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_feed2"><!-- --></p><span>RSS</span></a></li><li><a href="https://www.youtube.com/user/OnCurved" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_youtube"><!-- --></p><span>YOUTUBE</span></a></li></ul></section><section class="categories"><div class="footer-headline">KATEGORIEN</div><div class="categories-list"><ul><li><a href="https://curved.de/ios" data-tracking="Footer_Categories">IOS</a></li><li><a href="https://curved.de/smartphones" data-tracking="Footer_Categories">SMARTPHONES</a></li><li><a href="https://curved.de/tablets" data-tracking="Footer_Categories">TABLETS</a></li><li><a href="https://curved.de/gadgets" data-tracking="Footer_Categories">GADGETS</a></li><li><a href="https://curved.de/apps" data-tracking="Footer_Categories">APPS</a></li></ul><ul><li><a href="https://curved.de/android" data-tracking="Footer_Categories">ANDROID</a></li><li><a href="https://curved.de/spiele" data-tracking="Footer_Categories">SPIELE</a></li><li><a href="https://curved.de/tipps" data-tracking="Footer_Categories">TIPPS</a></li><li><a href="https://curved.de/videos" data-tracking="Footer_Categories">VIDEOS</a></li><li><a href="https://curved.de/tests" data-tracking="Footer_Categories">TESTS</a></li></ul><ul><li><a href="https://curved.de/windows" data-tracking="Footer_Categories">WINDOWS</a></li><li><a href="https://curved.de/fitness" data-tracking="Footer_Categories">FITNESS</a></li><li><a href="https://curved.de/toplists" data-tracking="Footer_Categories">TOPLISTEN</a></li><li><a href="https://curved.de/handy-vergleich" data-tracking="Footer_Categories">HANDYVERGLEICH</a></li><li><a href="https://curved.de/themen" data-tracking="Footer_Topics">THEMEN</a></li></ul></div></section><section class="additional"><div class="footer-headline">CURVED INTERN</div><ul><li><a href="https://curved.de/merchandise">MERCHANDISE</a></li><li><a href="https://curved.de/partnerprogramm">PARTNERPROGRAMM</a></li></ul></section></div><div class="footer-main"><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2021</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/507533e0/build/main.js" async></script><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><script src="//platform.twitter.com/widgets.js" async charset="utf-8"></script><div class="modal modal--price"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><div class="h"></div><table><caption>
                        Preisübersicht im Detail
                    </caption><tbody><tr><th>Einmalige Anzahlung:</th><td class="price-upfront"></td></tr><tr><th>Monatliche Kosten:</th><td class="price-recurring"></td></tr><tr><th>Gesamtkosten über 24 Monate:</th><td class="price-total"></td></tr><tr class="highlighted space"><th>Rechnerische Ersparnis (Gutschein):</th><td class="price-amazon"></td></tr><tr><th>Gesamtkosten nach Vorteil:</th><td class="price-totalminusamazon"></td></tr></tbody><tfoot><tr class="highlighted space"><th>CURVED Vorteilspreis pro Monat*:</th><td class="price-monthlyminusamazon"></td></tr></tfoot></table><div class="txt-sm">
                    *Der CURVED Vorteilspreis ist ggf. gerundet und zeigt die rechnerischen monatlichen Kosten unter Einbezug des Gutscheins. So kommt er zustande:
                </div><div class="txt-sm">
                    (24 x monatliche Kosten + einmalige Anzahlung – Gutscheinwert) / 24 = CURVED Vorteilspreis
                </div><div class="txt-sm">
                    Alle Preise inkl. Mehrwertsteuer
                </div></div></div></div></div><div class="modal-overlay"></div><div class="modal modal--disclaimer"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><span class="disclaimer-marker">*</span> Der dargestellte Preis enthält ggf. weitere Preisbestandteile. Diese können auf der Detailseite des betreffenden Angebots eingesehen werden. Bitte folgen Sie hierfür dem dargestellten Link.
            </div></div></div></div><div class="modal-overlay"></div><script type="application/json" id="pxeDataLayer">
{
    "assetId": "685875",
    "assetType": "content"
}
</script></body></html>