<!DOCTYPE html><html class="no-js" lang="de"><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>iPhone X: Apple dachte angeblich über Wegfall von Lightning-Anschluss nach ⊂·⊃ CURVED.de</title><meta name="description" content="Angeblich hat Apple darüber nachgedacht, das iPhone X ohne Lightning-Anschluss zu veröffentlichen. Ist es wegen AirPower anders gekommen?"><meta name="news_keywords" content="apple,iphone x,lightning,anschluss,wireless,kabellos laden,usb,aenderung,wegfall,airpower,ladematte,charger"><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2018-06-24T12:00:02+02:00" /><meta name="last-modified" content="2018-06-23T12:11:47+02:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp"><link rel="canonical" href="https://curved.de/news/iphone-x-apple-dachte-angeblich-ueber-wegfall-von-lightning-anschluss-nach-614445"><link rel="icon" type="image/x-icon" href="//s1.curved.de/99f52f11/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/99f52f11/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/99f52f11/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/99f52f11/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/99f52f11/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/iphone-x-apple-dachte-angeblich-ueber-wegfall-von-lightning-anschluss-nach-614445"><meta property="og:description" content="Angeblich hat Apple darüber nachgedacht, das iPhone X ohne Lightning-Anschluss zu veröffentlichen. Ist es wegen AirPower anders gekommen?"><meta property="og:image" content="https://images.curved.de/article_detail_curved_md/2017/10/iphone-x-10_318.jpg"><meta property="og:title" content="iPhone X: Apple dachte angeblich über Wegfall von Lightning-Anschluss nach"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="iPhone X: Apple dachte angeblich über Wegfall von Lightning-Anschluss nach"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Christoph Lübben"><meta name="twitter:description" content="Angeblich hat Apple darüber nachgedacht, das iPhone X ohne Lightning-Anschluss zu veröffentlichen. Ist es wegen AirPower anders gekommen?"><meta name="twitter:image:src" content="https://images.curved.de/article_detail_curved_md/2017/10/iphone-x-10_318.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/99f52f11/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Apple,LTE,Gerüchte,Technologie,Akku &amp; Ladegeräte"/><meta name="categories" content="IOS,Smartphones"/><link rel="amphtml" href="https://curved.de/amp/news/iphone-x-apple-dachte-angeblich-ueber-wegfall-von-lightning-anschluss-nach-614445"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/99f52f11/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/99f52f11/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/99f52f11/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/99f52f11/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/99f52f11/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/99f52f11/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/99f52f11/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/99f52f11/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/99f52f11/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/99f52f11/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/99f52f11/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/99f52f11/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/99f52f11/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/99f52f11/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/99f52f11/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><style>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</style><link rel="preload" href="//s0.curved.de/99f52f11/build/main.css" as="style" onload="this.rel='stylesheet'"><script>
            !function(e){"use strict";var n=function(n,t,o){function i(e){if(a.body)return e();setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var f=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=f[f.length-1]}var s=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);            !function(t){if(t.loadCSS){var e=loadCSS.relpreload={};if(e.support=function(){try{return t.document.createElement("link").relList.supports("preload")}catch(t){return!1}},e.poly=function(){for(var e=t.document.getElementsByTagName("link"),r=0;r<e.length;r++){var n=e[r];"preload"===n.rel&&"style"===n.getAttribute("as")&&(t.loadCSS(n.href,n,n.getAttribute("media")),n.rel=null)}},!e.support()){e.poly();var r=t.setInterval(e.poly,300);t.addEventListener&&t.addEventListener("load",function(){e.poly(),t.clearInterval(r)}),t.attachEvent&&t.attachEvent("onload",function(){t.clearInterval(r)})}}}(this);        </script><noscript><link rel="stylesheet" href="//s0.curved.de/99f52f11/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Nutzung"],
            target: ["Anspruchsvolle","Einsteiger"],
            publicationDate: '24-06-2018 12:00',
            lastModificationDate: '23-06-2018 12:11'
        }
    }];
                dataLayer.push({
                article: {
                    products: ["Apple iPhone X"],
                    topics: ["Akku & Ladeger\u00e4te","Apple","Ger\u00fcchte","IOS","LTE","Smartphones","Technologie"],
                    wordCount: 276,
                    categoryTags: ["IOS","Smartphones"],
                    contentTags: ["Akku & Ladeger\u00e4te","Ger\u00fcchte","LTE","Technologie"],
                    manufacturerTags: ["Apple"]
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
    {'GTM-PW7GS94':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'GTM-TKJVPQ', 'auto');
    ga('require', 'GTM-PW7GS94');
            </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script><script type="text/javascript">
    // Setup the callback queue
    var adition = adition || {};
    adition.srq = adition.srq || [];

    (function() {
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
        "//imagesrv.adition.com/js/srp.js";
        script.charset = "utf-8";
        script.async = true;
        var firstScript = document.getElementsByTagName("script")[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    })()
</script><script type="text/javascript">
    adition.srq.push(function(api) {

        // setup adfarm
        api.registerAdfarm("ad9.adfarm1.adition.com");

        // page level config
        api.setProfile("keywords", "apple-iphone-x,ios,smartphones,apple,lte,geruechte,technologie,akku-ladegeraete,");
        
                
        // render slots
                                                                                    
            api.configureRenderSlot("slot_3306205")
                .setContentunitId(3306205);
            api.configureRenderSlot("slot_3766370")
                .setContentunitId(3766370)
                .events.onPostRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var iframe = renderSlotElement.querySelector("iframe");
                    var parent = iframe.parentNode;
                    var bar = document.createElement("div");
                    var closeBtn = document.createElement("div");

                    bar.className = "ad-layer-bar";
                    closeBtn.className = "ad-layer-close";
                    bar.appendChild(closeBtn);
                    parent.insertBefore(bar, iframe);

                    var close = function() {
                        parent.style.display = 'none';
                    }

                    parent.onclick = close;
                    closeBtn.onclick = close;
                    setTimeout(close, 8000);
                });
            api.configureRenderSlot("slot_3306201")
                .setContentunitId(3306201);
            
            // load & render
                api.load().completeRendering();
            
        
    })
</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/99f52f11/img/curved-logo.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps-games">Apps+Games</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/product">Produkte</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li><li class="nav-item text highlighted"><a href="/product/handy-angebote">Deals</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de?magazin" target="_blank" rel="noopener"><span>SHOP</span></a></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">iPhone X: Apple dachte angeblich über Wegfall von Lightning-Anschluss nach</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/christoph-l%25c3%25bcbben" data-tracking="Author"><span itemprop="name">Christoph Lübben</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2018-06-24T12:00:02+02:00">24. Juni 2018 12:00
        </time><meta itemprop="dateModified" content="2018-06-23T12:11:47+02:00"></span><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="ratingValue" content="2.5"><meta itemprop="ratingCount" content="2"></div><meta itemprop="about" content="Angeblich hat Apple darüber nachgedacht, das iPhone X ohne Lightning-Anschluss zu veröffentlichen. Ist es wegen AirPower anders gekommen?"><meta itemprop="description" content="Angeblich hat Apple darüber nachgedacht, das iPhone X ohne Lightning-Anschluss zu veröffentlichen. Ist es wegen AirPower anders gekommen?"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_curved_md/2017/10/iphone-x-10_318.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/iphone-x-apple-dachte-angeblich-ueber-wegfall-von-lightning-anschluss-nach-614445"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/99f52f11/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_curved_xl/2017/10/iphone-x-10_318.jpg"
                    data-srcset="
                        https://images.curved.de/article_detail_curved_xs/2017/10/iphone-x-10_318.jpg 360w,
                        https://images.curved.de/article_detail_curved_sm/2017/10/iphone-x-10_318.jpg 480w,
                        https://images.curved.de/article_detail_curved_md/2017/10/iphone-x-10_318.jpg 768w,
                        https://images.curved.de/article_detail_curved_lg/2017/10/iphone-x-10_318.jpg 900w,
                        https://images.curved.de/article_detail_curved_xl/2017/10/iphone-x-10_318.jpg 1140w,
                        https://images.curved.de/article_detail_curved_xxl/2017/10/iphone-x-10_318.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Offenbar ist der Lightning-Anschluss des iPhone X keine Selbstverständlichkeit"
                    /><noscript><img src="https://images.curved.de/article_detail_curved_xxl/2017/10/iphone-x-10_318.jpg" alt="Offenbar ist der Lightning-Anschluss des iPhone X keine Selbstverständlichkeit"></noscript></div><figcaption class="figcaption"><span>Offenbar ist der Lightning-Anschluss des iPhone X keine Selbstverständlichkeit</span><small>(&copy; 2017 CURVED)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Das <a  href="https://curved.de/product/apple-iphone-x" >iPhone X</a> besitzt zwar keinen Port für Kopfhörer mehr, dafür aber einen Lightning-Anschluss zum Aufladen und um (via Adapter) Audiogeräte mit 3,5mm-Klinkenstecker anzuschließen. Selbstverständlich ist dieser Anschluss aber wohl nicht. Angeblich hat das Unternehmen mit dem Gedanken gespielt, auf diesen zu verzichten. Womöglich ist es auch aufgrund der Ladematte AirPower anders gekommen.</strong></p><p>Bloomberg hat einen Bericht veröffentlicht, aus dem hervorgehen soll, wieso <a  href="https://curved.de/news/airpower-apples-ladepad-laedt-iphone-apple-watch-und-airpods-kabellos-526364" >das Gadget AirPower</a> immer noch nicht im Handel erhältlich ist. Aber auch ein anderes Detail wird in dem Text erwähnt: Die Designer von Apple haben offenbar den Plan, mit der Zeit möglichst alle Anschlüsse eines Smartphones zu entfernen. Während der Entwicklung des iPhone X hat das Unternehmen anscheinend bereits darüber nachgedacht, den Lightning-Anschluss zu entfernen. Doch noch ist die Zeit wohl nicht reif dafür.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Passendes Produkt
                    </span><div class="product-teaser product-teaser--large" data-product_id="7333"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-x" >
                    Apple iPhone X
                </a></div><div class="product-teaser-body"><a
                                    href="https://curved.de/product/apple-iphone-x/mit-vertrag/PID207333"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="OPA_SME_CON_CUR"
        data-pricebrand="offerlinkcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="69.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="manual"
        data-productname="Apple iPhone X"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/iphonex-front-back-glass_59b834e1ce227.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphonex-front-back-glass_59b834e1ce227.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphonex-front-back-glass_59b834e1ce227.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphonex-front-back-glass_59b834e1ce227.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/iphonex-front-back-glass_59b834e1ce227.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone X Front und Rückseite"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/iphonex-front-back-glass_59b834e1ce227.jpg"
            class="image-img"
            alt="Apple iPhone X Front und Rückseite"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M mit 10 GB
                        </div><div class="txt-desc">
                            10 GB Datenvolumen | Telefon-Flat | SMS-Flat
                                                    </div><div class="txt">
                            Sicher dir den neuen Goldstandard. Hol Dir das Top-Smartphone von Apple – mit gratis 110 € Amazon Gutschein. Nur bei uns im CURVED Shop!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    69,99€
                    <span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"></div><div class="pt-shoplink-btn"><span class="button button--2row">
                iPhone X
                <span class="txt-secondary">
                                            mit Vertrag bestellen
                                    </span></span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.6</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-x-2-524208" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-teaser-secondary-link"><a
                    href="https://curved.de/product/apple-iphone-x/ohne-vertrag/PID107333"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="OPA_SME_CON_CUR"
        data-pricebrand="offerlink"
        data-pricetype="hw"
        data-tariff="o2 Free M"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="1141.00"
        data-clickvalue="0"
        data-placementmode="manual"
        data-productname="Apple iPhone X"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                    class="tracking-shoplinks"
                >
                    iPhone X ohne Vertrag kaufen
                </a></div></div></aside><h2>Wireless Charging keine vollwertige Alternative</h2><p>Aktuell ist die kabellose Ladetechnologie immer noch langsamer als die kabelgebundene. Zudem hätte es womöglich den Preis des iPhone X noch weiter nach oben getrieben, wenn jedem Gerät ein Wireless Charger beiliegen würde. Ein solches Ladegerät hätte Apple womöglich zur Veröffentlichung des Jubiläums-iPhone auch gar nicht stellen können: Allein die Ladematte AirPower ist seit ihrer Ankündigung im September 2017 immer noch nicht erschienen. Es gibt angeblich <a  href="https://curved.de/news/apple-airpower-diese-probleme-verzoegern-angeblich-den-marktstart-614204" >Probleme bei der Produktion</a> des Gerätes.</p><p>Unklar ist außerdem, ob die Nutzer überhaupt bereit für ein iPhone ohne Anschlüsse sind. Ohne Lightning-Port und 3,5mm-Klinkenanschluss dürfte es beispielsweise unmöglich sein, kabelgebundene Kopfhörer mit dem Smartphone zu verbinden – sofern keine smarte Schutzhülle erscheint, die den Anschluss nachrüstet. Sollten die Informationen von Bloomberg der Wirklichkeit entsprechen, könnte Apple eines Tages aber tatsächlich auf alle Anschlüsse verzichten. Womöglich dauert das aber noch, bis die kabellose Ladetechnologie weit genug entwickelt ist, um als vollwertiger Ersatz zu gelten.</p></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="7333"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-x" >
                    Apple iPhone X
                </a></div><div class="product-teaser-body"><a
                                    href="https://curved.de/product/apple-iphone-x/mit-vertrag/PID207333"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="OPA_SME_CON_CUR"
        data-pricebrand="offerlinkcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="69.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="manual"
        data-productname="Apple iPhone X"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/iphonex-front-back-glass_59b834e1ce227.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/iphonex-front-back-glass_59b834e1ce227.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Apple iPhone X Front und Rückseite"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/iphonex-front-back-glass_59b834e1ce227.jpg"
                class="image-img"
                alt="Apple iPhone X Front und Rückseite"
                ></noscript></picture></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M mit 10 GB
                        </div><div class="txt-desc">
                            10 GB Datenvolumen | Telefon-Flat | SMS-Flat
                                                    </div><div class="txt">
                            Sicher dir den neuen Goldstandard. Hol Dir das Top-Smartphone von Apple – mit gratis 110 € Amazon Gutschein. Nur bei uns im CURVED Shop!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    69,99€
                    <span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"></div><div class="pt-shoplink-btn"><span class="button button--2row">
                iPhone X
                <span class="txt-secondary">
                                            mit Vertrag bestellen
                                    </span></span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.6</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-x-2-524208" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-teaser-secondary-link"><a
                    href="https://curved.de/product/apple-iphone-x/ohne-vertrag/PID107333"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="OPA_SME_CON_CUR"
        data-pricebrand="offerlink"
        data-pricetype="hw"
        data-tariff="o2 Free M"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="1141.00"
        data-clickvalue="0"
        data-placementmode="manual"
        data-productname="Apple iPhone X"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                    class="tracking-shoplinks"
                >
                    iPhone X ohne Vertrag kaufen
                </a></div></div><div class="product-teaser product-teaser--default" data-product_id="7275"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-watch-series-3" >
                    Apple Watch Series 3
                </a></div><div class="product-teaser-body"><a
                                    href="https://www.o2online.de/e-shop/apple/apple-watch-s3-alu-38-sport-gold-details?ohne-tarif=ja&amp;vertragsart=einmalzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-watch-series-3_o2contract_tariff-_related_standard_[timestamp]_614445"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="9.00"
        data-pricerecurring="15.00"
        data-pricefull="none"
        data-clickvalue="0.2"
        data-placementmode="manual"
        data-productname="Apple Watch Series 3"
    data-list="related"
    data-position="2"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/apple-watch-series-3-rose-gold_5b237335ee09b.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/apple-watch-series-3-rose-gold_5b237335ee09b.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Apple Watch Series 3"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/apple-watch-series-3-rose-gold_5b237335ee09b.jpg"
                class="image-img"
                alt="Apple Watch Series 3"
                ></noscript></picture></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Die Apple Watch Series 3 ist dein ultimativer Fitness-Begleiter. Sicher sie Dir jetzt mit 0% Finanzierung!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    9,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    15,00€
                    <span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/99f52f11/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.5</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-watch-series-3-2-524440" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="7997"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-8-64gb-o2-free-m-young-people" >
                    Apple iPhone 8 + gratis AirPods für Junge Leute
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/apple-iphone-8-64gb-o2-free--m-yp-air-pods-273/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-8-64gb-o2-free-m-young-people_curvedshopcontract_tariff-o2-Free-M-für-Junge-Leute_related_standard_[timestamp]_614445"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M für Junge Leute"
        data-priceupfront="97.00"
        data-pricerecurring="34.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="manual"
        data-productname="Apple iPhone 8 64GB + o2 Free M Young People + Air Pods"
    data-list="related"
    data-position="3"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/iphone_8_airpods-junge_5b0810abf3e5a.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/iphone_8_airpods-junge_5b0810abf3e5a.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Apple iPhone 8 64GB   o2 Free M Gratis Air Pods"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/iphone_8_airpods-junge_5b0810abf3e5a.jpg"
                class="image-img"
                alt="Apple iPhone 8 64GB   o2 Free M Gratis Air Pods"
                ></noscript></picture></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M für Junge Leute
                        </div><div class="txt-desc">
                            10 GB mit LTE | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Sicher Dir 10 GB LTE für 34,99 € + gratis AirPods! Exklusiv für Junge Leute bis 28 Jahre.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    97,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    34,99€
                    <span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/99f52f11/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://www.bloomberg.com/news/articles/2018-06-21/why-apple-s-airpower-wireless-charger-is-taking-so-long-to-make" data-tracking="Sources" target="_blank" rel="noopener" class="tag-list-link">Bloomberg</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/ios" data-tracking="" class="tag-list-link tag-list-item--topics">IOS</a></li><li class="tag-list-item"><a href="https://curved.de/themen/technologie" data-tracking="" class="tag-list-link tag-list-item--topics">Technologie</a></li><li class="tag-list-item"><a href="https://curved.de/themen/akku-ladegeraete" data-tracking="" class="tag-list-link tag-list-item--topics">Akku &amp; Ladegeräte</a></li><li class="tag-list-item"><a href="https://curved.de/product/apple-iphone-x" data-tracking="" class="tag-list-link tag-list-item--topics">Apple iPhone X</a></li><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/themen/lte" data-tracking="" class="tag-list-link tag-list-item--topics">LTE</a></li><li class="tag-list-item"><a href="https://curved.de/hersteller/apple" data-tracking="" class="tag-list-link tag-list-item--topics">Apple</a></li><li class="tag-list-item"><a href="https://curved.de/themen/geruechte" data-tracking="" class="tag-list-link tag-list-item--topics">Gerüchte</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/iphone-x-apple-dachte-angeblich-ueber-wegfall-von-lightning-anschluss-nach-614445?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=iPhone%20X%3A%20Apple%20dachte%20angeblich%20%C3%BCber%20Wegfall%20von%20Lightning-Anschluss%20nach&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fiphone-x-apple-dachte-angeblich-ueber-wegfall-von-lightning-anschluss-nach-614445?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=iPhone%20X%3A%20Apple%20dachte%20angeblich%20%C3%BCber%20Wegfall%20von%20Lightning-Anschluss%20nach%20https%3A%2F%2Fcurved.de%2Fnews%2Fiphone-x-apple-dachte-angeblich-ueber-wegfall-von-lightning-anschluss-nach-614445%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/614445"></div><div class="newsletter lazyload-content loading"
     data-lazyload-method="post"
     data-lazyload-contenturl="/newsletter/newsletter-form/apple-iphone-x/1"
     data-productname="Apple iPhone X"></div><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="613336"
 href="https://curved.de/tipps/android-watch-mit-iphone-koppeln-das-koennt-ihr-mit-wear-os-machen-613336"><div class="headline-container"><div class="teaser-headline">Android Watch mit iPhone koppeln: Das k&ouml;nnt ihr mit Wear OS machen</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2018-06-20T18:44:19+02:00">20.06.18</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/04/Huawei-Watch-2-und-iPhone-7-Plus_052x.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/04/Huawei-Watch-2-und-iPhone-7-Plus_052x.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/04/Huawei-Watch-2-und-iPhone-7-Plus_052x.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/04/Huawei-Watch-2-und-iPhone-7-Plus_052x.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Huawei Watch 2 lässt sich auch mit einem iPhone koppeln"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/04/Huawei-Watch-2-und-iPhone-7-Plus_052x.jpg"
            class="image-img"
            alt="Die Huawei Watch 2 lässt sich auch mit einem iPhone koppeln"
            ></noscript></div></div><div class="teaser-text">iPhone und Android Watch - geht das? Wir verraten euch, wie die Kopplung funktioniert und welche Einschränkungen es gibt.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="613801"
 href="https://curved.de/news/iphone-2018-so-wirkt-das-iphone-x-neben-den-mutmasslichen-nachfolgern-613801"><div class="headline-container"><div class="teaser-headline">iPhone 2018: So wirkt das iPhone X neben den mutma&szlig;&shy;li&shy;chen Nach&shy;fol&shy;gern</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-06-19T14:06:36+02:00">19.06.18</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>6</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2018/03/iPhone-X_0131.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/03/iPhone-X_0131.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/03/iPhone-X_0131.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/03/iPhone-X_0131.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="iPhone-X_013"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/03/iPhone-X_0131.jpg"
            class="image-img"
            alt="iPhone-X_013"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Die neuen iPhone-Modelle werden angeblich noch größer als das iPhone X. Ein Video soll einen Eindruck davon vermitteln, wie groß diese ausfallen.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="613339"
 href="https://curved.de/news/iphone-x-apple-gibt-tipps-fuer-fussball-fotos-und-videos-613339"><div class="headline-container"><div class="teaser-headline">iPhone X: Apple gibt Tipps f&uuml;r Fu&szlig;ball-Fotos und -Videos</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2018-06-14T17:02:56+02:00">14.06.18</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/11/iphone-x-10_003.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/11/iphone-x-10_003.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/11/iphone-x-10_003.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/11/iphone-x-10_003.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Mit der Kamera des iPhone X könnt ihr tolle Aufnahmen machen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/11/iphone-x-10_003.jpg"
            class="image-img"
            alt="Mit der Kamera des iPhone X könnt ihr tolle Aufnahmen machen"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Passend zur WM hat Apple Tutorials für Fußball-Aufnahmen mit dem iPhone X veröffentlicht. Doch auch Besitzer anderer Gerät können etwas lernen.</div></a></section></div><aside class="sidebar"><section id="slot_3306205" class="ad-container ad-portrait"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306205");
            })
        </script></section><hr><div class="products-list products-list--deals"><div class="sub-headline"><img class="curved-deals-logo" src="//s1.curved.de/99f52f11/img/curved-logo-deals.svg" width="275"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M für Junge Leute"
        data-priceupfront="97.00"
        data-pricerecurring="34.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 8 64GB + o2 Free M Young People + Air Pods"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/apple-iphone-8-64gb-o2-free--m-yp-air-pods-273/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-8-64gb-o2-free-m-young-people_curvedshopcontract_tariff-o2-Free-M-für-Junge-Leute_deals_standard_[timestamp]_614445"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphone_8_airpods-junge_5b0810abf3e5a.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone_8_airpods-junge_5b0810abf3e5a.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone_8_airpods-junge_5b0810abf3e5a.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone_8_airpods-junge_5b0810abf3e5a.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 8 64GB   o2 Free M Gratis Air Pods"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone_8_airpods-junge_5b0810abf3e5a.jpg"
            class="image-img"
            alt="Apple iPhone 8 64GB   o2 Free M Gratis Air Pods"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 8 + gratis AirPods für Junge Leute
        </div><p class="teaser-text">
            Sicher Dir 10 GB LTE für 34,99 € + gratis AirPods! Exklusiv für Junge Leute bis 28 Jahre.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/99f52f11/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    97,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    34,99€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff-only"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="34.99"
        data-pricefull="none"
        data-clickvalue="2"
        data-placementmode="auto"
        data-productname="o2 Free M"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/o2-free-m-20gb-boost-amazon-gutschein-110-euro-314/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_o2-free-m_curvedshopcontract_hw_deals_standard_[timestamp]_614445"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/poma_10gb_5b1691f6e96d0.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/poma_10gb_5b1691f6e96d0.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/poma_10gb_5b1691f6e96d0.jpg 300w,
        https://images.curved.de/product_teaser_md/products/poma_10gb_5b1691f6e96d0.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="o2 Free M Boost"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/poma_10gb_5b1691f6e96d0.jpg"
            class="image-img"
            alt="o2 Free M Boost"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            o2 Free M Boost
        </div><p class="teaser-text">
            Nur für kurze Zeit: Doppeltes Datenvolumen für nur 5€ monatlich mehr - Satte 20 GB! Einen 110€ Amazon-Gutschein gibt es noch obendrauf!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/99f52f11/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>mtl.:</small>
                34,99€
            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="39.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 8 + o2 Free M 10GB + Air Pods"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/apple-iphone-8-64gb-o2-free-m-airpods-275/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-8-o2-free-m-10gb-air-pods_curvedshopcontract_tariff-o2-Free-M_deals_standard_[timestamp]_614445"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphone_8_airpods_5b08140c7498d.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone_8_airpods_5b08140c7498d.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone_8_airpods_5b08140c7498d.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone_8_airpods_5b08140c7498d.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="iPhone 8 gratis AirPods"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone_8_airpods_5b08140c7498d.jpg"
            class="image-img"
            alt="iPhone 8 gratis AirPods"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 8 64GB + o2 Free M + Gratis Air Pods
        </div><p class="teaser-text">
            Sicher Dir besonders günstig 10 GB LTE für 39,99€ + gratis AirPods! Exklusiv im CURVED Shop – jetzt auch in (PRODUCT)RED Edition.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/99f52f11/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    39,99€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="17.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 6"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/iphone-6-blau-allnet-l-amazon-gutschein-55-euro-271/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-6_curvedshopcontract_tariff-Blau-Allnet-L_deals_standard_[timestamp]_614445"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphone-6_5b07e23849630.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone-6_5b07e23849630.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone-6_5b07e23849630.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone-6_5b07e23849630.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 6 "
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone-6_5b07e23849630.jpg"
            class="image-img"
            alt="Apple iPhone 6 "
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 6
        </div><p class="teaser-text">
            4,7 Zoll mit abgerundetem Alu-Finish mit 32 GB Speicher – sicher es dir jetzt. Nur bei uns mit gratis 55€ Amazon Gutschein!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/99f52f11/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    17,99€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline">
                    Die besten Dualkamera-Smartphones 2018
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="39.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P20 Pro"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Dualkamera-Smartphones 2018"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-p20-pro-o2-free-m-young-people-amazon-gutschein-150-euro-251/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p20-pro_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_614445"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei_p20_pro_sonos-1_5b16ab311a59a.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei_p20_pro_sonos-1_5b16ab311a59a.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei_p20_pro_sonos-1_5b16ab311a59a.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei_p20_pro_sonos-1_5b16ab311a59a.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P20 Pro Sonos"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei_p20_pro_sonos-1_5b16ab311a59a.jpg"
            class="image-img"
            alt="Huawei P20 Pro Sonos"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P20 Pro
        </div><p class="teaser-text">
            CURVED Deal: Das Huawei P20 Pro mit dem Sonos PLAY:1 Lautsprecher + 150€ Amazon-Gutschein. Für junge Leute bis 28 Jahre.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/99f52f11/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    39,99€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="69.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Apple iPhone X"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Dualkamera-Smartphones 2018"
    data-tracking="Products" href="https://shop.curved.de/products/iphone-x-o2-free-m-amazon-gutschein-110-euro-267/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-x_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_614445"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphone-x_5b07e2abcdca5.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone-x_5b07e2abcdca5.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone-x_5b07e2abcdca5.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone-x_5b07e2abcdca5.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone X mit Gutschein "
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone-x_5b07e2abcdca5.jpg"
            class="image-img"
            alt="Apple iPhone X mit Gutschein "
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone X
        </div><p class="teaser-text">
            Sicher dir den neuen Goldstandard. Hol Dir das Top-Smartphone von Apple – mit gratis 110 € Amazon Gutschein. Nur bei uns im CURVED Shop!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/99f52f11/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    69,99€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="1.00"
        data-pricerecurring="34.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Huawei P20"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Dualkamera-Smartphones 2018"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-p20-o2-free-m-tab-amazon-gutschein-110-euro-302/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p20_curvedshopcontract_tariff-_article-toplist_standard_[timestamp]_614445"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei_p20_5b1e64de8be72.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei_p20_5b1e64de8be72.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei_p20_5b1e64de8be72.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei_p20_5b1e64de8be72.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P20"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei_p20_5b1e64de8be72.jpg"
            class="image-img"
            alt="Huawei P20"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P20
        </div><p class="teaser-text">
            Weltklasse-Kameras. Beste Fotografie. Sicher Dir jetzt das neue P20 von Huawei.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/99f52f11/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    34,99€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="613336" href="https://curved.de/tipps/android-watch-mit-iphone-koppeln-das-koennt-ihr-mit-wear-os-machen-613336"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/04/Huawei-Watch-2-und-iPhone-7-Plus_052x.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/04/Huawei-Watch-2-und-iPhone-7-Plus_052x.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/04/Huawei-Watch-2-und-iPhone-7-Plus_052x.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/04/Huawei-Watch-2-und-iPhone-7-Plus_052x.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Huawei Watch 2 lässt sich auch mit einem iPhone koppeln"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/04/Huawei-Watch-2-und-iPhone-7-Plus_052x.jpg"
            class="image-img"
            alt="Die Huawei Watch 2 lässt sich auch mit einem iPhone koppeln"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Android Watch mit iPhone koppeln: Das k&ouml;nnt ihr mit Wear OS machen</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2018-06-20T18:44:19+02:00">20.06.18</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="600922" href="https://curved.de/tipps/powerbanks-fuers-smartphone-darauf-muesst-ihr-beim-kauf-achten-600922"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/04/LG-G5_116.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/04/LG-G5_116.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/04/LG-G5_116.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/04/LG-G5_116.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Dass man Smartphone-Akkus einfach entnehmen kann, wie hier beim LG G5, ist mittlerweile die absolute Ausnahme."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/04/LG-G5_116.jpg"
            class="image-img"
            alt="Dass man Smartphone-Akkus einfach entnehmen kann, wie hier beim LG G5, ist mittlerweile die absolute Ausnahme."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Power&shy;banks f&uuml;rs Smart&shy;phone: Darauf m&uuml;sst ihr beim Kauf achten</div><div class="subline subline--teaser"><span class="meta-entry ">Justus Zenker</span><span class="meta-entry publication-time"><time  datetime="2018-04-24T13:57:08+02:00">24.04.18</time></span><span class="meta-entry ">10 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="578746" href="https://curved.de/tipps/6-tipps-fuer-selfies-mit-dem-iphone-x-578746"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/02/iphone-x-selfie.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/02/iphone-x-selfie.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/02/iphone-x-selfie.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/02/iphone-x-selfie.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone X hält für Selfies besondere Effekte bereit."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/02/iphone-x-selfie.jpg"
            class="image-img"
            alt="Das iPhone X hält für Selfies besondere Effekte bereit."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">6 Tipps f&uuml;r Selfies mit dem iPhone X</div><div class="subline subline--teaser"><span class="meta-entry ">Jan Johannsen</span><span class="meta-entry publication-time"><time  datetime="2018-02-15T18:24:16+01:00">15.02.18</time></span><span class="meta-entry ">3 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="612307" href="https://curved.de/tipps/samsung-gear-s3-smartwatch-neustarten-und-zuruecksetzen-612307"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/Samsung-Gear-S3_090.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/Samsung-Gear-S3_090.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/Samsung-Gear-S3_090.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/Samsung-Gear-S3_090.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Samsung Gear S3 (hier als Frontier-Version) lässt sich via Tastenkombination zurücksetzen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/Samsung-Gear-S3_090.jpg"
            class="image-img"
            alt="Die Samsung Gear S3 (hier als Frontier-Version) lässt sich via Tastenkombination zurücksetzen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Samsung Gear S3: Smart&shy;watch neustar&shy;ten und zur&uuml;ck&shy;set&shy;zen</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2018-06-24T13:12:48+02:00">vor 25 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="614429" href="https://curved.de/news/curved-cast-folge-32-top-smartphones-unter-dem-radar-614429"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/06/lg-g7-thingq_092.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/06/lg-g7-thingq_092.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/06/lg-g7-thingq_092.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/06/lg-g7-thingq_092.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das LG G7 Thinq "
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/06/lg-g7-thingq_092.jpg"
            class="image-img"
            alt="Das LG G7 Thinq "
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">CURVED-Cast Folge 32: Top-Smart&shy;pho&shy;nes unter dem Radar</div><div class="subline subline--teaser"><span class="meta-entry ">Marco Engelien</span><span class="meta-entry publication-time"><time  datetime="2018-06-24T12:37:45+02:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="614463" href="https://curved.de/news/westworld-mobile-game-koennte-wieder-aus-app-stores-verschwinden-614463"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/03/westworld-game.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/03/westworld-game.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/03/westworld-game.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/03/westworld-game.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="&quot;Westworld&quot; hat angeblich bei &quot;Fallout Shelter&quot; geklaut"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/03/westworld-game.jpg"
            class="image-img"
            alt="&quot;Westworld&quot; hat angeblich bei &quot;Fallout Shelter&quot; geklaut"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">"West&shy;world": Mobile-Game k&ouml;nnte wieder aus App-Stores verschwin&shy;den</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-06-24T12:00:41+02:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="614455" href="https://curved.de/news/tinder-testet-neues-feature-so-will-euch-die-app-kuenftig-besser-verkuppeln-614455"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/06/Tinder-Picks.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/06/Tinder-Picks.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/06/Tinder-Picks.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/06/Tinder-Picks.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="&quot;Picks&quot; könnt ihr leider nur mit Tinder Gold matchen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/06/Tinder-Picks.jpg"
            class="image-img"
            alt="&quot;Picks&quot; könnt ihr leider nur mit Tinder Gold matchen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Tinder testet neues Feature: So will euch die App k&uuml;nf&shy;tig besser verkup&shy;peln</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-06-24T12:00:36+02:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="614468" href="https://curved.de/news/htc-u12-plus-hersteller-aeussert-sich-zu-lieferproblemen-614468"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/05/htc-u12-plus_061.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/05/htc-u12-plus_061.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/05/htc-u12-plus_061.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/05/htc-u12-plus_061.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das HTC U12 Plus wird wohl doch alle Vorbesteller rechtzeitig erreichen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/05/htc-u12-plus_061.jpg"
            class="image-img"
            alt="Das HTC U12 Plus wird wohl doch alle Vorbesteller rechtzeitig erreichen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">HTC U12 Plus: Herstel&shy;ler &auml;u&szlig;ert sich zu "Liefer&shy;pro&shy;ble&shy;men"</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-06-24T12:00:34+02:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="614211" href="https://curved.de/news/kinohits-2018-diese-blockbuster-bringt-das-erste-halbjahr-614211"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/06/meg-1.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/06/meg-1.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/06/meg-1.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/06/meg-1.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Jason Statham soll einen riesigen Hai töten."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/06/meg-1.jpg"
            class="image-img"
            alt="Jason Statham soll einen riesigen Hai töten."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Kino&shy;hits 2018: Diese Block&shy;bus&shy;ter bringt das zweite Halb&shy;jahr</div><div class="subline subline--teaser"><span class="meta-entry ">Markus Fiedler</span><span class="meta-entry publication-time"><time  datetime="2018-06-24T12:00:22+02:00">vor 1 Stunde</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="611795"
 href="https://curved.de/news/ios-12-im-rundgang-die-neuen-funktionen-fuers-iphone-im-detail-611795"><div class="headline-container"><div class="teaser-headline">iOS 12 im Rund&shy;gang: Die neuen Funk&shy;tio&shy;nen f&uuml;rs iPhone im Detail [mit Video]</div><div class="subline subline--teaser"><span class="meta-entry ">Jan Johannsen</span><span class="meta-entry publication-time"><time  datetime="2018-06-06T10:58:17+02:00">06.06.18</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge badge-update">UPDATE</span><span class="badge">Her damit !<small>9</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2018/06/apple-homepod_114.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/06/apple-homepod_114.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/06/apple-homepod_114.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/06/apple-homepod_114.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der T-Rex ist eines von vier neuen Animojis von iOS 12."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/06/apple-homepod_114.jpg"
            class="image-img"
            alt="Der T-Rex ist eines von vier neuen Animojis von iOS 12."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Die Arbeit an iOS 12 ist zwar noch nicht abgeschlossen, wir zeigen euch aber bereits jetzt, welche Neuerungen euch im Herbst 2018 erwarten.</div></a></section></aside><div class="content-area"><hr><section class="comments lazyload-content loading"
                         data-lazyload-contenturl="https://curved.de/comments/614445?url=https%3A//curved.de/news/iphone-x-apple-dachte-angeblich-ueber-wegfall-von-lightning-anschluss-nach-614445"></section></div><div class="sidebar"><hr><section class="article-teaser-next article-teaser-list latest-articles"><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        

"     data-tracking="Next"
        data-tracking="Next"
    data-article="614211"
 href="https://curved.de/news/kinohits-2018-diese-blockbuster-bringt-das-erste-halbjahr-614211"><div class="headline-container"><div class="teaser-headline">Kino&shy;hits 2018: Diese Block&shy;bus&shy;ter bringt das zweite Halb&shy;jahr</div><div class="subline subline--teaser"><span class="meta-entry ">Markus Fiedler</span><span class="meta-entry publication-time"><time  datetime="2018-06-24T12:00:22+02:00">vor 1 Stunde</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/06/meg-1.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/06/meg-1.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/06/meg-1.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/06/meg-1.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Jason Statham soll einen riesigen Hai töten."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/06/meg-1.jpg"
            class="image-img"
            alt="Jason Statham soll einen riesigen Hai töten."
            ></noscript></div></div><div class="teaser-text">Neues von Marvel, Pixar und Co: Auch das zweite Halbjahr 2018 hat in Sachen Kino einiges zu bieten. Wir stellen euch die interessantesten Filme vor.</div></a></div></section></div></div><section class="ad-container ad-large"><div id="slot_3306201"><script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot("slot_3306201");
                })
            </script></div></section></main><footer class="footer"><div class="footer-main"><div class="footer-logo"><a href="https://curved.de"><img src="//s0.curved.de/99f52f11/img/curved-logo.svg" width="140px" height="35px" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a><span class="footer-initiative">Eine Initiative von Telefónica</span></div><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2018</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/99f52f11/build/main.js" async></script><script type="text/javascript">
                    (function() {
                        window._adexc = window._adexc || [];
                        window._adexc.push(
                            ['_kv',{
                                'content':'news/iphone-x-apple-dachte-angeblich-ueber-wegfall-von-lightning-anschluss-nach-614445',
                                'brand':'CURVED',
                                'portal_id':'responsive',
                                'language':'de','topic':'Apple,LTE,Gerüchte,Technologie,Akku & Ladegeräte','content_type':'News','prod_type':'Smartphones','name':'Apple iPhone X'}]
                        );
                        var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = true;
                        axd.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + "dmp.theadex.com/d/298/900/s/adex.js";
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
                    })();
                </script><noscript><img width="0" height="0" src="//dmp.theadex.com/d/298/900/i/1.gif?kv=%7B%22content%22%3A%22news/iphone-x-apple-dachte-angeblich-ueber-wegfall-von-lightning-anschluss-nach-614445%22%2C%22brand%22%3A%22CURVED%22%2C%22portal_id%22%3A%22responsive%22%2C%22language%22%3A%22de%22%2C%22topic%22%3A%22Apple,LTE,Gerüchte,Technologie,Akku & Ladegeräte%22%2C%22content_type%22%3A%22News%22%2C%22prod_type%22%3A%22Smartphones%22%2C%22name%22%3A%22Apple iPhone X%22%7D" /></noscript><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26575_onsite]" width="1" height="1" /><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_143.32403_onsite]" width="1" height="1" /><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><section id="slot_3766370" class="ad-container ad-layer"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3766370");
            })
        </script></section><section class="cookies-bar"><div class="wrap"><div class="txt"><p>Diese Website verwendet Cookies, um die Nutzerfreundlichkeit zu verbessern. Durch die weitere Nutzung der Website stimmen Sie dem zu. Um mehr über die von uns verwendeten Cookies zu erfahren und wie man sie deaktiviert, können Sie unsere <a href="/datenschutz">Cookie-Richtlinie</a> aufrufen.</p></div><div class="buttonbar"><button class="button js_button">OK</button></div></div></section></body></html>