<!DOCTYPE html><html class="no-js" lang="de"><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>iPhone Xs und Xr acht Meter tief im Meer: Nur ein Gerät hat überlebt ⊂·⊃ CURVED.de</title><meta name="description" content="Wie tief können iPhone Xs und Xr abtauchen? Ein Experiment klärt, wie wasserdicht die Smartphones tatsächlich sind."><meta name="news_keywords" content="product  smartphone   tablet   apple iphone xs  curvedshopcontract"><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2018-11-19T18:11:25+01:00" /><meta name="last-modified" content="2018-11-19T18:52:05+01:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp"><link rel="canonical" href="https://curved.de/news/iphone-xs-und-xr-acht-meter-tief-im-meer-ein-geraet-hat-ueberlebt-634628"><link rel="icon" type="image/x-icon" href="//s1.curved.de/8715dc98/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/8715dc98/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/8715dc98/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/8715dc98/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/8715dc98/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/iphone-xs-und-xr-acht-meter-tief-im-meer-ein-geraet-hat-ueberlebt-634628"><meta property="og:description" content="Wie tief können iPhone Xs und Xr abtauchen? Ein Experiment klärt, wie wasserdicht die Smartphones tatsächlich sind."><meta property="og:image" content="https://images.curved.de/article_detail_curved_md/2018/10/apple-iphone-xr-und-xs_088.jpg"><meta property="og:title" content="iPhone Xs und Xr acht Meter tief im Meer: Nur ein Gerät hat überlebt"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="iPhone Xs und Xr acht Meter tief im Meer: Nur ein Gerät hat überlebt"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Francis Lido"><meta name="twitter:description" content="Wie tief können iPhone Xs und Xr abtauchen? Ein Experiment klärt, wie wasserdicht die Smartphones tatsächlich sind."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_curved_md/2018/10/apple-iphone-xr-und-xs_088.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/8715dc98/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Apple,LTE,Kurioses"/><meta name="categories" content="IOS,Smartphones"/><link rel="amphtml" href="https://curved.de/amp/news/iphone-xs-und-xr-acht-meter-tief-im-meer-ein-geraet-hat-ueberlebt-634628"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/8715dc98/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/8715dc98/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/8715dc98/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/8715dc98/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/8715dc98/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/8715dc98/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/8715dc98/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/8715dc98/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/8715dc98/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/8715dc98/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/8715dc98/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/8715dc98/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/8715dc98/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/8715dc98/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/8715dc98/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><style>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</style><link rel="preload" href="//s0.curved.de/8715dc98/build/main.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><script>
            !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);        </script><noscript><link rel="stylesheet" href="//s0.curved.de/8715dc98/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Evaluation"],
            target: ["Anspruchsvolle","Einsteiger"],
            publicationDate: '19-11-2018 18:11',
            lastModificationDate: '19-11-2018 18:52'
        }
    }];
                dataLayer.push({
                article: {
                    products: ["Apple iPhone Xr","Apple iPhone Xs"],
                    topics: ["Apple","IOS","Kurioses","LTE","Smartphones"],
                    wordCount: 307,
                    categoryTags: ["IOS","Smartphones"],
                    contentTags: ["Kurioses","LTE"],
                    manufacturerTags: ["Apple"]
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
    {'GTM-5CTQCQ4':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46093572-1', 'auto');
    ga('require', 'GTM-5CTQCQ4');

    
        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script><script type="text/javascript">
    // Setup the callback queue
    var adition = adition || {};
    adition.srq = adition.srq || [];

    (function() {
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
        "//imagesrv.adition.com/js/srp.js";
        script.charset = "utf-8";
        script.async = true;
        var firstScript = document.getElementsByTagName("script")[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    })()
</script><script type="text/javascript">
    adition.srq.push(function(api) {

        // setup adfarm
        api.registerAdfarm("ad9.adfarm1.adition.com");

        // page level config
        api.setProfile("keywords", "apple,apple-iphone-xs,ios,smartphones,apple-iphone-xr,lte,kurioses,");
        
                
        // render slots
                                                                                    
            api.configureRenderSlot("slot_3306205")
                .setContentunitId(3306205);
            api.configureRenderSlot("slot_3766370")
                .setContentunitId(3766370)
                .events.onPostRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var iframe = renderSlotElement.querySelector("iframe");
                    var parent = iframe.parentNode;
                    var bar = document.createElement("div");
                    var closeBtn = document.createElement("div");

                    bar.className = "ad-layer-bar";
                    closeBtn.className = "ad-layer-close";
                    bar.appendChild(closeBtn);
                    parent.insertBefore(bar, iframe);

                    var close = function() {
                        parent.style.display = 'none';
                    }

                    parent.onclick = close;
                    closeBtn.onclick = close;
                    setTimeout(close, 8000);
                });
            api.configureRenderSlot("slot_3306201")
                .setContentunitId(3306201);
            
            // load & render
                api.load().completeRendering();
            
        
    })
</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/8715dc98/img/curved-logo.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps">Apps</a></li><li class="nav-item text"><a href="https://curved.de/spiele">Spiele</a></li><li class="nav-item text"><a href="https://curved.de/fitness">Fitness</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li><li class="nav-item text highlighted"><a href="/product/handy-angebote">Deals</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de?magazin" target="_blank" rel="noopener"><span>SHOP</span></a></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">iPhone Xs und Xr acht Meter tief im Meer: Nur ein Gerät hat überlebt</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/francis-lido" data-tracking="Author"><span itemprop="name">Francis Lido</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2018-11-19T18:11:25+01:00">19. November 2018 18:11
        </time><meta itemprop="dateModified" content="2018-11-19T18:52:05+01:00"></span><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="ratingValue" content="1.5"><meta itemprop="ratingCount" content="1"></div><meta itemprop="about" content="Wie tief können iPhone Xs und Xr abtauchen? Ein Experiment klärt, wie wasserdicht die Smartphones tatsächlich sind."><meta itemprop="description" content="Wie tief können iPhone Xs und Xr abtauchen? Ein Experiment klärt, wie wasserdicht die Smartphones tatsächlich sind."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_curved_md/2018/10/apple-iphone-xr-und-xs_088.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/iphone-xs-und-xr-acht-meter-tief-im-meer-ein-geraet-hat-ueberlebt-634628"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/8715dc98/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_curved_xl/2018/10/apple-iphone-xr-und-xs_088.jpg"
                    data-srcset="
                        https://images.curved.de/article_detail_curved_xs/2018/10/apple-iphone-xr-und-xs_088.jpg 360w,
                        https://images.curved.de/article_detail_curved_sm/2018/10/apple-iphone-xr-und-xs_088.jpg 480w,
                        https://images.curved.de/article_detail_curved_md/2018/10/apple-iphone-xr-und-xs_088.jpg 768w,
                        https://images.curved.de/article_detail_curved_lg/2018/10/apple-iphone-xr-und-xs_088.jpg 900w,
                        https://images.curved.de/article_detail_curved_xl/2018/10/apple-iphone-xr-und-xs_088.jpg 1140w,
                        https://images.curved.de/article_detail_curved_xxl/2018/10/apple-iphone-xr-und-xs_088.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="iPhone Xs und Xr sind unterschiedlich gut gegen Wasser geschützt"
                    /><noscript><img src="https://images.curved.de/article_detail_curved_xxl/2018/10/apple-iphone-xr-und-xs_088.jpg" alt="iPhone Xs und Xr sind unterschiedlich gut gegen Wasser geschützt"></noscript></div><figcaption class="figcaption"><span>iPhone Xs und Xr sind unterschiedlich gut gegen Wasser geschützt</span><small>(&copy; 2018 CURVED)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong><a  href="https://curved.de/product/apple-iphone-xs" >iPhone Xs</a> und Xr sind gegen das Eindringen von Wasser geschützt. In der Praxis zeigen sich die beiden Smartphones offenbar noch widerstandsfähiger als auf dem Papier, wie ein Experiment von CNET ergeben hat.</strong></p><p>Das iPhone Xs übersteht laut Apple 30 Minuten in bis zu zwei Meter tiefem Wasser (IP68). Beim <a  href="https://curved.de/news/iphone-xr-vs-iphone-xs-kamera-display-und-mehr-im-vergleich-631491" >iPhone Xr</a> dürfe das Wasser hingegen nur einen Meter tief sein (IP67). CNET wollte wissen, wie tief die Smartphones in der Praxis abtauchen können, ohne Schaden zu nehmen. Dafür befestigten die Tester die Geräte an einer Unterwasser-Drohne und führten mehrere Tauchgänge in der am Pazifik gelegenen Monterey Bay durch.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Passendes Produkt
                    </span><div class="product-teaser product-teaser--large" data-product_id="8420"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-xs" >
                    Apple iPhone Xs
                </a></div><div class="product-teaser-body"><a
                                    href="https://curved.de/product/apple-iphone-xs/mit-vertrag/PID208420"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="OPA_SME_CON_CUR"
        data-pricebrand="offerlinkcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="82.49"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="manual"
        data-productname="Apple iPhone Xs"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xs / Xs Max"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg"
            class="image-img"
            alt="Apple iPhone Xs / Xs Max"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M
                        </div><div class="txt-desc">
                            10 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Sicher Dir jetzt das neue Apple iPhone Xs!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    82,49€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"></div><div class="pt-shoplink-btn"><span class="button button--2row">
                iPhone Xs
                <span class="txt-secondary">
                                            mit Vertrag bestellen
                                    </span></span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.5</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-xs-625332" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-teaser-secondary-link"><a
                    href="https://curved.de/product/apple-iphone-xs/ohne-vertrag/PID108420"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="OPA_SME_CON_CUR"
        data-pricebrand="offerlink"
        data-pricetype="hw"
        data-tariff="o2 Free M"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="1261.00"
        data-clickvalue="0"
        data-placementmode="manual"
        data-productname="Apple iPhone Xs"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                    class="tracking-shoplinks"
                >
                    iPhone Xs ohne Vertrag kaufen
                </a></div></div></aside><h2>Fünf Meter ohne Folgen</h2><p>Beim ersten Anlauf ging es für das iPhone Xs und Xr zwei Meter tief ins Meer. Nach fünf Minuten erfolgte die Überprüfung: Beide Geräte sind voll funktionstüchtig geblieben. Runde zwei führte die Apple-Smartphones vier Meter unter Wasser. Auch das ändere nichts am Zustand der iPhones.</p><p>Beim dritten Versuch mussten iPhone Xs und Xr 19 Minuten lang in fünf Meter tiefem Wasser überstehen. Dies konnte den Geräten ebenfalls nichts anhaben: Nach dem Abtrocknen funktionierten beide wie gewohnt. Das veranlasste die Tester zu einem finalen Experiment: Sie ließen die Smartphones auf den Grund der Monterey Bay sinken, der sich in acht Metern Tiefe befindet.</p><h2>iPhone Xs übersteht finalen Test</h2><p>Dieses Mal sollten die Geräte so lange wie möglich unter Wasser verbleiben. Nach drei Minuten zeigte das iPhone Xr ein Warnmeldung an: Es gebe ein Problem mit der SIM-Karte – wahrscheinlich verursacht durch eingedrungenes Wasser. Nach sechs Minuten und 50 Sekunden schaltete sich schließlich der Bildschirm ab.</p><p>Nach dem Herausholen gelang es den Testern nicht, das Gerät wieder einzuschalten. Beim Öffnen des SIM-Karten-Schlittens lief dann auch erwartungsgemäß Wasser aus dem Gehäuse. Außerdem schien sich der Bildschirm auf einer Seite leicht vom Gehäuse gelöst zu haben. Das iPhone Xs zeigte hingegen auch nach 30 Minuten "keine Anzeichen von Wasserschäden". Nachmachen solltet ihr das Experiment allerdings nicht.</p></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="7333"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-x" >
                    Apple iPhone X
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/iphone-x-o2-free-m-267/?variant=409&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-x_curvedshopcontract_tariff-o2-Free-M_related_standard_[timestamp]_634628"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="49.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="manual"
        data-productname="Apple iPhone X"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/edma_iphone-x-copy_5bd1bc342d305.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_iphone-x-copy_5bd1bc342d305.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_iphone-x-copy_5bd1bc342d305.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_iphone-x-copy_5bd1bc342d305.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/edma_iphone-x-copy_5bd1bc342d305.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="iPhone X "
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/edma_iphone-x-copy_5bd1bc342d305.jpg"
            class="image-img"
            alt="iPhone X "
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M
                        </div><div class="txt-desc">
                            10 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Hol Dir das Top-Smartphone von Apple bei uns im CURVED Shop!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    49,99€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/8715dc98/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-x-2-524208" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="8418"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-xr" >
                    Apple iPhone Xr
                </a></div><div class="product-teaser-body"><a
                                    href="https://curved.de/product/apple-iphone-xr/mit-vertrag/PID208418"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="OPA_SME_CON_CUR"
        data-pricebrand="offerlinkcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="58.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="manual"
        data-productname="Apple iPhone Xr"
    data-list="related"
    data-position="2"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/edma_iphone-xr-black-1_5bc8823eb183e.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_iphone-xr-black-1_5bc8823eb183e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_iphone-xr-black-1_5bc8823eb183e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_iphone-xr-black-1_5bc8823eb183e.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/edma_iphone-xr-black-1_5bc8823eb183e.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="iPhone XR"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/edma_iphone-xr-black-1_5bc8823eb183e.jpg"
            class="image-img"
            alt="iPhone XR"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free S Boost mit 2 GB
                        </div><div class="txt-desc">
                            2 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    58,99€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"></div><div class="pt-shoplink-btn"><span class="button button--2row">
                iPhone Xr
                <span class="txt-secondary">
                                            mit Vertrag bestellen
                                    </span></span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.2</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-xr-625336" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-teaser-secondary-link"><a
                    href="https://curved.de/product/apple-iphone-xr/ohne-vertrag/PID108418"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="OPA_SME_CON_CUR"
        data-pricebrand="offerlink"
        data-pricetype="hw"
        data-tariff="o2 Free M"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="913.00"
        data-clickvalue="0"
        data-placementmode="manual"
        data-productname="Apple iPhone Xr"
    data-list="related"
    data-position="2"
    data-article-toplist="none"
                    class="tracking-shoplinks"
                >
                    iPhone Xr ohne Vertrag kaufen
                </a></div></div><div class="product-teaser product-teaser--default" data-product_id="8420"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-xs" >
                    Apple iPhone Xs
                </a></div><div class="product-teaser-body"><a
                                    href="https://curved.de/product/apple-iphone-xs/mit-vertrag/PID208420"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="OPA_SME_CON_CUR"
        data-pricebrand="offerlinkcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="82.49"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="manual"
        data-productname="Apple iPhone Xs"
    data-list="related"
    data-position="3"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xs / Xs Max"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg"
            class="image-img"
            alt="Apple iPhone Xs / Xs Max"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M
                        </div><div class="txt-desc">
                            10 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Sicher Dir jetzt das neue Apple iPhone Xs!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    82,49€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"></div><div class="pt-shoplink-btn"><span class="button button--2row">
                iPhone Xs
                <span class="txt-secondary">
                                            mit Vertrag bestellen
                                    </span></span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.5</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-xs-625332" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-teaser-secondary-link"><a
                    href="https://curved.de/product/apple-iphone-xs/ohne-vertrag/PID108420"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="OPA_SME_CON_CUR"
        data-pricebrand="offerlink"
        data-pricetype="hw"
        data-tariff="o2 Free M"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="1261.00"
        data-clickvalue="0"
        data-placementmode="manual"
        data-productname="Apple iPhone Xs"
    data-list="related"
    data-position="3"
    data-article-toplist="none"
                    class="tracking-shoplinks"
                >
                    iPhone Xs ohne Vertrag kaufen
                </a></div></div><div class="product-teaser product-teaser--default" data-product_id="8421"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-xs-max" >
                    Apple iPhone Xs Max
                </a></div><div class="product-teaser-body"><a
                                    href="https://curved.de/product/apple-iphone-xs-max/mit-vertrag/PID208421"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="OPA_SME_CON_CUR"
        data-pricebrand="offerlinkcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="84.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="manual"
        data-productname="Apple iPhone Xs Max"
    data-list="related"
    data-position="4"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xs / Xs Max"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg"
            class="image-img"
            alt="Apple iPhone Xs / Xs Max"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M
                        </div><div class="txt-desc">
                            10 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Sicher Dir jetzt das neue Top-Smartphone von Apple!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    84,99€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"></div><div class="pt-shoplink-btn"><span class="button button--2row">
                iPhone Xs Max
                <span class="txt-secondary">
                                            mit Vertrag bestellen
                                    </span></span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.5</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-xs-max-625175" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-teaser-secondary-link"><a
                    href="https://curved.de/product/apple-iphone-xs-max/ohne-vertrag/PID108421"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="OPA_SME_CON_CUR"
        data-pricebrand="offerlink"
        data-pricetype="hw"
        data-tariff="o2 Free M"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="1321.00"
        data-clickvalue="0"
        data-placementmode="manual"
        data-productname="Apple iPhone Xs Max"
    data-list="related"
    data-position="4"
    data-article-toplist="none"
                    class="tracking-shoplinks"
                >
                    iPhone Xs Max ohne Vertrag kaufen
                </a></div></div><div class="product-teaser product-teaser--default" data-product_id="8077"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-watch-series-4" >
                    Apple Watch Series 4
                </a></div><div class="product-teaser-body"><a
                                    href="https://www.o2online.de/e-shop/apple/apple-watch-series-4-alu-40mm-loop-gold-details?ohne-tarif=ja&amp;ratenzahlung=24&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-watch-series-4_o2_hw_related_standard_[timestamp]_634628"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="429.00"
        data-clickvalue="0.2"
        data-placementmode="manual"
        data-productname="Apple Watch Series 4"
    data-list="related"
    data-position="5"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/apple-watch-series4_breathe_09122018_5b99542e9a18e.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-watch-series4_breathe_09122018_5b99542e9a18e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-watch-series4_breathe_09122018_5b99542e9a18e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-watch-series4_breathe_09122018_5b99542e9a18e.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/apple-watch-series4_breathe_09122018_5b99542e9a18e.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple Watch Series 4"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/apple-watch-series4_breathe_09122018_5b99542e9a18e.jpg"
            class="image-img"
            alt="Apple Watch Series 4"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Sicher dir die aktuelle Apple Watch!
                        </div></div><div class="pt-shoplink-price"><div class="price">

                                                            429,00€
                            
                        </div><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/8715dc98/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.7</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-watch-series-4-625334" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://www.cnet.com/news/we-took-the-iphone-xs-and-xr-into-26-feet-deep-water-only-one-survived-test-damage/" data-tracking="Sources" target="_blank" rel="noopener" class="tag-list-link">CNET</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/ios" data-tracking="" class="tag-list-link tag-list-item--topics">IOS</a></li><li class="tag-list-item"><a href="https://curved.de/themen/kurioses" data-tracking="" class="tag-list-link tag-list-item--topics">Kurioses</a></li><li class="tag-list-item"><a href="https://curved.de/product/apple-iphone-xr" data-tracking="" class="tag-list-link tag-list-item--topics">Apple iPhone Xr</a></li><li class="tag-list-item"><a href="https://curved.de/product/apple-iphone-xs" data-tracking="" class="tag-list-link tag-list-item--topics">Apple iPhone Xs</a></li><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/themen/apple" data-tracking="" class="tag-list-link tag-list-item--topics">Apple</a></li><li class="tag-list-item"><a href="https://curved.de/themen/lte" data-tracking="" class="tag-list-link tag-list-item--topics">LTE</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/iphone-xs-und-xr-acht-meter-tief-im-meer-ein-geraet-hat-ueberlebt-634628?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=iPhone%20Xs%20und%20Xr%20acht%20Meter%20tief%20im%20Meer%3A%20Nur%20ein%20Ger%C3%A4t%20hat%20%C3%BCberlebt&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fiphone-xs-und-xr-acht-meter-tief-im-meer-ein-geraet-hat-ueberlebt-634628?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=iPhone%20Xs%20und%20Xr%20acht%20Meter%20tief%20im%20Meer%3A%20Nur%20ein%20Ger%C3%A4t%20hat%20%C3%BCberlebt%20https%3A%2F%2Fcurved.de%2Fnews%2Fiphone-xs-und-xr-acht-meter-tief-im-meer-ein-geraet-hat-ueberlebt-634628%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/634628"></div><div class="newsletter lazyload-content loading"
     data-lazyload-method="post"
     data-lazyload-contenturl="/newsletter/newsletter-form/apple-iphone-xr/8420"
     data-productname="Apple iPhone Xr"></div><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="634522"
 href="https://curved.de/news/adobe-lightroom-bildverwaltung-unterstuetzt-nun-iphone-xs-und-apple-pencil-634522"><div class="headline-container"><div class="teaser-headline">Adobe Lightroom: Bild&shy;ver&shy;wal&shy;tung unter&shy;st&uuml;tzt nun iPhone Xs und Apple Pencil</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2018-11-19T09:00:04+01:00">vor 14 Stunden</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/11/iphone.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/11/iphone.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/11/iphone.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/11/iphone.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="In Lightroom bearbeitet und verwaltet ihr eure Bilder"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/11/iphone.jpg"
            class="image-img"
            alt="In Lightroom bearbeitet und verwaltet ihr eure Bilder"
            ></noscript></div></div><div class="teaser-text">Adobe hat Lightroom ein umfangreiches Update spendiert. Das Programm unterstützt nun die Kamera des iPhone Xr und ist mit dem iPad kompatibel.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="632938"
 href="https://curved.de/news/huawei-mate-20-pro-pixel-3-iphone-xs-und-oneplus-6t-im-kameravergleich-632938"><div class="headline-container"><div class="teaser-headline">Huawei Mate 20 Pro, Pixel 3, iPhone Xs und OnePlus 6T im Kame&shy;ra&shy;ver&shy;gleich</div><div class="subline subline--teaser"><span class="meta-entry ">Jan Johannsen</span><span class="meta-entry publication-time"><time  datetime="2018-11-05T16:51:44+01:00">05.11.18</time></span><span class="meta-entry ">3 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/11/kameravergleich-5_036.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/11/kameravergleich-5_036.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/11/kameravergleich-5_036.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/11/kameravergleich-5_036.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Huawei Mate 20 Pro, das Pixel 3, das iPhone Xs und das OnePlus 6T bieten sehr gute Kameras."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/11/kameravergleich-5_036.jpg"
            class="image-img"
            alt="Das Huawei Mate 20 Pro, das Pixel 3, das iPhone Xs und das OnePlus 6T bieten sehr gute Kameras."
            ></noscript></div></div><div class="teaser-text">Huawei Mate 20 Pro, Pixel 3, iPhone Xs und OnePlus 6T: Die vier wichtigsten neuen Smartphones im Herbst 2018 im Kameravergleich.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="632911"
 href="https://curved.de/news/iphone-xs-und-co-apple-erkaert-wie-ihr-portraet-fotos-nachbearbeitet-632911"><div class="headline-container"><div class="teaser-headline">iPhone Xs und Co.: Apple erkl&auml;rt, wie ihr Portr&auml;t-Fotos nach&shy;be&shy;ar&shy;bei&shy;tet</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2018-11-04T12:00:31+01:00">04.11.18</time></span><span class="meta-entry ">2 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/09/apple-iphone-xs-kamera.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/09/apple-iphone-xs-kamera.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/09/apple-iphone-xs-kamera.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/09/apple-iphone-xs-kamera.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Tiefenschärfe lässt sich bei Apples neuen iPhones nachträglich bearbeiten."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/09/apple-iphone-xs-kamera.jpg"
            class="image-img"
            alt="Die Tiefenschärfe lässt sich bei Apples neuen iPhones nachträglich bearbeiten."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">iPhone Xs (Max) und iPhone Xr lassen euch Hintergründe von Fotos nachträglich anpassen. Ein Kurz-Clip zeigt nun, wie das funktioniert.</div></a></section></div><aside class="sidebar"><section id="slot_3306205" class="ad-container ad-portrait"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306205");
            })
        </script></section><hr><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/8715dc98/img/curved-logo-deals.svg" width="250"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="34.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 8"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/iphone-8-64-gb-o2-free-m--266/?variant=440&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-8_curvedshopcontract_tariff-o2-Free-M_deals_standard_[timestamp]_634628"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/edma_iphone8_5bbb4b16d4371.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_iphone8_5bbb4b16d4371.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_iphone8_5bbb4b16d4371.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_iphone8_5bbb4b16d4371.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 8 CSH"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/edma_iphone8_5bbb4b16d4371.jpg"
            class="image-img"
            alt="Apple iPhone 8 CSH"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 8
        </div><p class="teaser-text">
            Sicher Dir jetzt das Apple iPhone 8 mit 10 GB Highspeed-Datenvolumen im CURVED Shop.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/8715dc98/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    34,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="49.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone X"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/iphone-x-o2-free-m-267/?variant=409&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-x_curvedshopcontract_tariff-o2-Free-M_deals_standard_[timestamp]_634628"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/edma_iphone-x-copy_5bd1bc342d305.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_iphone-x-copy_5bd1bc342d305.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_iphone-x-copy_5bd1bc342d305.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_iphone-x-copy_5bd1bc342d305.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="iPhone X "
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/edma_iphone-x-copy_5bd1bc342d305.jpg"
            class="image-img"
            alt="iPhone X "
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone X
        </div><p class="teaser-text">
            Hol Dir das Top-Smartphone von Apple bei uns im CURVED Shop!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/8715dc98/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    49,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="1.00"
        data-pricerecurring="7.00"
        data-pricefull="none"
        data-clickvalue="0.2"
        data-placementmode="auto"
        data-productname="Apple AirPods"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://www.o2online.de/e-shop/apple/apple-air-pods-details?ohne-tarif=ja&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-airpods_o2contract_tariff-_deals_standard_[timestamp]_634628"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/airpods-011_57d13889e81e2.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/airpods-011_57d13889e81e2.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/airpods-011_57d13889e81e2.jpg 300w,
        https://images.curved.de/product_teaser_md/products/airpods-011_57d13889e81e2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple AirPods"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/airpods-011_57d13889e81e2.jpg"
            class="image-img"
            alt="Apple AirPods"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple AirPods
        </div><p class="teaser-text">
            Jetzt die innovativen Apple AirPods zum attraktiven Ratenpreis sichern – günstiger als zwei Coffee to Go im Monat.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/8715dc98/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    7,00€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="59.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Apple iPhone Xr"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/apple-iphone-xr-o2-free-m-amazon-gutschein-110-euro-486/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xr_curvedshopcontract_tariff-o2-Free-M_deals_standard_[timestamp]_634628"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/edma_iphone-xr-black-1_5bc8823eb183e.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_iphone-xr-black-1_5bc8823eb183e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_iphone-xr-black-1_5bc8823eb183e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_iphone-xr-black-1_5bc8823eb183e.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="iPhone XR"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/edma_iphone-xr-black-1_5bc8823eb183e.jpg"
            class="image-img"
            alt="iPhone XR"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone Xr
        </div><p class="teaser-text">
            Nur im Curved Shop: das neue iPhone Xr mit gratis Amazon-Gutschein im Wert von 110€!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/8715dc98/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    59,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Smartphones 2018
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="82.49"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Apple iPhone Xs"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Smartphones 2018"
    data-tracking="Products" href="https://shop.curved.de/products/apple-iphone-xs-o2-free-m-amazon-273/?variant=429&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xs_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_634628"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/edma_iphone-xs_5bb5ccd6b0b56.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_iphone-xs_5bb5ccd6b0b56.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_iphone-xs_5bb5ccd6b0b56.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_iphone-xs_5bb5ccd6b0b56.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xs Gutschein"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/edma_iphone-xs_5bb5ccd6b0b56.jpg"
            class="image-img"
            alt="Apple iPhone Xs Gutschein"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone Xs
        </div><p class="teaser-text">
            Sicher Dir jetzt das neue Apple iPhone Xs mit 10 GB Highspeed-Datenvolumen + 150€ Amazon Gutschein!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/8715dc98/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    82,49€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="84.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Apple iPhone Xs Max"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Smartphones 2018"
    data-tracking="Products" href="https://shop.curved.de/products/apple-iphone-xs-max--o2-free-m-amazon-150-298/?variant=484&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xs-max_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_634628"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/edma_iphone-xs-max_5bb5cd34c0007.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_iphone-xs-max_5bb5cd34c0007.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_iphone-xs-max_5bb5cd34c0007.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_iphone-xs-max_5bb5cd34c0007.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xs Max"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/edma_iphone-xs-max_5bb5cd34c0007.jpg"
            class="image-img"
            alt="Apple iPhone Xs Max"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone Xs Max
        </div><p class="teaser-text">
            Sicher Dir jetzt das neue Top-Smartphone von Apple + 150€ Amazon Gutschein gratis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/8715dc98/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    84,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="66.49"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Note 9"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Smartphones 2018"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-note-9-o2-free-m-amazon-gutschein-110-euro-356/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-note-9_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_634628"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/edma_-galaxy-note-9_5b7d861b5c440.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_-galaxy-note-9_5b7d861b5c440.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_-galaxy-note-9_5b7d861b5c440.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_-galaxy-note-9_5b7d861b5c440.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Galaxy Note 9 CSH"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/edma_-galaxy-note-9_5b7d861b5c440.jpg"
            class="image-img"
            alt="Galaxy Note 9 CSH"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy Note 9
        </div><p class="teaser-text">
            Sicher dir das neue leistungsstarke Samsung Galaxy Note 9. Nur im CURVED Shop mit gratis 110€ Amazon Gutschein und 512GB microSD-Karte!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/8715dc98/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    66,49€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="625515" href="https://curved.de/tipps/kostenlose-ios-spiele-diese-games-solltet-ihr-euch-ansehen-625515"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/03/PUBG_Mobile.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/03/PUBG_Mobile.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/03/PUBG_Mobile.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/03/PUBG_Mobile.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="&quot;PUBG Mobile&quot; könnt ihr auf iPhone und iPad kostenlos spielen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/03/PUBG_Mobile.jpg"
            class="image-img"
            alt="&quot;PUBG Mobile&quot; könnt ihr auf iPhone und iPad kostenlos spielen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Kosten&shy;lose iOS-Spiele: Diese Games soll&shy;tet ihr euch anse&shy;hen</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2018-09-26T16:54:36+02:00">26.09.18</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="613336" href="https://curved.de/tipps/android-watch-mit-iphone-koppeln-das-koennt-ihr-mit-wear-os-machen-613336"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/04/Huawei-Watch-2-und-iPhone-7-Plus_052x.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/04/Huawei-Watch-2-und-iPhone-7-Plus_052x.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/04/Huawei-Watch-2-und-iPhone-7-Plus_052x.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/04/Huawei-Watch-2-und-iPhone-7-Plus_052x.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Huawei Watch 2 lässt sich auch mit einem iPhone koppeln"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/04/Huawei-Watch-2-und-iPhone-7-Plus_052x.jpg"
            class="image-img"
            alt="Die Huawei Watch 2 lässt sich auch mit einem iPhone koppeln"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Android Watch mit iPhone koppeln: Das k&ouml;nnt ihr mit Wear OS machen</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2018-06-20T18:44:19+02:00">20.06.18</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="578746" href="https://curved.de/tipps/6-tipps-fuer-selfies-mit-dem-iphone-x-578746"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/02/iphone-x-selfie.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/02/iphone-x-selfie.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/02/iphone-x-selfie.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/02/iphone-x-selfie.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone X hält für Selfies besondere Effekte bereit."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/02/iphone-x-selfie.jpg"
            class="image-img"
            alt="Das iPhone X hält für Selfies besondere Effekte bereit."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">6 Tipps f&uuml;r Selfies mit dem iPhone X</div><div class="subline subline--teaser"><span class="meta-entry ">Jan Johannsen</span><span class="meta-entry publication-time"><time  datetime="2018-02-15T18:24:16+01:00">15.02.18</time></span><span class="meta-entry ">3 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="634618" href="https://curved.de/news/fallout-76-spieler-haben-den-server-gesprengt-634618"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/05/Fallout-76.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/05/Fallout-76.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/05/Fallout-76.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/05/Fallout-76.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="In &quot;Fallout 76&quot; spielen Atomraketen eine große Rolle"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/05/Fallout-76.jpg"
            class="image-img"
            alt="In &quot;Fallout 76&quot; spielen Atomraketen eine große Rolle"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">"Fallout 76": Spie&shy;ler haben den Server "gesprengt"</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2018-11-19T17:30:36+01:00">vor 5 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="634601" href="https://curved.de/news/nintendo-switch-kinderquiz-frag-doch-mal-die-maus-erscheint-in-kuerze-634601"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/11/Frag-doch-die-Maus-Nintendo.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/11/Frag-doch-die-Maus-Nintendo.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/11/Frag-doch-die-Maus-Nintendo.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/11/Frag-doch-die-Maus-Nintendo.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Frag doch mal... die Maus! ist bereits für andere Plattformen erschienen."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/11/Frag-doch-die-Maus-Nintendo.jpg"
            class="image-img"
            alt="Frag doch mal... die Maus! ist bereits für andere Plattformen erschienen."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">Nintendo Switch: Kinder&shy;quiz "Frag doch mal... die Maus!" erscheint in K&uuml;rze</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-11-19T16:39:05+01:00">vor 6 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="634590" href="https://curved.de/news/instagram-hat-offenbar-einige-nutzer-passwoerter-verraten-634590"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/11/apps-iphone-x_181.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/11/apps-iphone-x_181.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/11/apps-iphone-x_181.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/11/apps-iphone-x_181.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Instagram könnte sicherer sein"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/11/apps-iphone-x_181.jpg"
            class="image-img"
            alt="Instagram könnte sicherer sein"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Insta&shy;gram hat offen&shy;bar einige Nutzer-Pass&shy;w&ouml;r&shy;ter verra&shy;ten</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2018-11-19T15:48:26+01:00">vor 7 Stunden</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="634584" href="https://curved.de/news/neuer-modus-alexa-versteht-nun-mehrere-befehle-hintereinander-634584"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/10/amazon-echo-dot_002.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/10/amazon-echo-dot_002.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/10/amazon-echo-dot_002.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/10/amazon-echo-dot_002.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Euer Amazon Echo kann nach einem Kommando bald etwas länger zuhören"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/10/amazon-echo-dot_002.jpg"
            class="image-img"
            alt="Euer Amazon Echo kann nach einem Kommando bald etwas länger zuhören"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Neuer Modus: Alexa versteht nun mehrere Befehle hinter&shy;ein&shy;an&shy;der</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-11-19T14:57:24+01:00">vor 8 Stunden</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="634581" href="https://curved.de/news/ist-google-news-in-europa-bald-nicht-mehr-verfuegbar-634581"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/07/google.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/07/google.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/07/google.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/07/google.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Google wehrt sich gegen die Pläne der EU-Kommission"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/07/google.jpg"
            class="image-img"
            alt="Google wehrt sich gegen die Pläne der EU-Kommission"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Ist Google News in Europa bald nicht mehr verf&uuml;g&shy;bar?</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2018-11-19T14:06:05+01:00">vor 9 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="632873" href="https://curved.de/tipps/amazon-echo-und-echo-dot-einrichten-so-macht-ihr-alexa-betriebsbereit-632873"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/Amazon-Echo_Echo-Dot-02.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/Amazon-Echo_Echo-Dot-02.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/Amazon-Echo_Echo-Dot-02.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/Amazon-Echo_Echo-Dot-02.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Amazon Echo und Echo Dot lassen sich ganz einfach einrichten"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/Amazon-Echo_Echo-Dot-02.jpg"
            class="image-img"
            alt="Amazon Echo und Echo Dot lassen sich ganz einfach einrichten"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Amazon Echo und Echo Dot einrich&shy;ten: So macht ihr Alexa betriebs&shy;be&shy;reit</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2018-11-19T13:29:24+01:00">vor 9 Stunden</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="623497"
 href="https://curved.de/reviews/sony-xperia-xz3-623497"><div class="headline-container"><div class="teaser-headline">Sony Xperia XZ3 im Test: Super OLED-Display, einfa&shy;che Kamera</div><div class="subline subline--teaser"><span class="meta-entry ">Arne Schätzle</span><span class="meta-entry publication-time"><time  datetime="2018-10-08T17:49:57+02:00">08.10.18</time></span><span class="meta-entry ">4 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge badge-update">UPDATE</span><span class="badge">Unfassbar !<small>9</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2018/09/sony-xperia-xz3_128.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/09/sony-xperia-xz3_128.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/09/sony-xperia-xz3_128.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/09/sony-xperia-xz3_128.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Tolles Display, äußerst leistungsstarker Prozessor, vernünftige Kamera: Sonys Xperia XZ3 kann sich sehen lasssen "
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/09/sony-xperia-xz3_128.jpg"
            class="image-img"
            alt="Tolles Display, äußerst leistungsstarker Prozessor, vernünftige Kamera: Sonys Xperia XZ3 kann sich sehen lasssen "
            ></noscript><div class="img-overlay rating-overlay "><span class="rating">9.4</span></div></div></div><div class="teaser-text">Sonys erstes Smartphone mit OLED-Display, das Xperia XZ3, überzeugt mit weiteren Features: Neues Design, fixer Prozessor und überarbeitete Kamera-App.</div></a></section></aside><div class="content-area"><hr><section class="comments lazyload-content loading"
                         data-lazyload-contenturl="https://curved.de/comments/634628?url=https%3A//curved.de/news/iphone-xs-und-xr-acht-meter-tief-im-meer-ein-geraet-hat-ueberlebt-634628"></section></div><div class="sidebar"><hr></div></div><section class="ad-container ad-large"><div id="slot_3306201"><script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot("slot_3306201");
                })
            </script></div></section></main><footer class="footer"><div class="footer-main"><div class="footer-logo"><a href="https://curved.de"><img src="//s0.curved.de/8715dc98/img/curved-logo.svg" width="140px" height="35px" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a><span class="footer-initiative">Eine Initiative von Telefónica</span></div><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2018</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/8715dc98/build/main.js" async></script><script type="text/javascript">
                    (function() {
                        window._adexc = window._adexc || [];
                        window._adexc.push(
                            ['_kv',{
                                'content':'news/iphone-xs-und-xr-acht-meter-tief-im-meer-ein-geraet-hat-ueberlebt-634628',
                                'brand':'CURVED',
                                'portal_id':'responsive',
                                'language':'de','topic':'Apple,LTE,Kurioses','content_type':'News','prod_type':'Smartphones','name':'Apple iPhone Xr,Apple iPhone Xs'}]
                        );
                        var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = true;
                        axd.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + "dmp.theadex.com/d/298/900/s/adex.js";
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
                    })();
                </script><noscript><img width="0" height="0" src="//dmp.theadex.com/d/298/900/i/1.gif?kv=%7B%22content%22%3A%22news/iphone-xs-und-xr-acht-meter-tief-im-meer-ein-geraet-hat-ueberlebt-634628%22%2C%22brand%22%3A%22CURVED%22%2C%22portal_id%22%3A%22responsive%22%2C%22language%22%3A%22de%22%2C%22topic%22%3A%22Apple,LTE,Kurioses%22%2C%22content_type%22%3A%22News%22%2C%22prod_type%22%3A%22Smartphones%22%2C%22name%22%3A%22Apple iPhone Xr,Apple iPhone Xs%22%7D" /></noscript><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26575_onsite]" width="1" height="1" /><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_143.32403_onsite]" width="1" height="1" /><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><section id="slot_3766370" class="ad-container ad-layer"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3766370");
            })
        </script></section><div class="modal modal--price"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><div class="h"></div><table><caption>
                        Preisübersicht im Detail
                    </caption><tbody><tr><th>Einmalige Anzahlung:</th><td class="price-upfront"></td></tr><tr><th>Monatliche Kosten:</th><td class="price-recurring"></td></tr><tr><th>Gesamtkosten über 24 Monate:</th><td class="price-total"></td></tr><tr class="highlighted space"><th>Rechnerische Ersparnis (Gutschein):</th><td class="price-amazon"></td></tr><tr><th>Gesamtkosten nach Vorteil:</th><td class="price-totalminusamazon"></td></tr></tbody><tfoot><tr class="highlighted space"><th>CURVED Vorteilspreis pro Monat*:</th><td class="price-monthlyminusamazon"></td></tr></tfoot></table><div class="txt-sm">
                    *Der CURVED Vorteilspreis ist ggf. gerundet und zeigt die rechnerischen monatlichen Kosten unter Einbezug des Gutscheins. So kommt er zustande:
                </div><div class="txt-sm">
                    (24 x monatliche Kosten + einmalige Anzahlung – Gutscheinwert) / 24 = CURVED Vorteilspreis
                </div><div class="txt-sm">
                    Alle Preise inkl. Mehrwertsteuer
                </div></div></div></div></div><div class="modal-overlay"></div><section class="cookies-bar"><div class="wrap"><div class="txt"><p>Diese Website verwendet Cookies, um die Nutzerfreundlichkeit zu verbessern. Durch die weitere Nutzung der Website stimmen Sie dem zu. Um mehr über die von uns verwendeten Cookies zu erfahren und wie man sie deaktiviert, können Sie unsere <a href="/datenschutz">Cookie-Richtlinie</a> aufrufen.</p></div><div class="buttonbar"><button class="button js_button">OK</button></div></div></section><script type="application/json" id="pxeDataLayer">
{
    "assetId": "634628",
    "assetType": "content"
}
</script></body></html>