<!DOCTYPE html><!--[if IE 9]><html class="no-js lt-ie10" lang="de"><![endif]--><!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async"/><title>LG G5 SE erreicht Deutschland: Mittelklasse-Ableger zum höheren Preis ⊂·⊃ CURVED.de</title><meta name="description" content="LG hat eine abgespeckte Variante seines Premium-Smartphones LG G5 herausgebracht. Das LG G5 SE bietet weniger, kostet zum Release aber offenbar mehr."><link rel="dns-prefetch" href="//fast.fonts.net/"><meta name="news_keywords" content="smartphones,lg,ankuendigung,lg g5,teuer,guenstig,abgespeckt,mager,mittelklasse,modular,modul"><meta name="articlesource" content="red"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9"/><meta name="date" content="2016-10-14T17:30:45+02:00"/><meta name="last-modified" content="2016-10-14T16:52:30+02:00"/><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp"><link rel="canonical" href="https://curved.de/news/lg-g5-se-erreicht-deutschland-mittelklasse-ableger-zum-hoeheren-preis-421504"><link rel="icon" type="image/x-icon" href="//s1.curved.de/87334687/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/87334687/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/87334687/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/87334687/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/87334687/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml"/><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="1386906061554708"/><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/lg-g5-se-erreicht-deutschland-mittelklasse-ableger-zum-hoeheren-preis-421504"><meta property="og:description" content="LG hat eine abgespeckte Variante seines Premium-Smartphones LG G5 herausgebracht. Das LG G5 SE bietet weniger, kostet zum Release aber offenbar mehr."><meta property="og:image" content="https://images.curved.de/article_detail_md/2016/10/LG-G5-SE.jpg"><meta property="og:title" content="LG G5 SE erreicht Deutschland: Mittelklasse-Ableger zum höheren Preis"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="LG G5 SE erreicht Deutschland: Mittelklasse-Ableger zum höheren Preis"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Guido Karsten"><meta name="twitter:description" content="LG hat eine abgespeckte Variante seines Premium-Smartphones LG G5 herausgebracht. Das LG G5 SE bietet weniger, kostet zum Release aber offenbar mehr."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_md/2016/10/LG-G5-SE.jpg"><meta name="application-name" content="Curved"/><meta name="msapplication-starturl" content="/"/><meta name="msapplication-TileColor" content="#666666"/><meta name="msapplication-TileImage" content="//s1.curved.de/87334687/apple-touch-icon-152x152.png"/><meta name="theme-color" content="#21b66f"> <meta name="topics" content="LG,Ankündigung"/><meta name="categories" content="Android,Smartphones"/><link rel="amphtml" href="https://curved.de/amp/news/lg-g5-se-erreicht-deutschland-mittelklasse-ableger-zum-hoeheren-preis-421504"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>@font-face{font-family:"Soho";font-weight:500;font-style:normal;src:url(//s1.curved.de/87334687/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),url(//s1.curved.de/87334687/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),url(//s0.curved.de/87334687/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype");}@font-face{font-family:"Soho";font-weight:700;font-style:italic;src:url(//s1.curved.de/87334687/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),url(//s0.curved.de/87334687/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),url(//s1.curved.de/87334687/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype");}@font-face{font-family:"SohoGothic";font-weight:400;font-style:normal;src:url(//s0.curved.de/87334687/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),url(//s1.curved.de/87334687/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),url(//s1.curved.de/87334687/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype");}@font-face{font-family:"SohoGothic";font-weight:500;font-style:normal;src:url(//s0.curved.de/87334687/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),url(//s1.curved.de/87334687/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),url(//s0.curved.de/87334687/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype");}@font-face{font-family:"SohoGothic";font-weight:700;font-style:normal;src:url(//s1.curved.de/87334687/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),url(//s0.curved.de/87334687/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),url(//s0.curved.de/87334687/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype");}</style><!--[if lte IE 8]><link rel="stylesheet" href="/build/main.css?87334687"><script src="/build/ie8.js?87334687"></script><![endif]--><!--[if gt IE 8]><!--><style>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</style><script>
            /*! loadCSS: load a CSS file asynchronously. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);        </script><script>
            loadCSS( "//s0.curved.de/87334687/build/main.css" );
        </script><noscript><link rel="stylesheet" href="//s0.curved.de/87334687/build/main.css"></noscript><!--<![endif]--><script type="text/javascript">
    // Setup the callback queue
    var adition = adition || {};
    adition.srq = adition.srq || [];

    (function() {
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
        "//imagesrv.adition.com/js/srp.js";
        script.charset = "utf-8";
        script.async = true;
        var firstScript = document.getElementsByTagName("script")[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    })()
</script><script type="text/javascript">
    adition.srq.push(function(api) {

        // setup adfarm
        api.registerAdfarm("ad9.adfarm1.adition.com");

        // page level config
                
                
        // render slots
                                                            
            api.configureRenderSlot("slot_3306205")
                .setContentunitId(3306205);
            api.configureRenderSlot("slot_3306207")
                .setContentunitId(3306207);
            api.configureRenderSlot("slot_3306201")
                .setContentunitId(3306201);
            
            api.configureRenderSlot("slot_3599801")
                .setContentunitId(3599801);
            // load & render
                api.load().completeRendering();
            
        
    })
</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/87334687/img/curved-logo.svg" alt="⊂⊃ CURVED" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-smartphones" href="https://curved.de/smartphones">Smartphones</a><div class="subnav-wrap"><div id="subnav-smartphones" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="421508" href="https://curved.de/news/galaxy-note-7-rueckruf-koennte-zukuenftige-projekte-verzoegern-421508"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/10/Lifestyle_02_Note7.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/Lifestyle_02_Note7.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/Lifestyle_02_Note7.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/Lifestyle_02_Note7.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Laut Samsung soll das Galaxy Note 7 die Produktivität des Nutzers erhöhen – für das Unternehmen selbst läuft es offenbar umgekehrt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/Lifestyle_02_Note7.jpg"
            class="image-img"
            alt="Laut Samsung soll das Galaxy Note 7 die Produktivität des Nutzers erhöhen – für das Unternehmen selbst läuft es offenbar umgekehrt"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Galaxy Note 7: R&uuml;ck&shy;ruf k&ouml;nnte zuk&uuml;nf&shy;tige Projekte verz&ouml;&shy;gern</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="421504" href="https://curved.de/news/lg-g5-se-erreicht-deutschland-mittelklasse-ableger-zum-hoeheren-preis-421504"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/10/LG-G5-SE.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/LG-G5-SE.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/LG-G5-SE.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/LG-G5-SE.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das LG G5 SE sieht dem LG G5 sehr ähnlich"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/LG-G5-SE.jpg"
            class="image-img"
            alt="Das LG G5 SE sieht dem LG G5 sehr ähnlich"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">LG G5 SE erreicht Deutsch&shy;land: Mittel&shy;klasse-Able&shy;ger zum h&ouml;he&shy;ren Preis</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="421338" href="https://curved.de/news/iphone-7-ios-10-1-update-soll-akku-problem-beheben-421338"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/10/iPhone-7_114.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/iPhone-7_114.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/iPhone-7_114.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/iPhone-7_114.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Bei einigen iPhone 7-Nutzern sorgt ein iOS 10-Bug für eine schnelle Akku-Entladung"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/iPhone-7_114.jpg"
            class="image-img"
            alt="Bei einigen iPhone 7-Nutzern sorgt ein iOS 10-Bug für eine schnelle Akku-Entladung"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">iPhone 7: iOS 10.1-Update soll Akku-Problem behe&shy;ben</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/smartphones"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
                                Die besten Smartphones über 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2016
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tablets" href="https://curved.de/tablets">Tablets</a><div class="subnav-wrap"><div id="subnav-tablets" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="407192" href="https://curved.de/reviews/lenovo-yogabook-407192"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/10/Lenovo-Yoga-Book_024.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/Lenovo-Yoga-Book_024.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/Lenovo-Yoga-Book_024.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/Lenovo-Yoga-Book_024.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Yoga Book von Lenovo sieht einfach stylisch aus."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/Lenovo-Yoga-Book_024.jpg"
            class="image-img"
            alt="Das Yoga Book von Lenovo sieht einfach stylisch aus."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Lenovo Yoga Book im Test: das cool&shy;ste Android-Tablet des Jahres</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="421237" href="https://curved.de/news/samsung-galaxy-tab-s3-erscheint-anfang-2017-421237"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/06/SamsungGalaxyTabS3.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/06/SamsungGalaxyTabS3.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/06/SamsungGalaxyTabS3.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/06/SamsungGalaxyTabS3.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Dieses Bild vom Galaxy Tab S3 stammt bereits aus dem Juni 2016"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/06/SamsungGalaxyTabS3.jpg"
            class="image-img"
            alt="Dieses Bild vom Galaxy Tab S3 stammt bereits aus dem Juni 2016"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Samsung Galaxy Tab S3 erscheint Anfang 2017</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="421194" href="https://curved.de/news/google-pixel-soll-laut-umfrage-von-enttaeuschten-note-7-kaeufern-profitieren-421194"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/10/Google-Pixel_002.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/Google-Pixel_002.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/Google-Pixel_002.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/Google-Pixel_002.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Google Pixel XL ist nur ein Stückchen kleiner als das Galaxy Note 7"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/Google-Pixel_002.jpg"
            class="image-img"
            alt="Das Google Pixel XL ist nur ein Stückchen kleiner als das Galaxy Note 7"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Google Pixel soll laut Umfrage von entt&auml;usch&shy;ten Note 7-K&auml;ufern profi&shy;tie&shy;ren</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tablets"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
                                Die besten Smartphones über 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
                                Die besten Smartphones unter 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2016
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-gadgets" href="https://curved.de/gadgets">Gadgets</a><div class="subnav-wrap"><div id="subnav-gadgets" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="421361" href="https://curved.de/news/xbox-one-verkauft-sich-seit-monaten-besser-als-sonys-playstation-4-421361"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/06/Xbox-One-S-Microsoft.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/06/Xbox-One-S-Microsoft.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/06/Xbox-One-S-Microsoft.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/06/Xbox-One-S-Microsoft.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Xbox One S dürfte im September die meisten Verkäufe ausgemacht haben"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/06/Xbox-One-S-Microsoft.jpg"
            class="image-img"
            alt="Die Xbox One S dürfte im September die meisten Verkäufe ausgemacht haben"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Xbox One verkauft sich seit Mona&shy;ten besser als Sonys PlaySta&shy;tion 4</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="421288" href="https://curved.de/news/apple-watch-nike-erscheint-ende-oktober-421288"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/Apple-Watch-Series-2-06.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/Apple-Watch-Series-2-06.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/Apple-Watch-Series-2-06.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/Apple-Watch-Series-2-06.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Armband der Apple Watch Series 2 Nike+ ist für sportliche Aktivitäten ausgelegt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/Apple-Watch-Series-2-06.jpg"
            class="image-img"
            alt="Das Armband der Apple Watch Series 2 Nike+ ist für sportliche Aktivitäten ausgelegt"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Apple Watch Nike+ erscheint Ende Okto&shy;ber</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="421216" href="https://curved.de/news/tim-cook-zieht-ar-vor-apple-investiert-weiter-in-augmented-reality-421216"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2015/06/c26fcfbccd7a3a4e15ab95448dff6168e11751be_expanded_large_2x.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/06/c26fcfbccd7a3a4e15ab95448dff6168e11751be_expanded_large_2x.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/06/c26fcfbccd7a3a4e15ab95448dff6168e11751be_expanded_large_2x.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/06/c26fcfbccd7a3a4e15ab95448dff6168e11751be_expanded_large_2x.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Ob Tim Cook ein AR-Headset irgendwann als &quot;One more thing&quot; vorstellen wird?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/06/c26fcfbccd7a3a4e15ab95448dff6168e11751be_expanded_large_2x.jpg"
            class="image-img"
            alt="Ob Tim Cook ein AR-Headset irgendwann als &quot;One more thing&quot; vorstellen wird?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Tim Cook zieht AR vor: Apple inves&shy;tiert weiter in Augmen&shy;ted Reality</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/gadgets"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
                                Die besten Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
                                Die besten Smartphones über 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-apps-games" href="https://curved.de/apps-games">Apps+Games</a><div class="subnav-wrap"><div id="subnav-apps-games" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="421390" href="https://curved.de/news/schluss-mit-ps-vita-sony-plant-release-von-smartphone-games-421390"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2014/11/Playstation-TV_045.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2014/11/Playstation-TV_045.jpg 150w,
        https://images.curved.de/article_teaser_sm/2014/11/Playstation-TV_045.jpg 300w,
        https://images.curved.de/article_teaser_md/2014/11/Playstation-TV_045.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Sony könnte künftig einen stärkeren Fokus auf Android und iOS anstatt der PS Vita setzen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2014/11/Playstation-TV_045.jpg"
            class="image-img"
            alt="Sony könnte künftig einen stärkeren Fokus auf Android und iOS anstatt der PS Vita setzen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Schluss mit PS Vita? Sony plant Release von Smart&shy;phone-Games</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="420879" href="https://curved.de/news/tim-cook-besucht-nintendo-und-spielt-bereits-super-mario-run-420879"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/10/Tim-Cook-Nintendo.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/Tim-Cook-Nintendo.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/Tim-Cook-Nintendo.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/Tim-Cook-Nintendo.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Tim Cook zu Besuch bei Nintendo und Mario-Vater Shigeru Miyamoto (ganz links im Bild)"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/Tim-Cook-Nintendo.jpg"
            class="image-img"
            alt="Tim Cook zu Besuch bei Nintendo und Mario-Vater Shigeru Miyamoto (ganz links im Bild)"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Tim Cook besucht Nintendo und spielt bereits Super Mario Run</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="420841" href="https://curved.de/news/whatsapp-web-version-koennte-bald-sprach-und-videoanrufe-unterstuetzen-420841"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2015/08/WhatsAppWebiOS1.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/08/WhatsAppWebiOS1.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/08/WhatsAppWebiOS1.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/08/WhatsAppWebiOS1.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Einmal mit Eurem Smartphone aktiviert, könnt Ihr die Web-Version von WhatsApp nutzen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/08/WhatsAppWebiOS1.jpg"
            class="image-img"
            alt="Einmal mit Eurem Smartphone aktiviert, könnt Ihr die Web-Version von WhatsApp nutzen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">WhatsApp: Web-Version k&ouml;nnte bald Sprach- und Video&shy;an&shy;rufe unter&shy;st&uuml;t&shy;zen</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/apps-games"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
                                Die besten Wearables
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
                                Die besten Smartphones 2016
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tipps" href="https://curved.de/tipps">Tipps</a><div class="subnav-wrap"><div id="subnav-tipps" class="subnav"><div class="top-stories"><span class="sub-headline">Nützliche Tipps und Tricks</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="385356" href="https://curved.de/tipps/die-besten-apps-fuer-videotelefonie-385356"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/10/Nubia-Z11-mini_026.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/Nubia-Z11-mini_026.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/Nubia-Z11-mini_026.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/Nubia-Z11-mini_026.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Reduktion auf eine Funktion: Google Duo ist die neueste App für Videotelefonie."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/Nubia-Z11-mini_026.jpg"
            class="image-img"
            alt="Reduktion auf eine Funktion: Google Duo ist die neueste App für Videotelefonie."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Die besten Apps f&uuml;r Video&shy;te&shy;le&shy;fo&shy;nie</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="419481" href="https://curved.de/tipps/apple-watch-so-versendet-ihr-gebrochene-herzen-feuerbaelle-kuesse-und-co-419481"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2015/04/Apple-Watch_204.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/04/Apple-Watch_204.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/04/Apple-Watch_204.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/04/Apple-Watch_204.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Auch zerbrechende Herzen könnt Ihr mit der Apple Watch verschicken"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/04/Apple-Watch_204.jpg"
            class="image-img"
            alt="Auch zerbrechende Herzen könnt Ihr mit der Apple Watch verschicken"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Apple Watch: So versen&shy;det Ihr gebro&shy;chene Herzen, Feuer&shy;b&auml;lle, K&uuml;sse und Co.</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="419433" href="https://curved.de/tipps/apple-music-so-ladet-ihr-alle-songs-auf-euer-iphone-oder-ipad-herunter-419433"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2015/08/Beats-1-Apple-Music.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/08/Beats-1-Apple-Music.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/08/Beats-1-Apple-Music.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/08/Beats-1-Apple-Music.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple Music erlaubt Euch den Download von Songs"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/08/Beats-1-Apple-Music.jpg"
            class="image-img"
            alt="Apple Music erlaubt Euch den Download von Songs"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Apple Music: So ladet Ihr alle Songs auf Euer iPhone oder iPad herun&shy;ter</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tipps"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
                                Die besten Wearables
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
                                Die besten Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
                                Die besten Smartwatches
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-videos" href="https://curved.de/videos">Videos</a><div class="subnav-wrap"><div id="subnav-videos" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="418432" href="https://curved.de/reviews/bowers-wilkins-p7-wireless-418432"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/10/BundW-P7-wireless_116.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/BundW-P7-wireless_116.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/BundW-P7-wireless_116.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/BundW-P7-wireless_116.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der Bowers &amp; Wilkins P7 Wireless"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/BundW-P7-wireless_116.jpg"
            class="image-img"
            alt="Der Bowers &amp; Wilkins P7 Wireless"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Bowers &amp; Wilkins P7 Wire&shy;less im Test: Ohrgas&shy;ma&shy;tron</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="418089" href="https://curved.de/reviews/xiaomi-redmi-pro-418089"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/Xiaomi-Redmi-Pro_081.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/Xiaomi-Redmi-Pro_081.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/Xiaomi-Redmi-Pro_081.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/Xiaomi-Redmi-Pro_081.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Xiaomi Redmi Pro verfügt über eine Dual-Kamera."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/Xiaomi-Redmi-Pro_081.jpg"
            class="image-img"
            alt="Das Xiaomi Redmi Pro verfügt über eine Dual-Kamera."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Xiaomi Redmi Pro Test: Dual-Kamera f&uuml;r die Mittel&shy;klasse</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="418825" href="https://curved.de/reviews/dji-mavic-pro-418825"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/10/DSC_0259.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/DSC_0259.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/DSC_0259.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/DSC_0259.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die DJI Mavic Pro vor Lissaboner Himmel"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/DSC_0259.jpg"
            class="image-img"
            alt="Die DJI Mavic Pro vor Lissaboner Himmel"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">DJI Mavic Pro im Test: das ausf&uuml;hr&shy;li&shy;che Hands-on [mit Video]</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/videos"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
                                Die besten Smartwatches
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tests" href="https://curved.de/tests">Tests</a><div class="subnav-wrap"><div id="subnav-tests" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Testberichte</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="407192" href="https://curved.de/reviews/lenovo-yogabook-407192"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/10/Lenovo-Yoga-Book_024.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/Lenovo-Yoga-Book_024.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/Lenovo-Yoga-Book_024.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/Lenovo-Yoga-Book_024.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Yoga Book von Lenovo sieht einfach stylisch aus."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/Lenovo-Yoga-Book_024.jpg"
            class="image-img"
            alt="Das Yoga Book von Lenovo sieht einfach stylisch aus."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Lenovo Yoga Book im Test: das cool&shy;ste Android-Tablet des Jahres</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="420964" href="https://curved.de/reviews/sandisk-ultra-dual-drive-usb-type-c-420964"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/10/SanDisk-Speicher_021.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/SanDisk-Speicher_021.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/SanDisk-Speicher_021.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/SanDisk-Speicher_021.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Sandisk Ultra Dual Drive USB Type-C: Der USB-Anschluss kommt auf der anderen Seite heraus."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/SanDisk-Speicher_021.jpg"
            class="image-img"
            alt="Sandisk Ultra Dual Drive USB Type-C: Der USB-Anschluss kommt auf der anderen Seite heraus."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">SanDisk Ultra Dual Drive USB Type-C im Test: der Smart&shy;phone-Spei&shy;cher&shy;stick</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="419512" href="https://curved.de/reviews/coolpad-modena-2-419512"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/10/coolpad-modena-2_065.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/coolpad-modena-2_065.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/coolpad-modena-2_065.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/coolpad-modena-2_065.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das CoolPad Modena 2"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/coolpad-modena-2_065.jpg"
            class="image-img"
            alt="Das CoolPad Modena 2"
            ></noscript><div class="img-overlay rating-overlay bg-rating-7-opacity "><span class="rating">6.8</span></div></div></div><div class="teaser-content"><div class="teaser-hline">Cool&shy;pad Modena 2 im Test: das char&shy;man&shy;teste Smart&shy;phone der Welt</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tests"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
                                Die besten Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
                                Die besten Smartphones unter 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-toplists" href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-compare" href="https://curved.de/handy-vergleich">Handyvergleich</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon"><a class="android" href="https://curved.de/android"><span>Android</span></a></li><li class="nav-item icon"><a class="apple" href="https://curved.de/ios"><span>Apple</span></a></li><li class="nav-item icon"><a class="windows" href="https://curved.de/windows"><span>Windows</span></a></li><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">LG G5 SE erreicht Deutschland: Mittelklasse-Ableger zum höheren Preis</h1><div class="subline article-meta"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/show/guido_karsten-22382" data-tracking="Author"><span itemprop="name">Guido Karsten</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2016-10-14T17:30:45+02:00">14. Oktober 17:30</time><meta itemprop="dateModified" content="2016-10-14T16:52:30+02:00"></span><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="ratingValue" content="4.5"><meta itemprop="ratingCount" content="1"></div><meta itemprop="about" content="LG hat eine abgespeckte Variante seines Premium-Smartphones LG G5 herausgebracht. Das LG G5 SE bietet weniger, kostet zum Release aber offenbar mehr."><meta itemprop="description" content="LG hat eine abgespeckte Variante seines Premium-Smartphones LG G5 herausgebracht. Das LG G5 SE bietet weniger, kostet zum Release aber offenbar mehr."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_md/2016/10/LG-G5-SE.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/lg-g5-se-erreicht-deutschland-mittelklasse-ableger-zum-hoeheren-preis-421504"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/87334687/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_xl/2016/10/LG-G5-SE.jpg"
                    data-srcset="
                        https://images.curved.de/article_detail_xs/2016/10/LG-G5-SE.jpg 360w,
                        https://images.curved.de/article_detail_sm/2016/10/LG-G5-SE.jpg 480w,
                        https://images.curved.de/article_detail_md/2016/10/LG-G5-SE.jpg 768w,
                        https://images.curved.de/article_detail_lg/2016/10/LG-G5-SE.jpg 900w,
                        https://images.curved.de/article_detail_xl/2016/10/LG-G5-SE.jpg 1140w,
                        https://images.curved.de/article_detail_xxl/2016/10/LG-G5-SE.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Das LG G5 SE sieht dem LG G5 sehr ähnlich"
                    /></div><figcaption class="figcaption"><span>Das LG G5 SE sieht dem LG G5 sehr ähnlich</span><small><a target="_blank" href="http://www.lg.com/de/handy/lg-G5-se">(&copy; 2016 LG)</a></small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Kurz nach dem Erscheinen des <a href="https://curved.de/product/lg-g5#product-specs">LG G5</a> im Frühjahr 2016 erfuhren wir, dass der Hersteller in Russland einen abgespeckten Ableger namens LG G5 SE auf den Markt gebracht hatte. Wie <a href="https://www.inside-handy.de/news/42407-lg-g5-se-vorgestellt" target="_blank">Inside Handy</a> festgestellt hat, wird der Mittelklasse-Ableger nun überraschend auch in Deutschland angeboten. Der Startpreis sorgt allerdings für Stirnrunzeln.</strong></p><p>LG preist das LG G5 SE auf seiner <a href="http://www.lg.com/de/handy/lg-G5-se" target="_blank">Webseite</a> als günstige Variante des Premium-Smartphones G5 an, das die wichtigsten Top-Features enthält. Das Gerät besitzt demnach offenbar das gleiche Metallgehäuse, die Dual-Kamera mit Weitwinkel und auch die Fähigkeit, mit speziellen Zusatzmodulen bestückt zu werden. Äußerlich sehen sich beide Geräte wirklich zum Verwechseln ähnlich, doch finden sich im Innern Unterschiede.</p><aside id="slot_3599801" class="ad-container ad-mobile-half"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3599801");
            })
        </script></aside><h2>Nur vorübergehend teurer?</h2><p>Als Prozessor kommt im LG G5 SE nämlich anstelle des flotten Snapdragon 820, der im LG G5 seiner Arbeit nachgeht, nur der Mittelklasse-Chipsatz Snapdragon 652 zum Einsatz. Der Arbeitsspeicher ist zudem mit 3 GB ebenfalls etwas kleiner bemessen als die im Flaggschiff verbauten 4 GB RAM. Das 5,3-Zoll-Display löst hingegen in beiden Geräten mit 2560 x 1440 Pixeln auf und auch der erweiterbare interne Speicher wird für beide Smartphones mit 32 GB angegeben.</p><p>Der auffälligste Unterschied zwischen dem Premium-Smartphone LG G5 und dem "neuen" LG G5 SE ist der Preis: <a href="https://www.amazon.de/LG-Smartphone-Display-Speicher-Android/dp/B01M04EV2N?tag=curved-edma-21" target="_blank">Bei Amazon</a> wird der Mittelklasse-Ableger zum Start für 499 Euro angeboten. Das eigentliche Top-Modell LG G5 ist seit Release allerdings kräftig im Preis gesunken und kostet beim Online-Händler nur etwa 430 Euro. Wer zum Release zuschlägt, erhält mit dem "günstigen Ableger" also ein schwächeres Gerät und muss sogar mehr zahlen. Wir sind gespannt, ob LG den Preis für den SE-Ableger schon bald deutlich senkt.</p></section></section></article><div class="article-content"><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="http://www.lg.com/de/handy/lg-G5-se" data-tracking="Sources" target="_blank" class="tag-list-link">LG</a></li><li class="tag-list-item"><a href="https://www.inside-handy.de/news/42407-lg-g5-se-vorgestellt" data-tracking="Sources" target="_blank" class="tag-list-link">Inside Handy</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/android" data-tracking="" class="tag-list-link tag-list-item--topics">Android</a></li><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/hersteller/lg" data-tracking="" class="tag-list-link tag-list-item--topics">LG</a></li><li class="tag-list-item"><a href="https://curved.de/themen/ankuendigung" data-tracking="" class="tag-list-link tag-list-item--topics">Ankündigung</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="share-popup icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/lg-g5-se-erreicht-deutschland-mittelklasse-ableger-zum-hoeheren-preis-421504?utm_source=fbshare"><span>share</span></a></li><li class="share-twitter"><a class="share-popup icon icon_twitter" href="https://twitter.com/share?text=LG%20G5%20SE%20erreicht%20Deutschland%3A%20Mittelklasse-Ableger%20zum%20h%C3%B6heren%20Preis&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Flg-g5-se-erreicht-deutschland-mittelklasse-ableger-zum-hoeheren-preis-421504?utm_source=twittershare"><span>tweet</span></a></li><li class="share-googleplus"><a class="share-popup icon icon_google-plus" href="https://plus.google.com/share?url=https://curved.de/news/lg-g5-se-erreicht-deutschland-mittelklasse-ableger-zum-hoeheren-preis-421504?utm_source=gplusshare"><span>share</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=LG%20G5%20SE%20erreicht%20Deutschland%3A%20Mittelklasse-Ableger%20zum%20h%C3%B6heren%20Preis%20https%3A%2F%2Fcurved.de%2Fnews%2Flg-g5-se-erreicht-deutschland-mittelklasse-ableger-zum-hoeheren-preis-421504%3Futm_source%3Dwhatsappshare"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/421504"></div><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/lg-g4">
                    LG G4
                </a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-9"><div class="score"><span class="brackets">8.6</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/lg-g4-unser-erster-eindruck-vom-neuen-top-smartphone-258252" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/lg-g4" class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/81m9yiceazl-_sl1500__555ed9d6e18ab.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/81m9yiceazl-_sl1500__555ed9d6e18ab.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="LG G4"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/81m9yiceazl-_sl1500__555ed9d6e18ab.jpg"
                class="image-img"
                alt="LG G4"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="shoplink shoplink--default"><a href="http://www.amazon.de/dp/B00XNAEWYY?tag=curved-edma-21"
                target="_blank" rel="nofollow"
                class="shoplink-box tracking-shoplinks"
                        data-mediacode="curved-edma-21"
        data-pricebrand="amazon"
        data-pricetype="hw"
        data-productname="LG G4"><div class="shoplink-shop shoplink-shop-no-tariff"><div class="shoplink-logo shoplink-cell"><img src="//s0.curved.de/87334687/img/amazon.png"></div><div class="shoplink-price shoplink-cell">
                                                    757,33€
                                                            <div class="shop-uvp-price"><small>UVP:</small>
                                    699,00€
                                </div></div><div class="shoplink-button shoplink-cell"><span class="button">Zum Shop</span></div></div></a></div></div></div><div class="product-teaser product-teaser--default --no-shoplink"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/lg-v10">
                    LG V10
                </a></div><div class="product-teaser-img"><a href="https://curved.de/product/lg-v10" class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/bild_lg-v10_black_2_565c326da5afc.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/bild_lg-v10_black_2_565c326da5afc.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="LG V10"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/bild_lg-v10_black_2_565c326da5afc.jpg"
                class="image-img"
                alt="LG V10"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="product-newsletter "><form class="form-prodNewsletter ajaxForm" action="/newsletter/subscribe" method="GET" data-thxMsg="Klasse, dass Du unseren Alert abonnieren willst. Du hast es fast geschafft! Bestätige jetzt noch schnell unsere Mail in Deinem Postfach."><div class="ajaxWrap"><input type="hidden" name="type" value="product"><input type="hidden" name="id" value="6148"><strong>Du willst keine News mehr zu LG V10 verpassen</strong> und als Erster erfahren, wann du es in unseren Partnershops kaufen kannst? Dann abonniere doch schnell unseren Alert. Als Zusammenfassung jeden Sonntag bequem per Mail.
            <div class="form-row"><span class="form-cell"><label for="prodNewsletter_email6148">Einfach anmelden und immer up to date sein...</label><input type="text" id="prodNewsletter_email6148" name="email" data-label="Einfach anmelden und immer up to date sein..." data-errorMsg="Bitte überprüfe noch mal Deine E-Mail-Adresse. Da scheint noch ein kleiner Tippfehler zu sein." class="email"></span><span class="form-cell"><button class="button button-submit" type="submit">Go</button></span></div></div></form></div></div></div><div class="product-teaser product-teaser--default"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/lg-g5">
                    LG G5
                </a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-9"><div class="score"><span class="brackets">9.2</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/lg-g5-349813" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/lg-g5" class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/bildschirmfoto-2016-02-23-um-18-04-33_56cc913458e4f.png"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/bildschirmfoto-2016-02-23-um-18-04-33_56cc913458e4f.png"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="LG G5"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/bildschirmfoto-2016-02-23-um-18-04-33_56cc913458e4f.png"
                class="image-img"
                alt="LG G5"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="shoplink shoplink--default"><a href="https://www.o2online.de/e-shop/lg/lg-g5-details?tarif=o2-free-m&amp;partnerId=O2_DTI_REF_TEF_11005&utm_campaign=lg-g5_o2contract_tariff_related"
                target="_blank" rel="nofollow"
                class="shoplink-box tracking-shoplinks"
                        data-mediacode="O2_DTI_REF_TEF_11005"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="LG G5"><div class="shoplink-shop shoplink-shop-tariff"><div class="shoplink-logo shoplink-cell"><img src="//s1.curved.de/87334687/img/o2.png"></div><div class="shoplink-price shoplink-cell"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    121,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    37,49€
                    <span>(Gerät + Tarif)</span></span></span></span></div><div class="shoplink-button shoplink-cell"><span class="button">Zum Shop</span></div></div></a><div class="shoplink-more"><a href="https://curved.de/product/lg-g5#product-pricelist" class="text-link">Mehr Angebote</a></div></div></div></div></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="421508"
 href="https://curved.de/news/galaxy-note-7-rueckruf-koennte-zukuenftige-projekte-verzoegern-421508"><div class="headline-container"><div class="teaser-headline">Galaxy Note 7: R&uuml;ck&shy;ruf k&ouml;nnte zuk&uuml;nf&shy;tige Projekte verz&ouml;&shy;gern</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2016-10-14T18:11:16+02:00">vor 40 Minuten</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/10/Lifestyle_02_Note7.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/Lifestyle_02_Note7.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/Lifestyle_02_Note7.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/Lifestyle_02_Note7.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Laut Samsung soll das Galaxy Note 7 die Produktivität des Nutzers erhöhen – für das Unternehmen selbst läuft es offenbar umgekehrt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/Lifestyle_02_Note7.jpg"
            class="image-img"
            alt="Laut Samsung soll das Galaxy Note 7 die Produktivität des Nutzers erhöhen – für das Unternehmen selbst läuft es offenbar umgekehrt"
            ></noscript></div></div><div class="teaser-text">Verzögerungen für mehrere Projekte? Die Auswirkungen des Galaxy Note 7-Debakels könnten sogar zukünftige Samsung-Produkte beeinflussen.</div></a><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="407192"
 href="https://curved.de/reviews/lenovo-yogabook-407192"><div class="headline-container"><div class="teaser-headline">Lenovo Yoga Book im Test: das cool&shy;ste Android-Tablet des Jahres</div><div class="subline teaser-meta"><span class="meta-entry ">Marco Engelien</span><span class="meta-entry publication-time"><time  datetime="2016-10-14T17:00:06+02:00">vor 1 Stunde</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge badge-update">UPDATE</span><span class="badge">Her damit !<small>32</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/10/Lenovo-Yoga-Book_024.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/Lenovo-Yoga-Book_024.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/Lenovo-Yoga-Book_024.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/Lenovo-Yoga-Book_024.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Yoga Book von Lenovo sieht einfach stylisch aus."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/Lenovo-Yoga-Book_024.jpg"
            class="image-img"
            alt="Das Yoga Book von Lenovo sieht einfach stylisch aus."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Ist es ein Tablet? Ist es ein Notebook? Es ist ein Yoga Book. Und bei dem hat Lenovo eine ganze Menge richtig gemacht. Der Test.</div></a><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="421390"
 href="https://curved.de/news/schluss-mit-ps-vita-sony-plant-release-von-smartphone-games-421390"><div class="headline-container"><div class="teaser-headline">Schluss mit PS Vita? Sony plant Release von Smart&shy;phone-Games</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2016-10-14T16:39:12+02:00">vor 2 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2014/11/Playstation-TV_045.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2014/11/Playstation-TV_045.jpg 150w,
        https://images.curved.de/article_teaser_sm/2014/11/Playstation-TV_045.jpg 300w,
        https://images.curved.de/article_teaser_md/2014/11/Playstation-TV_045.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Sony könnte künftig einen stärkeren Fokus auf Android und iOS anstatt der PS Vita setzen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2014/11/Playstation-TV_045.jpg"
            class="image-img"
            alt="Sony könnte künftig einen stärkeren Fokus auf Android und iOS anstatt der PS Vita setzen"
            ></noscript></div></div><div class="teaser-text">Gibt Sony die PS Vita auf? Das Tochterunternehmen ForwardWorks soll bis 2018 mehrere PlayStation-Mobile-Games nur für iOS und Android veröffentlichen.</div></a></section></div><aside class="sidebar"><section id="slot_3306205" class="ad-container ad-portrait"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306205");
            })
        </script></section><hr><div class="side-products side-products--deals">
    <div class="sub-headline">
                    <img class="curved-deals-logo" src="//s1.curved.de/87334687/img/curved-logo-deals.svg" width="275">
            </div>

    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks-sidebar" target="_blank" rel="nofollow"
            data-mediacode="O2_DTI_REF_TEF_11005"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Apple iPhone 7"
    data-tracking="Products" href="https://www.o2online.de/e-shop/apple/apple-iphone-7-details?partnerId=O2_DTI_REF_TEF_11005&utm_campaign=apple-iphone-7_o2contract_tariff_deals"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphone7_34l_matblk-1024x682-1_57d0719b3f37c.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone7_34l_matblk-1024x682-1_57d0719b3f37c.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone7_34l_matblk-1024x682-1_57d0719b3f37c.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone7_34l_matblk-1024x682-1_57d0719b3f37c.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 7 Schwarz"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone7_34l_matblk-1024x682-1_57d0719b3f37c.jpg"
            class="image-img"
            alt="Apple iPhone 7 Schwarz"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 7
        </div><p class="teaser-text">
            Das iPhone 7 jetzt vorbestellen.
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s1.curved.de/87334687/img/o2.png"></span><span class="price"><span class="contract-price upfront-price  ab-enabled "><small>einm.</small>
                                    ab 39€
                            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a>        
    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks-sidebar" target="_blank" rel="nofollow"
            data-mediacode="O2_DTI_REF_TEF_11005"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Apple iPhone 7 Plus"
    data-tracking="Products" href="https://www.o2online.de/e-shop/apple/apple-iphone-7-plus-details?partnerId=O2_DTI_REF_TEF_11005&utm_campaign=apple-iphone-7-plus_o2contract_tariff_deals"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphone7plus_34l_jetblk-1024x682_57d072a98bd75.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone7plus_34l_jetblk-1024x682_57d072a98bd75.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone7plus_34l_jetblk-1024x682_57d072a98bd75.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone7plus_34l_jetblk-1024x682_57d072a98bd75.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 7 Plus Diamantschwarz"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone7plus_34l_jetblk-1024x682_57d072a98bd75.jpg"
            class="image-img"
            alt="Apple iPhone 7 Plus Diamantschwarz"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 7 Plus
        </div><p class="teaser-text">
            Jetzt das iPhone 7 Plus vorbestellen.
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s1.curved.de/87334687/img/o2.png"></span><span class="price"><span class="contract-price upfront-price  ab-enabled "><small>einm.</small>
                                    ab 9€
                            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a>        
    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks-sidebar" target="_blank" rel="nofollow"
            data-mediacode="O2_DTI_REF_TEF_11005"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Apple Watch Series 2"
    data-tracking="Products" href="https://www.o2online.de/e-shop/apple/apple-watch-s2-sport-42-steel-details?partnerId=O2_DTI_REF_TEF_11005&utm_campaign=apple-watch-2_o2contract_tariff_deals"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/apple-watch-series-2-03-1024x682_57d07972ca668.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-watch-series-2-03-1024x682_57d07972ca668.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-watch-series-2-03-1024x682_57d07972ca668.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-watch-series-2-03-1024x682_57d07972ca668.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple Watch 2"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/apple-watch-series-2-03-1024x682_57d07972ca668.jpg"
            class="image-img"
            alt="Apple Watch 2"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple Watch Series 2
        </div><p class="teaser-text">
            Jetzt die neue Apple Watch sichern.
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s1.curved.de/87334687/img/o2.png"></span><span class="price"><span class="contract-price upfront-price  ab-enabled "><small>einm.</small>
                                    ab 1€
                            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a>        
    </div>
<hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="Tipps"
    data-article="402923" href="https://curved.de/tipps/lg-g5-grosse-icons-mit-easyhome-aktivieren-402923"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/02/lg-g5.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/02/lg-g5.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/02/lg-g5.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/02/lg-g5.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Mit unseren Tipps lässt sich die Bedienbarkeit beim LG G5 anpassen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/02/lg-g5.jpg"
            class="image-img"
            alt="Mit unseren Tipps lässt sich die Bedienbarkeit beim LG G5 anpassen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">LG G5: Gro&szlig;e Icons mit EasyHome akti&shy;vie&shy;ren</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2016-08-14T12:36:56+02:00">14.08.16</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="Tipps"
    data-article="383085" href="https://curved.de/tipps/lg-g5-tipps-zur-verwendung-der-module-383085"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Naja !<small>6</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/02/LG-Friends.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/02/LG-Friends.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/02/LG-Friends.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/02/LG-Friends.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Nicht jedes Mitglied der LG Friends verrät beim Anblick, was eigentlich sein Zweck ist"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/02/LG-Friends.jpg"
            class="image-img"
            alt="Nicht jedes Mitglied der LG Friends verrät beim Anblick, was eigentlich sein Zweck ist"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">LG G5: Tipps zur Verwen&shy;dung der Module</div><div class="subline teaser-meta"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2016-06-01T12:56:15+02:00">01.06.16</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="Tipps"
    data-article="376782" href="https://curved.de/tipps/lg-g5-tipps-die-ihr-kennen-solltet-376782"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Supergeil !<small>15</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/04/LG-G5_172.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/04/LG-G5_172.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/04/LG-G5_172.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/04/LG-G5_172.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das LG G5 hat einige praktische Tricks auf Lager"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/04/LG-G5_172.jpg"
            class="image-img"
            alt="Das LG G5 hat einige praktische Tricks auf Lager"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">LG G5: Tipps, die Ihr kennen soll&shy;tet</div><div class="subline teaser-meta"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2016-05-20T10:41:55+02:00">20.05.16</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="421508" href="https://curved.de/news/galaxy-note-7-rueckruf-koennte-zukuenftige-projekte-verzoegern-421508"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/10/Lifestyle_02_Note7.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/Lifestyle_02_Note7.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/Lifestyle_02_Note7.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/Lifestyle_02_Note7.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Laut Samsung soll das Galaxy Note 7 die Produktivität des Nutzers erhöhen – für das Unternehmen selbst läuft es offenbar umgekehrt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/Lifestyle_02_Note7.jpg"
            class="image-img"
            alt="Laut Samsung soll das Galaxy Note 7 die Produktivität des Nutzers erhöhen – für das Unternehmen selbst läuft es offenbar umgekehrt"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy Note 7: R&uuml;ck&shy;ruf k&ouml;nnte zuk&uuml;nf&shy;tige Projekte verz&ouml;&shy;gern</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2016-10-14T18:11:16+02:00">vor 40 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="407192" href="https://curved.de/reviews/lenovo-yogabook-407192"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge badge-update">UPDATE</span><span class="badge">Her damit !<small>32</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/10/Lenovo-Yoga-Book_024.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/Lenovo-Yoga-Book_024.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/Lenovo-Yoga-Book_024.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/Lenovo-Yoga-Book_024.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Yoga Book von Lenovo sieht einfach stylisch aus."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/Lenovo-Yoga-Book_024.jpg"
            class="image-img"
            alt="Das Yoga Book von Lenovo sieht einfach stylisch aus."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">Lenovo Yoga Book im Test: das cool&shy;ste Android-Tablet des Jahres</div><div class="subline teaser-meta"><span class="meta-entry ">Marco Engelien</span><span class="meta-entry publication-time"><time  datetime="2016-10-14T17:00:06+02:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="421390" href="https://curved.de/news/schluss-mit-ps-vita-sony-plant-release-von-smartphone-games-421390"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2014/11/Playstation-TV_045.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2014/11/Playstation-TV_045.jpg 150w,
        https://images.curved.de/article_teaser_sm/2014/11/Playstation-TV_045.jpg 300w,
        https://images.curved.de/article_teaser_md/2014/11/Playstation-TV_045.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Sony könnte künftig einen stärkeren Fokus auf Android und iOS anstatt der PS Vita setzen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2014/11/Playstation-TV_045.jpg"
            class="image-img"
            alt="Sony könnte künftig einen stärkeren Fokus auf Android und iOS anstatt der PS Vita setzen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Schluss mit PS Vita? Sony plant Release von Smart&shy;phone-Games</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2016-10-14T16:39:12+02:00">vor 2 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="421361" href="https://curved.de/news/xbox-one-verkauft-sich-seit-monaten-besser-als-sonys-playstation-4-421361"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/06/Xbox-One-S-Microsoft.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/06/Xbox-One-S-Microsoft.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/06/Xbox-One-S-Microsoft.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/06/Xbox-One-S-Microsoft.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Xbox One S dürfte im September die meisten Verkäufe ausgemacht haben"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/06/Xbox-One-S-Microsoft.jpg"
            class="image-img"
            alt="Die Xbox One S dürfte im September die meisten Verkäufe ausgemacht haben"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Xbox One verkauft sich seit Mona&shy;ten besser als Sonys PlaySta&shy;tion 4</div><div class="subline teaser-meta"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2016-10-14T15:48:47+02:00">vor 3 Stunden</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="421338" href="https://curved.de/news/iphone-7-ios-10-1-update-soll-akku-problem-beheben-421338"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Peinlich !<small>7</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/10/iPhone-7_114.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/iPhone-7_114.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/iPhone-7_114.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/iPhone-7_114.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Bei einigen iPhone 7-Nutzern sorgt ein iOS 10-Bug für eine schnelle Akku-Entladung"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/iPhone-7_114.jpg"
            class="image-img"
            alt="Bei einigen iPhone 7-Nutzern sorgt ein iOS 10-Bug für eine schnelle Akku-Entladung"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone 7: iOS 10.1-Update soll Akku-Problem behe&shy;ben</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2016-10-14T14:57:08+02:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="421288" href="https://curved.de/news/apple-watch-nike-erscheint-ende-oktober-421288"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/Apple-Watch-Series-2-06.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/Apple-Watch-Series-2-06.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/Apple-Watch-Series-2-06.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/Apple-Watch-Series-2-06.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Armband der Apple Watch Series 2 Nike+ ist für sportliche Aktivitäten ausgelegt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/Apple-Watch-Series-2-06.jpg"
            class="image-img"
            alt="Das Armband der Apple Watch Series 2 Nike+ ist für sportliche Aktivitäten ausgelegt"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Apple Watch Nike+ erscheint Ende Okto&shy;ber</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2016-10-14T14:06:49+02:00">vor 4 Stunden</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="418432"
 href="https://curved.de/reviews/bowers-wilkins-p7-wireless-418432"><div class="headline-container"><div class="teaser-headline">Bowers &amp; Wilkins P7 Wire&shy;less im Test: Ohrgas&shy;ma&shy;tron</div><div class="subline teaser-meta"><span class="meta-entry ">Felix Disselhoff</span><span class="meta-entry publication-time"><time  datetime="2016-10-07T16:00:37+02:00">07.10.16</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>14</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/10/BundW-P7-wireless_116.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/BundW-P7-wireless_116.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/BundW-P7-wireless_116.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/BundW-P7-wireless_116.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der Bowers &amp; Wilkins P7 Wireless"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/BundW-P7-wireless_116.jpg"
            class="image-img"
            alt="Der Bowers &amp; Wilkins P7 Wireless"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Tönt der P7 Wireless von Bowers &amp; Wilkins besser als sein kabelgebundener Vorgänger? Der 400-Euro-Kopfhörer im Test.</div></a></section></aside><div class="content-area"><hr><section class="comments lazyload-content loading"
                         data-lazyload-contenturl="https://curved.de/comments/421504?url=https%3A%2F%2Fcurved.de%2Fnews%2Flg-g5-se-erreicht-deutschland-mittelklasse-ableger-zum-hoeheren-preis-421504"></section></div><div class="sidebar"><hr><section class="article-teaser-next article-teaser-list latest-articles"><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Next"
        data-tracking="Next"
    data-article="421508"
 href="https://curved.de/news/galaxy-note-7-rueckruf-koennte-zukuenftige-projekte-verzoegern-421508"><div class="headline-container"><div class="teaser-headline">Galaxy Note 7: R&uuml;ck&shy;ruf k&ouml;nnte zuk&uuml;nf&shy;tige Projekte verz&ouml;&shy;gern</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2016-10-14T18:11:16+02:00">vor 40 Minuten</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/10/Lifestyle_02_Note7.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/Lifestyle_02_Note7.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/Lifestyle_02_Note7.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/Lifestyle_02_Note7.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Laut Samsung soll das Galaxy Note 7 die Produktivität des Nutzers erhöhen – für das Unternehmen selbst läuft es offenbar umgekehrt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/Lifestyle_02_Note7.jpg"
            class="image-img"
            alt="Laut Samsung soll das Galaxy Note 7 die Produktivität des Nutzers erhöhen – für das Unternehmen selbst läuft es offenbar umgekehrt"
            ></noscript></div></div><div class="teaser-text">Verzögerungen für mehrere Projekte? Die Auswirkungen des Galaxy Note 7-Debakels könnten sogar zukünftige Samsung-Produkte beeinflussen.</div></a></div></section></div></div><section class="ad-container ad-large"><div id="slot_3306201"><script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot("slot_3306201");
                })
            </script></div></section></main><footer class="site-footer"><div role="navigation" class="nav-footer"><!-- meta-navigation --><section class="social"><div class="footer-headline">CURVED FOLGEN VIA</div><ul><li><a href="https://www.facebook.com/Curved.de" target="_blank" data-tracking="Social"><p class="icon icon_facebook"><!-- --></p><span>FACEBOOK</span></a></li><li><a href="https://twitter.com/curved_de" target="_blank" data-tracking="Social"><p class="icon icon_twitter"><!-- --></p><span>TWITTER</span></a></li><li><a href="https://plus.google.com/+CurvedDeutschland/" target="_blank" rel="publisher" data-tracking="Social"><p class="icon icon_google-plus"><!-- --></p><span>GOOGLE+</span></a></li><li><a href="https://curved.de/rss" data-tracking="Social"><p class="icon icon_feed2"><!-- --></p><span>RSS</span></a></li><li><a href="https://www.youtube.com/user/OnCurved" target="_blank" data-tracking="Social"><p class="icon icon_youtube"><!-- --></p><span>YOUTUBE</span></a></li></ul></section><section class="categories"><div class="footer-headline">KATEGORIEN</div><div class="categories-list"><ul><li><a href="https://curved.de/ios" data-tracking="Footer_Categories">IOS</a></li><li><a href="https://curved.de/smartphones" data-tracking="Footer_Categories">SMARTPHONES</a></li><li><a href="https://curved.de/tablets" data-tracking="Footer_Categories">TABLETS</a></li><li><a href="https://curved.de/gadgets" data-tracking="Footer_Categories">GADGETS</a></li></ul><ul><li><a href="https://curved.de/android" data-tracking="Footer_Categories"ANDROID</a></li><li><a href="https://curved.de/apps-games" data-tracking="Footer_Categories">APPS+GAMES</a></li><li><a href="https://curved.de/tipps" data-tracking="Footer_Categories">TIPPS</a></li><li><a href="https://curved.de/videos" data-tracking="Footer_Categories">VIDEOS</a></li><li><a href="https://curved.de/tests" data-tracking="Footer_Categories">TESTS</a></li></ul><ul><li><a href="https://curved.de/windows" data-tracking="Footer_Categories">WINDOWS</a></li><li><a href="https://curved.de/toplists" data-tracking="Footer_Categories">TOPLISTEN</a></li><li><a href="https://curved.de/handy-vergleich" data-tracking="Footer_Categories">HANDYVERGLEICH</a></li></ul></div></section><section class="additional"><div class="footer-headline">CURVED INTERN</div><ul><li><a href="https://curved.de/werben">WERBEN AUF CURVED</a></li><li><a href="https://curved.de/jobs">JOBS BEI CURVED</a></li><li><a href="https://curved.de/merchandise">MERCHANDISE</a></li></ul></section></div><div class="footer-logo"><img src="//s0.curved.de/87334687/img/curved-logo.svg" width="140px" height="35px" alt="⊂⊃ CURVED" /><span class="footer-initiative">Eine Initiative der E-Plus Gruppe</span></div><!-- footer-links --><div class="footer-main-nav"><div class="main-list"><ul><li class="copy">&copy; CURVED 2014</li><li><a href="https://curved.de/kontakt">KONTAKT</a></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/redaktion">REDAKTION</a></li></ul><ul class="second-row"><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></div></footer></div><div class="overlays"><div class="layer layer-login loading"
                             ></div></div><div id="fb-root"></div><script src="//s0.curved.de/87334687/build/main.js" async></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TKJVPQ');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TKJVPQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
                    (function() {

                        /* this is an example */
                        window._adexc = window._adexc || [];
                        window._adexc.push(
                            ['_kv',{
                                'content':'news/lg-g5-se-erreicht-deutschland-mittelklasse-ableger-zum-hoeheren-preis-421504',
                                'brand':'CURVED',
                                'portal_id':'responsive',
                                'language':'de','topic':'LG,Ankündigung','content_type':'News','prod_type':'Smartphones','name':'LG G5'}]
                        );
                        var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = true;
                        axd.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + "dmp.theadex.com/d/298/900/s/adex.js";
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
                    })();
                </script><noscript><img width="0" height="0" src="//dmp.theadex.com/d/298/900/i/1.gif?kv=%7B%22content%22%3A%22news/lg-g5-se-erreicht-deutschland-mittelklasse-ableger-zum-hoeheren-preis-421504%22%2C%22brand%22%3A%22CURVED%22%2C%22portal_id%22%3A%22responsive%22%2C%22language%22%3A%22de%22%2C%22topic%22%3A%22LG,Ankündigung%22%2C%22content_type%22%3A%22News%22%2C%22prod_type%22%3A%22Smartphones%22%2C%22name%22%3A%22LG G5%22%7D" /></noscript><img src="https://ad9.adfarm1.adition.com/tagging?type=image&network=3039&tag[adex_feed_284.26574]" width="1" height="1" /><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.check(),
                soho700italic.check(),
                sohoGothic400.check(),
                sohoGothic500.check(),
                sohoGothic700.check()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><script>
    var fontTrackingUrl = '//fast.fonts.net/lt/1.css?c=c73950a5-e7a8-4fd5-8a39-4065d8cf9626&fontids=734647,734907,734913,734919,734587';

    var cb = function() {
        // timeout for not catching by google page speed
        setTimeout(function(){
            var l = document.createElement('link'); l.rel = 'stylesheet';
            l.href = fontTrackingUrl;
            var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
        }, 2500);
    };
    var raf = requestAnimationFrame || mozRequestAnimationFrame ||
        webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf) raf(cb);
    else window.addEventListener('load', cb);
</script><section id="slot_3306207" class="ad-container ad-layer"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306207");
            })
        </script></section></body></html>