<!DOCTYPE html><html class="no-js" lang="de"><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>LG G7 ThinQ: So schlägt sich das Flaggschiff im Härtetest ⊂·⊃ CURVED.de</title><meta name="description" content="Das LG G7 ThinQ muss sich im Härtetest beweisen – und wird dabei für ein YouTube-Video zerkratzt, angezündet und verbogen. "><meta name="news_keywords" content="lg g7 thinq,haertetest,widerstandsfaehigkeit,durability,kratzer,feuer,verbiegen,verbogen,test,2018"><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2018-07-11T09:51:14+02:00" /><meta name="last-modified" content="2018-07-11T08:55:40+02:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp"><link rel="canonical" href="https://curved.de/news/lg-g7-thinq-so-schlaegt-sich-das-flaggschiff-im-haertetest-616666"><link rel="icon" type="image/x-icon" href="//s1.curved.de/47c195f2/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/47c195f2/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/47c195f2/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/47c195f2/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/47c195f2/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/lg-g7-thinq-so-schlaegt-sich-das-flaggschiff-im-haertetest-616666"><meta property="og:description" content="Das LG G7 ThinQ muss sich im Härtetest beweisen – und wird dabei für ein YouTube-Video zerkratzt, angezündet und verbogen. "><meta property="og:image" content="https://images.curved.de/article_detail_curved_md/2018/06/lg-g7-thingq_043.jpg"><meta property="og:title" content="LG G7 ThinQ: So schlägt sich das Flaggschiff im Härtetest"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="LG G7 ThinQ: So schlägt sich das Flaggschiff im Härtetest"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Michael Keller"><meta name="twitter:description" content="Das LG G7 ThinQ muss sich im Härtetest beweisen – und wird dabei für ein YouTube-Video zerkratzt, angezündet und verbogen. "><meta name="twitter:image:src" content="https://images.curved.de/article_detail_curved_md/2018/06/lg-g7-thingq_043.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/47c195f2/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="LG,LTE,Design"/><meta name="categories" content="Android,Smartphones"/><link rel="amphtml" href="https://curved.de/amp/news/lg-g7-thinq-so-schlaegt-sich-das-flaggschiff-im-haertetest-616666"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/47c195f2/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/47c195f2/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/47c195f2/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/47c195f2/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/47c195f2/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/47c195f2/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/47c195f2/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/47c195f2/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/47c195f2/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/47c195f2/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/47c195f2/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/47c195f2/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/47c195f2/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/47c195f2/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/47c195f2/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><style>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</style><link rel="preload" href="//s0.curved.de/47c195f2/build/main.css" as="style" onload="this.rel='stylesheet'"><script>
            !function(e){"use strict";var n=function(n,t,o){function i(e){if(a.body)return e();setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var f=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=f[f.length-1]}var s=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);            !function(t){if(t.loadCSS){var e=loadCSS.relpreload={};if(e.support=function(){try{return t.document.createElement("link").relList.supports("preload")}catch(t){return!1}},e.poly=function(){for(var e=t.document.getElementsByTagName("link"),r=0;r<e.length;r++){var n=e[r];"preload"===n.rel&&"style"===n.getAttribute("as")&&(t.loadCSS(n.href,n,n.getAttribute("media")),n.rel=null)}},!e.support()){e.poly();var r=t.setInterval(e.poly,300);t.addEventListener&&t.addEventListener("load",function(){e.poly(),t.clearInterval(r)}),t.attachEvent&&t.attachEvent("onload",function(){t.clearInterval(r)})}}}(this);        </script><noscript><link rel="stylesheet" href="//s0.curved.de/47c195f2/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Evaluation"],
            target: ["Anspruchsvolle","\u00dcberforderte"],
            publicationDate: '11-07-2018 09:51',
            lastModificationDate: '11-07-2018 08:55'
        }
    }];
                dataLayer.push({
                article: {
                    products: ["LG G7 ThinQ"],
                    topics: ["Android","Design","LG","LTE","Smartphones"],
                    wordCount: 237,
                    categoryTags: ["Android","Smartphones"],
                    contentTags: ["Design","LTE"],
                    manufacturerTags: ["LG"]
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
    {'GTM-PW7GS94':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'GTM-TKJVPQ', 'auto');
    ga('require', 'GTM-PW7GS94');
            </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script><script type="text/javascript">
    // Setup the callback queue
    var adition = adition || {};
    adition.srq = adition.srq || [];

    (function() {
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
        "//imagesrv.adition.com/js/srp.js";
        script.charset = "utf-8";
        script.async = true;
        var firstScript = document.getElementsByTagName("script")[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    })()
</script><script type="text/javascript">
    adition.srq.push(function(api) {

        // setup adfarm
        api.registerAdfarm("ad9.adfarm1.adition.com");

        // page level config
        api.setProfile("keywords", "lg-g7-thinq,android,smartphones,lg,lte,design,");
        
                
        // render slots
                                                                                    
            api.configureRenderSlot("slot_3306205")
                .setContentunitId(3306205);
            api.configureRenderSlot("slot_3766370")
                .setContentunitId(3766370)
                .events.onPostRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var iframe = renderSlotElement.querySelector("iframe");
                    var parent = iframe.parentNode;
                    var bar = document.createElement("div");
                    var closeBtn = document.createElement("div");

                    bar.className = "ad-layer-bar";
                    closeBtn.className = "ad-layer-close";
                    bar.appendChild(closeBtn);
                    parent.insertBefore(bar, iframe);

                    var close = function() {
                        parent.style.display = 'none';
                    }

                    parent.onclick = close;
                    closeBtn.onclick = close;
                    setTimeout(close, 8000);
                });
            api.configureRenderSlot("slot_3306201")
                .setContentunitId(3306201);
            
            // load & render
                api.load().completeRendering();
            
        
    })
</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/47c195f2/img/curved-logo.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps-games">Apps+Games</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/product">Produkte</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li><li class="nav-item text highlighted"><a href="/product/handy-angebote">Deals</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de?magazin" target="_blank" rel="noopener"><span>SHOP</span></a></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">LG G7 ThinQ: So schlägt sich das Flaggschiff im Härtetest</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/michael-keller" data-tracking="Author"><span itemprop="name">Michael Keller</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2018-07-11T09:51:14+02:00">11. Juli 2018 09:51
        </time><meta itemprop="dateModified" content="2018-07-11T08:55:40+02:00"></span><meta itemprop="about" content="Das LG G7 ThinQ muss sich im Härtetest beweisen – und wird dabei für ein YouTube-Video zerkratzt, angezündet und verbogen. "><meta itemprop="description" content="Das LG G7 ThinQ muss sich im Härtetest beweisen – und wird dabei für ein YouTube-Video zerkratzt, angezündet und verbogen. "><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_curved_md/2018/06/lg-g7-thingq_043.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/lg-g7-thinq-so-schlaegt-sich-das-flaggschiff-im-haertetest-616666"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/47c195f2/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="img fullsize"><div class="fullsize-inner"><div class="inline-widget inline-widget--no-margin inline-widget--video youtube lazyImage lazyImage--bg"
             data-id="sTNQnVOCdEk"></div><noscript><img src="https://images.curved.de/article_detail_curved_xxl/2018/06/lg-g7-thingq_043.jpg" alt="LG G7 ThingQ"></noscript></div></div><section class="article-body"
                    itemprop="articleBody"><p><strong>So widerstandsfähig ist das <a  href="https://curved.de/product/lg-g7-thinq" >LG G7 ThinQ</a>: Der YouTube-Kanal JerryRigEverything hat sich das aktuelle Vorzeigemodell von LG vorgeknöpft und den drei Tests unterzogen, denen sich schon so viele Flaggschiffe stellen mussten. Große Überraschungen gibt es dabei nicht – das Resultat seht ihr im Video.</strong></p><p>Wie üblich testet Zack von JerryRigEverything zunächst die Widerstandsfähigkeit des Displays: Wie bei vielen anderen Flaggschiffen zeigen sich erste Kratzer bei einem Metall-Härtegrad von 6; richtig zerkratzt wird der Bildschirm bei dem Härtegrad 7. Somit müsst ihr keine Angst haben, das LG G7 ThinQ in der Hosentasche mit Münzen aufzubewahren – dem Display wird dadurch nichts passieren.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Passendes Produkt
                    </span><div class="product-teaser product-teaser--large" data-product_id="8049"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/lg-g7-thinq" >
                    LG G7 ThinQ
                </a></div><div class="product-teaser-body"><a
                                    href="http://www.amazon.de/dp/B07D69KKBZ?tag=curved-edma-2-21"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="curved-edma-21"
        data-pricebrand="amazon"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="571.00"
        data-clickvalue="0.2"
        data-placementmode="manual"
        data-productname="LG G7 ThinQ"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/lgg7thinq_5b053ee30ecab.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/lgg7thinq_5b053ee30ecab.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/lgg7thinq_5b053ee30ecab.jpg 300w,
        https://images.curved.de/product_teaser_md/products/lgg7thinq_5b053ee30ecab.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/lgg7thinq_5b053ee30ecab.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="LG G7 ThinQ"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/lgg7thinq_5b053ee30ecab.jpg"
            class="image-img"
            alt="LG G7 ThinQ"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Sicher dir das neue LG G7 ThinQ für perfekte Fotos.
                        </div></div><div class="pt-shoplink-price"><div class="price"><span class="price-highlight">
                                    571,00€
                                </span><div class="price-uvp"><span class="label">UVP:</span>
                                    849,00€
                                </div></div><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/47c195f2/img/amazon.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.9</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/lg-g7-thinq-2-612210" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div></aside><h2>Gorilla Glass 5 hält</h2><p>Auch eine offene Flamme kann dem Bildschirm des LG G7 ThinQ nicht viel anhaben: Einige Pixel färben sich durch den Kontakt schwarz, erholen sich aber nach wenigen Sekunden wieder. Wie SlashGear richtig bemerkt, werden diese beiden Tests allerdings zunehmend überflüssig, da nahezu alle neueren Top-Smartphones Gorilla Glass 5 als Displayschutz bieten.</p><p>Auch wenn es verbogen wird, zeigt sich das LG G7 ThinQ dem Video zufolge nicht anfällig für Beschädigungen. Entsprechend müsst ihr euch keine Sorgen machen, wenn ihr euch einmal aus Versehen auf das Smartphone setzt. Insgesamt unterstreicht der Härtetest den Eindruck, den viele Experten von dem Nachfolger des LG G6 haben: Es handelt sich um ein "ganz normales" Flaggschiff des Jahres 2018, ohne große Überraschungen. Im Curved-Test des Gerätes geht es vor allem um die Frage, wie <a  href="https://curved.de/reviews/lg-g7-thinq-2-612210" >nützlich die künstliche Intelligenz beim Fotografieren</a> tatsächlich ist.</p></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="7362"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-s9" >
                    Samsung Galaxy S9
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/samsung-galaxy-s9-o2-free-m-amazon-gutschein-110-euro-264/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s9_curvedshopcontract_tariff-o2-Free-M_related_standard_[timestamp]_616666"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="44.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="manual"
        data-productname="Samsung Galaxy S9"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/samsung-s9_5b07e346b4ffb.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-s9_5b07e346b4ffb.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-s9_5b07e346b4ffb.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-s9_5b07e346b4ffb.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/samsung-s9_5b07e346b4ffb.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S9 Curved Offer"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/samsung-s9_5b07e346b4ffb.jpg"
            class="image-img"
            alt="Samsung Galaxy S9 Curved Offer"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M
                        </div><div class="txt-desc">
                            10 GB LTE | gratis 110€ Amazon Gutschein
                                                    </div><div class="txt">
                            Triple Deal: Das Galaxy S9 inkl. gratis 110€ Amazon Gutschein dazu! Nur für kurze Zeit im CURVED Shop!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    44,99€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/47c195f2/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.5</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-galaxy-s9-2-580762" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="7209"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/lg-q6" >
                    LG Q6
                </a></div><div class="product-teaser-body"><a
                                    href="http://www.amazon.de/dp/B073WYB273?tag=curved-edma-2-21"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="curved-edma-21"
        data-pricebrand="amazon"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="154.00"
        data-clickvalue="0.2"
        data-placementmode="manual"
        data-productname="LG Q6"
    data-list="related"
    data-position="2"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/lg-q6-01_5964ed38baf08.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/lg-q6-01_5964ed38baf08.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/lg-q6-01_5964ed38baf08.jpg 300w,
        https://images.curved.de/product_teaser_md/products/lg-q6-01_5964ed38baf08.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/lg-q6-01_5964ed38baf08.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="LG Q6 gesamt"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/lg-q6-01_5964ed38baf08.jpg"
            class="image-img"
            alt="LG Q6 gesamt"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Rahmenlos mit FullVision-Display. Sicher es Dir jetzt für Weitwinkel-Selfies und perfekte Gesichtserkennung.
                        </div></div><div class="pt-shoplink-price"><div class="price">

                                                            154,00€
                            
                        </div><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/47c195f2/img/amazon.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div></div><div class="product-teaser product-teaser--default" data-product_id="6865"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-note-8" >
                    Samsung Galaxy Note 8
                </a></div><div class="product-teaser-body"><a
                                    href="http://www.amazon.de/dp/B074PBD4V3?tag=curved-edma-2-21"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="curved-edma-21"
        data-pricebrand="amazon"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="604.00"
        data-clickvalue="0.2"
        data-placementmode="manual"
        data-productname="Samsung Galaxy Note 8"
    data-list="related"
    data-position="3"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/samsung-galaxy-note8-pen_n950f_black_front_rgb_599d8f703f9fb.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-galaxy-note8-pen_n950f_black_front_rgb_599d8f703f9fb.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-galaxy-note8-pen_n950f_black_front_rgb_599d8f703f9fb.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-galaxy-note8-pen_n950f_black_front_rgb_599d8f703f9fb.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/samsung-galaxy-note8-pen_n950f_black_front_rgb_599d8f703f9fb.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy Note 8 Front"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/samsung-galaxy-note8-pen_n950f_black_front_rgb_599d8f703f9fb.jpg"
            class="image-img"
            alt="Samsung Galaxy Note 8 Front"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Sicher Dir das neue Flaggschiff der Extraklasse mit Dualkamera und S Pen!
                        </div></div><div class="pt-shoplink-price"><div class="price"><span class="price-highlight">
                                    604,00€
                                </span><div class="price-uvp"><span class="label">UVP:</span>
                                    999,00€
                                </div></div><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/47c195f2/img/amazon.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.4</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-galaxy-note-8-3-519068" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="7262"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/lg-v30" >
                    LG V30
                </a></div><div class="product-teaser-body"><a
                                    href="http://www.amazon.de/dp/B075GTJYSV?tag=curved-edma-2-21"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="curved-edma-21"
        data-pricebrand="amazon"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="462.00"
        data-clickvalue="0.2"
        data-placementmode="manual"
        data-productname="LG V30"
    data-list="related"
    data-position="4"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/bild_lg_v30-moroccan-blue_59a7ccd81c957.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/bild_lg_v30-moroccan-blue_59a7ccd81c957.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/bild_lg_v30-moroccan-blue_59a7ccd81c957.jpg 300w,
        https://images.curved.de/product_teaser_md/products/bild_lg_v30-moroccan-blue_59a7ccd81c957.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/bild_lg_v30-moroccan-blue_59a7ccd81c957.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="LG V30 Blau"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/bild_lg_v30-moroccan-blue_59a7ccd81c957.jpg"
            class="image-img"
            alt="LG V30 Blau"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Highend von LG: Das erste Smartphone weltweit mit kristallklarer Linse aus Glas. Für brillante Farben und perfekte Fotos.
                        </div></div><div class="pt-shoplink-price"><div class="price"><span class="price-highlight">
                                    462,00€
                                </span><div class="price-uvp"><span class="label">UVP:</span>
                                    899,00€
                                </div></div><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/47c195f2/img/amazon.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.2</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/lg-v30-2-520339" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="7632"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-s9-plus" >
                    Samsung Galaxy S9 Plus
                </a></div><div class="product-teaser-body"><a
                                    href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s9-plus-blau-details?vertragsart=ratenzahlung&amp;tarif=o2-free-s-connect&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_samsung-galaxy-s9-plus_o2contract_tariff-o2-Free-S-mit-1-GB_related_standard_[timestamp]_616666"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free S mit 1 GB"
        data-priceupfront="1.00"
        data-pricerecurring="48.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="manual"
        data-productname="Samsung Galaxy S9 Plus"
    data-list="related"
    data-position="5"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/galaxy-s9_5a9309b305ddb.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/galaxy-s9_5a9309b305ddb.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/galaxy-s9_5a9309b305ddb.jpg 300w,
        https://images.curved.de/product_teaser_md/products/galaxy-s9_5a9309b305ddb.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/galaxy-s9_5a9309b305ddb.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S9 Plus"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/galaxy-s9_5a9309b305ddb.jpg"
            class="image-img"
            alt="Samsung Galaxy S9 Plus"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free S mit 1 GB
                        </div><div class="txt-desc">
                            1 GB Datenvolumen | Telefon-Flat | SMS-Flat
                                                    </div><div class="txt">
                            Das neue Samsung Galaxy S9+ ist da!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    48,99€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/47c195f2/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.5</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-galaxy-s9-plus-2-580875" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://www.slashgear.com/lg-g7-thinq-durability-test-unremarkable-in-the-best-way-10537036/" data-tracking="Sources" target="_blank" rel="noopener" class="tag-list-link">SlashGear</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/product/lg-g7-thinq" data-tracking="" class="tag-list-link tag-list-item--topics">LG G7 ThinQ</a></li><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/themen/lte" data-tracking="" class="tag-list-link tag-list-item--topics">LTE</a></li><li class="tag-list-item"><a href="https://curved.de/android" data-tracking="" class="tag-list-link tag-list-item--topics">Android</a></li><li class="tag-list-item"><a href="https://curved.de/hersteller/lg" data-tracking="" class="tag-list-link tag-list-item--topics">LG</a></li><li class="tag-list-item"><a href="https://curved.de/themen/design" data-tracking="" class="tag-list-link tag-list-item--topics">Design</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/lg-g7-thinq-so-schlaegt-sich-das-flaggschiff-im-haertetest-616666?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=LG%20G7%20ThinQ%3A%20So%20schl%C3%A4gt%20sich%20das%20Flaggschiff%20im%20H%C3%A4rtetest&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Flg-g7-thinq-so-schlaegt-sich-das-flaggschiff-im-haertetest-616666?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=LG%20G7%20ThinQ%3A%20So%20schl%C3%A4gt%20sich%20das%20Flaggschiff%20im%20H%C3%A4rtetest%20https%3A%2F%2Fcurved.de%2Fnews%2Flg-g7-thinq-so-schlaegt-sich-das-flaggschiff-im-haertetest-616666%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/616666"></div><div class="newsletter lazyload-content loading"
     data-lazyload-method="post"
     data-lazyload-contenturl="/newsletter/newsletter-form/lg-g7-thinq/1"
     data-productname="LG G7 ThinQ"></div><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="614367"
 href="https://curved.de/news/htc-u12-plus-lg-g7-thinq-iphone-x-und-huawei-p20-pro-im-kameravergleich-614367"><div class="headline-container"><div class="teaser-headline">HTC U12 Plus, LG G7 ThinQ, iPhone X und Huawei P20 Pro im Kame&shy;ra&shy;ver&shy;gleich</div><div class="subline subline--teaser"><span class="meta-entry ">Jan Johannsen</span><span class="meta-entry publication-time"><time  datetime="2018-06-28T09:00:36+02:00">28.06.18</time></span><span class="meta-entry ">6 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/06/kameravergleich-4_014.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/06/kameravergleich-4_014.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/06/kameravergleich-4_014.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/06/kameravergleich-4_014.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="HTC U12 Plus, LG G7 ThinQ, Huawei P20 Pro und iPhone X im Kameravergleich."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/06/kameravergleich-4_014.jpg"
            class="image-img"
            alt="HTC U12 Plus, LG G7 ThinQ, Huawei P20 Pro und iPhone X im Kameravergleich."
            ></noscript></div></div><div class="teaser-text">Im Kameravergleich treten das HTC U12 Plus und das LG G7 ThinQ gegen den Kamera-König Huawei P20 Pro und das immer noch überzeugende iPhone X an.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="614899"
 href="https://curved.de/news/lg-g7-thinq-update-ermoeglicht-bessere-4k-videos-614899"><div class="headline-container"><div class="teaser-headline">LG G7 ThinQ: Update erm&ouml;g&shy;licht bessere 4K-Videos</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2018-06-27T13:18:50+02:00">27.06.18</time></span><span class="meta-entry ">5 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/06/lg-g7-thingq_018.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/06/lg-g7-thingq_018.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/06/lg-g7-thingq_018.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/06/lg-g7-thingq_018.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Ein Update wertet die Dualkamera des LG G7 ThinQ auf"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/06/lg-g7-thingq_018.jpg"
            class="image-img"
            alt="Ein Update wertet die Dualkamera des LG G7 ThinQ auf"
            ></noscript></div></div><div class="teaser-text">LG verbessert die Kamera des G7 ThinQ nachträglich: Per Firmware-Update reicht der Hersteller unter anderem einen 60-fps-Modus für 4K-Videos nach.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="614429"
 href="https://curved.de/news/curved-cast-folge-32-top-smartphones-unter-dem-radar-614429"><div class="headline-container"><div class="teaser-headline">CURVED-Cast Folge 32: Top-Smart&shy;pho&shy;nes unter dem Radar</div><div class="subline subline--teaser"><span class="meta-entry ">Marco Engelien</span><span class="meta-entry publication-time"><time  datetime="2018-06-24T12:37:45+02:00">24.06.18</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/06/lg-g7-thingq_092.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/06/lg-g7-thingq_092.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/06/lg-g7-thingq_092.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/06/lg-g7-thingq_092.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das LG G7 Thinq "
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/06/lg-g7-thingq_092.jpg"
            class="image-img"
            alt="Das LG G7 Thinq "
            ></noscript></div></div><div class="teaser-text">Das LG G7 ThinQ und das HTC U12 Plus sind zwei Top-Geräte, die nicht jeder auf dem Zettel hat. Warum das ein Fehler ist, erklären wir im CURVED-Cast.</div></a></section></div><aside class="sidebar"><section id="slot_3306205" class="ad-container ad-portrait"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306205");
            })
        </script></section><hr><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/47c195f2/img/curved-logo-deals.svg" width="250"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="1.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P20 Lite"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-p20-lite-blau-allnet-xl-5-gb-263/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p20-lite_curvedshopcontract_tariff-Blau-Allnet-XL_deals_standard_[timestamp]_616666"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei_bluetooth_nospeaker_5b3a432ca7e6e.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei_bluetooth_nospeaker_5b3a432ca7e6e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei_bluetooth_nospeaker_5b3a432ca7e6e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei_bluetooth_nospeaker_5b3a432ca7e6e.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P20 Lite Top Offer"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei_bluetooth_nospeaker_5b3a432ca7e6e.jpg"
            class="image-img"
            alt="Huawei P20 Lite Top Offer"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P20 Lite
        </div><p class="teaser-text">
            Wir legen 2 GB drauf: Sicher Dir das Huawei P20 Lite jetzt mit 5 GB LTE Datenvolumen – nur bei uns im CURVED Shop.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/47c195f2/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    14,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="49.00"
        data-pricerecurring="39.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P20 Pro"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-p20-pro-o2-free-m-amazon-gutschein-150-euro-277/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p20-pro_curvedshopcontract_tariff-o2-Free-M_deals_standard_[timestamp]_616666"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei_p20_pro_5b348fd36946d.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei_p20_pro_5b348fd36946d.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei_p20_pro_5b348fd36946d.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei_p20_pro_5b348fd36946d.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P20 Pro Junge Leute"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei_p20_pro_5b348fd36946d.jpg"
            class="image-img"
            alt="Huawei P20 Pro Junge Leute"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P20 Pro
        </div><p class="teaser-text">
            CURVED Deal: Das Huawei P20 Pro + 150€ Amazon-Gutschein geschenkt on top.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/47c195f2/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    49,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    39,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="1.00"
        data-pricerecurring="34.99"
        data-pricefull="none"
        data-clickvalue="0.2"
        data-placementmode="auto"
        data-productname="Nokia 7 Plus"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/nokia-7-plus-o2-free-m-young-rosle-gasgrill-amazon-gutschein-110eur-320/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_nokia-7-plus_curvedshopcontract_tariff-_deals_standard_[timestamp]_616666"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/nokia7_plus_bbq_5b1a497a39b2b.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/nokia7_plus_bbq_5b1a497a39b2b.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/nokia7_plus_bbq_5b1a497a39b2b.jpg 300w,
        https://images.curved.de/product_teaser_md/products/nokia7_plus_bbq_5b1a497a39b2b.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Nokia 7 Plus"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/nokia7_plus_bbq_5b1a497a39b2b.jpg"
            class="image-img"
            alt="Nokia 7 Plus"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Nokia 7 Plus
        </div><p class="teaser-text">
            Das Nokia 7 Plus inkl. Rösle Gasgrill UND einem 110€ Amazon Gutschein!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/47c195f2/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    34,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff-only"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="34.99"
        data-pricefull="none"
        data-clickvalue="2"
        data-placementmode="auto"
        data-productname="o2 Free M"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/o2-free-m-20gb-boost-amazon-gutschein-110-euro-314/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_o2-free-m_curvedshopcontract_hw_deals_standard_[timestamp]_616666"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/poma_10gb_5b1691f6e96d0.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/poma_10gb_5b1691f6e96d0.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/poma_10gb_5b1691f6e96d0.jpg 300w,
        https://images.curved.de/product_teaser_md/products/poma_10gb_5b1691f6e96d0.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="o2 Free M Boost"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/poma_10gb_5b1691f6e96d0.jpg"
            class="image-img"
            alt="o2 Free M Boost"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            o2 Free M Boost
        </div><p class="teaser-text">
            Nur für kurze Zeit: Doppeltes Datenvolumen für nur 5€ monatlich mehr - Satte 20 GB! Einen 110€ Amazon-Gutschein gibt es noch obendrauf!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/47c195f2/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>mtl.:</small>
                34,99€
            </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Android-Smartphones 2018
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="44.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S9"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Android-Smartphones 2018"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-s9-o2-free-m-amazon-gutschein-110-euro-264/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s9_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_616666"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung-s9_5b07e346b4ffb.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-s9_5b07e346b4ffb.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-s9_5b07e346b4ffb.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-s9_5b07e346b4ffb.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S9 Curved Offer"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung-s9_5b07e346b4ffb.jpg"
            class="image-img"
            alt="Samsung Galaxy S9 Curved Offer"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S9
        </div><p class="teaser-text">
            Triple Deal: Das Galaxy S9 inkl. gratis 110€ Amazon Gutschein dazu! Nur für kurze Zeit im CURVED Shop!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/47c195f2/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    44,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free S mit 1 GB"
        data-priceupfront="1.00"
        data-pricerecurring="48.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S9 Plus"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Android-Smartphones 2018"
    data-tracking="Products" href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s9-plus-blau-details?vertragsart=ratenzahlung&amp;tarif=o2-free-s-connect&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_samsung-galaxy-s9-plus_o2contract_tariff-o2-Free-S-mit-1-GB_article-toplist_standard_[timestamp]_616666"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/galaxy-s9_5a9309b305ddb.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/galaxy-s9_5a9309b305ddb.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/galaxy-s9_5a9309b305ddb.jpg 300w,
        https://images.curved.de/product_teaser_md/products/galaxy-s9_5a9309b305ddb.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S9 Plus"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/galaxy-s9_5a9309b305ddb.jpg"
            class="image-img"
            alt="Samsung Galaxy S9 Plus"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S9 Plus
        </div><p class="teaser-text">
            Das neue Samsung Galaxy S9+ ist da!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/47c195f2/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    48,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="curved-edma-21"
        data-pricebrand="amazon"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="569.00"
        data-clickvalue="0.2"
        data-placementmode="auto"
        data-productname="OnePlus 6"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Android-Smartphones 2018"
    data-tracking="Products" href="http://www.amazon.de/dp/B07CHL6XN6?tag=curved-edma-2-21"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/oneplus-6-red_5b3b248cd0267.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/oneplus-6-red_5b3b248cd0267.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/oneplus-6-red_5b3b248cd0267.jpg 300w,
        https://images.curved.de/product_teaser_md/products/oneplus-6-red_5b3b248cd0267.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="OnePlus 6 Red"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/oneplus-6-red_5b3b248cd0267.jpg"
            class="image-img"
            alt="OnePlus 6 Red"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            OnePlus 6
        </div><p class="teaser-text">
            Jetzt auch in rot: Sicher dir das Flagschiff von OnePlus auch in der Variante OnePlus 6 Red!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/47c195f2/img/amazon.png"></span><span class="price">
        
                            569,00€
            
        
        <div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="542887" href="https://curved.de/tipps/stock-android-so-verwandelt-ihr-euer-lg-v30-in-ein-pixel-2-542887"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/08/lg-v30_002.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/lg-v30_002.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/lg-v30_002.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/lg-v30_002.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das LG V30 kommt nicht mit Stock Android"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/lg-v30_002.jpg"
            class="image-img"
            alt="Das LG V30 kommt nicht mit Stock Android"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Stock Android: So verwan&shy;delt Ihr Euer LG V30 in ein Pixel 2</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2017-10-25T18:46:09+02:00">25.10.17</time></span><span class="meta-entry ">3 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="542221" href="https://curved.de/tipps/lg-v30-laeuft-ungewoehnlich-langsam-oder-friert-ein-das-koennt-ihr-tun-542221"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/08/lg-v30_016.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/lg-v30_016.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/lg-v30_016.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/lg-v30_016.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Manchmal reagiert das LG V30 nur langsam auf Eure Eingaben"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/lg-v30_016.jpg"
            class="image-img"
            alt="Manchmal reagiert das LG V30 nur langsam auf Eure Eingaben"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">LG V30 l&auml;uft unge&shy;w&ouml;hn&shy;lich lang&shy;sam oder friert ein &ndash; das k&ouml;nnt Ihr tun</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2017-10-25T13:52:48+02:00">25.10.17</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="542198" href="https://curved.de/tipps/lg-v30-tipps-fuer-bessere-videos-542198"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/08/lg-v30_002.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/lg-v30_002.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/lg-v30_002.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/lg-v30_002.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das LG V30 lässt sich auch gut zur Aufnahme von Videos einsetzen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/lg-v30_002.jpg"
            class="image-img"
            alt="Das LG V30 lässt sich auch gut zur Aufnahme von Videos einsetzen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">LG V30: Tipps f&uuml;r bessere Videos</div><div class="subline subline--teaser"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2017-10-24T13:09:10+02:00">24.10.17</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="616686" href="https://curved.de/news/in-instagram-stories-koennt-ihr-nun-per-sticker-fragen-stellen-616686"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/07/Instagram-Stories-Sticker.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/07/Instagram-Stories-Sticker.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/07/Instagram-Stories-Sticker.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/07/Instagram-Stories-Sticker.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="So sehen die Frage-Antwort-Sticker in Instagram aus"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/07/Instagram-Stories-Sticker.jpg"
            class="image-img"
            alt="So sehen die Frage-Antwort-Sticker in Instagram aus"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">In Insta&shy;gram Stories k&ouml;nnt ihr nun per Sticker Fragen stel&shy;len</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-07-11T11:33:38+02:00">vor 7 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="616669" href="https://curved.de/news/so-soll-das-samsung-galaxy-note-9-aussehen-616669"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/09/Samsung-Galaxy-Note-8-CURVED-16.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/Samsung-Galaxy-Note-8-CURVED-16.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/Samsung-Galaxy-Note-8-CURVED-16.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/Samsung-Galaxy-Note-8-CURVED-16.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Galaxy Note 8 wird 2019 offenbar erneut veröffentlicht – als Note 9"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/Samsung-Galaxy-Note-8-CURVED-16.jpg"
            class="image-img"
            alt="Das Galaxy Note 8 wird 2019 offenbar erneut veröffentlicht – als Note 9"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">So soll das Samsung Galaxy Note 9 ausse&shy;hen</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-07-11T10:42:01+02:00">vor 59 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="616660" href="https://curved.de/news/in-whatsapp-erkennt-ihr-nun-weitergeleitete-nachrichten-616660"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/LG-G6_107.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/LG-G6_107.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/LG-G6_107.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/LG-G6_107.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Mehr als eine Milliarde Menschen nutzen WhatsApp"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/LG-G6_107.jpg"
            class="image-img"
            alt="Mehr als eine Milliarde Menschen nutzen WhatsApp"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">In WhatsApp erkennt ihr nun weiter&shy;ge&shy;lei&shy;tete Nach&shy;rich&shy;ten</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2018-07-11T08:59:17+02:00">vor 2 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="616643" href="https://curved.de/news/fitbit-ionic-und-fitbit-versa-liefern-euch-kuenftig-aktuelle-news-616643"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/04/fitbit-versa_110.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/04/fitbit-versa_110.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/04/fitbit-versa_110.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/04/fitbit-versa_110.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Fitbit Versa erhält eine neue App"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/04/fitbit-versa_110.jpg"
            class="image-img"
            alt="Die Fitbit Versa erhält eine neue App"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Fitbit Ionic und Fitbit Versa liefern euch k&uuml;nf&shy;tig aktu&shy;elle News</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-07-11T08:40:33+02:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="616222" href="https://curved.de/tipps/powerbank-im-flugzeug-diese-gadgets-duerfen-mitfliegen-616222"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/07/urlaub-smartphone.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/07/urlaub-smartphone.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/07/urlaub-smartphone.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/07/urlaub-smartphone.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Smartphone darf mit ins Handgepäck – doch wie sieht es mit anderen Gadgets aus?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/07/urlaub-smartphone.jpg"
            class="image-img"
            alt="Das Smartphone darf mit ins Handgepäck – doch wie sieht es mit anderen Gadgets aus?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Power&shy;bank im Flug&shy;zeug? Diese Gadgets d&uuml;rfen mitflie&shy;gen</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2018-07-11T08:25:50+02:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="616613" href="https://curved.de/news/dark-souls-diese-limited-edition-kostet-ueber-500-euro-616613"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/05/multiplay_1522313487.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/05/multiplay_1522313487.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/05/multiplay_1522313487.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/05/multiplay_1522313487.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Limited Edition von &quot;Dark Souls&quot; ist womöglich ein schwieriger Endboss für eure Geldbörse"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/05/multiplay_1522313487.jpg"
            class="image-img"
            alt="Die Limited Edition von &quot;Dark Souls&quot; ist womöglich ein schwieriger Endboss für eure Geldbörse"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">"Dark Souls": Diese Limi&shy;ted Edition kostet &uuml;ber 500 Euro</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-07-11T08:10:56+02:00">vor 3 Stunden</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="616180"
 href="https://curved.de/news/zum-wm-viertelfinale-apple-veroeffentlicht-neue-shot-on-iphone-clips-616180"><div class="headline-container"><div class="teaser-headline">Zum WM-Vier&shy;tel&shy;fi&shy;nale: Apple ver&ouml;f&shy;fent&shy;licht neue "Shot on iPhone"-Clips</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2018-07-06T11:30:11+02:00">06.07.18</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/03/iphone-x_145.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/03/iphone-x_145.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/03/iphone-x_145.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/03/iphone-x_145.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="iPhone X"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/03/iphone-x_145.jpg"
            class="image-img"
            alt="iPhone X"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Apple hat seine Kampagne &quot;Shot on iPhone&quot; um drei neue Clips erweitert. Darin geht es – passend zur WM 2018 in Russland – um Fußball.</div></a></section></aside><div class="content-area"><hr><section class="comments lazyload-content loading"
                         data-lazyload-contenturl="https://curved.de/comments/616666?url=https%3A//curved.de/news/lg-g7-thinq-so-schlaegt-sich-das-flaggschiff-im-haertetest-616666"></section></div><div class="sidebar"><hr><section class="article-teaser-next article-teaser-list latest-articles"><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        

"     data-tracking="Next"
        data-tracking="Next"
    data-article="616669"
 href="https://curved.de/news/so-soll-das-samsung-galaxy-note-9-aussehen-616669"><div class="headline-container"><div class="teaser-headline">So soll das Samsung Galaxy Note 9 ausse&shy;hen</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-07-11T10:42:01+02:00">vor 58 Minuten</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/09/Samsung-Galaxy-Note-8-CURVED-16.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/Samsung-Galaxy-Note-8-CURVED-16.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/Samsung-Galaxy-Note-8-CURVED-16.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/Samsung-Galaxy-Note-8-CURVED-16.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Galaxy Note 8 wird 2019 offenbar erneut veröffentlicht – als Note 9"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/Samsung-Galaxy-Note-8-CURVED-16.jpg"
            class="image-img"
            alt="Das Galaxy Note 8 wird 2019 offenbar erneut veröffentlicht – als Note 9"
            ></noscript></div></div><div class="teaser-text">Sieht das Galaxy Note 9 tatsächlich wie sein Vorgänger aus? Offenbar ist ein Pressebild des kommenden Top-Smartphones aufgetaucht.</div></a></div></section></div></div><section class="ad-container ad-large"><div id="slot_3306201"><script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot("slot_3306201");
                })
            </script></div></section></main><footer class="footer"><div class="footer-main"><div class="footer-logo"><a href="https://curved.de"><img src="//s0.curved.de/47c195f2/img/curved-logo.svg" width="140px" height="35px" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a><span class="footer-initiative">Eine Initiative von Telefónica</span></div><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2018</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/47c195f2/build/main.js" async></script><script type="text/javascript">
                    (function() {
                        window._adexc = window._adexc || [];
                        window._adexc.push(
                            ['_kv',{
                                'content':'news/lg-g7-thinq-so-schlaegt-sich-das-flaggschiff-im-haertetest-616666',
                                'brand':'CURVED',
                                'portal_id':'responsive',
                                'language':'de','topic':'LG,LTE,Design','content_type':'News','prod_type':'Smartphones','name':'LG G7 ThinQ'}]
                        );
                        var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = true;
                        axd.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + "dmp.theadex.com/d/298/900/s/adex.js";
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
                    })();
                </script><noscript><img width="0" height="0" src="//dmp.theadex.com/d/298/900/i/1.gif?kv=%7B%22content%22%3A%22news/lg-g7-thinq-so-schlaegt-sich-das-flaggschiff-im-haertetest-616666%22%2C%22brand%22%3A%22CURVED%22%2C%22portal_id%22%3A%22responsive%22%2C%22language%22%3A%22de%22%2C%22topic%22%3A%22LG,LTE,Design%22%2C%22content_type%22%3A%22News%22%2C%22prod_type%22%3A%22Smartphones%22%2C%22name%22%3A%22LG G7 ThinQ%22%7D" /></noscript><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26574_onsite]" width="1" height="1" /><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_143.32403_onsite]" width="1" height="1" /><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><section id="slot_3766370" class="ad-container ad-layer"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3766370");
            })
        </script></section><section class="cookies-bar"><div class="wrap"><div class="txt"><p>Diese Website verwendet Cookies, um die Nutzerfreundlichkeit zu verbessern. Durch die weitere Nutzung der Website stimmen Sie dem zu. Um mehr über die von uns verwendeten Cookies zu erfahren und wie man sie deaktiviert, können Sie unsere <a href="/datenschutz">Cookie-Richtlinie</a> aufrufen.</p></div><div class="buttonbar"><button class="button js_button">OK</button></div></div></section></body></html>