<!DOCTYPE html><html class="no-js" lang="de"><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>LG G8 ThinQ: Erste Pressebilder durchgesickert ⊂·⊃ CURVED.de</title><meta name="description" content="Die ersten Pressebilder zum LG G8 ThinQ machen offenbar die Runde. Sie scheinen einen vorangegangenen Leak zu bestätigen."><meta name="news_keywords" content=""><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2019-01-26T12:00:55+01:00" /><meta name="last-modified" content="2019-01-26T12:04:42+01:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp"><link rel="canonical" href="https://curved.de/news/lg-g8-thinq-erste-pressebilder-durchgesickert-642831"><link rel="icon" type="image/x-icon" href="//s1.curved.de/343b1d31/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/343b1d31/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/343b1d31/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/343b1d31/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/343b1d31/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/lg-g8-thinq-erste-pressebilder-durchgesickert-642831"><meta property="og:description" content="Die ersten Pressebilder zum LG G8 ThinQ machen offenbar die Runde. Sie scheinen einen vorangegangenen Leak zu bestätigen."><meta property="og:image" content="https://images.curved.de/article_detail_curved_md/2018/06/lg-g7-thingq_045.jpg"><meta property="og:title" content="LG G8 ThinQ: Erste Pressebilder durchgesickert"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="LG G8 ThinQ: Erste Pressebilder durchgesickert"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Francis Lido"><meta name="twitter:description" content="Die ersten Pressebilder zum LG G8 ThinQ machen offenbar die Runde. Sie scheinen einen vorangegangenen Leak zu bestätigen."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_curved_md/2018/06/lg-g7-thingq_045.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/343b1d31/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="LG,Design,Gerüchte"/><meta name="categories" content="Smartphones,Android"/><link rel="amphtml" href="https://curved.de/amp/news/lg-g8-thinq-erste-pressebilder-durchgesickert-642831"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/343b1d31/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/343b1d31/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/343b1d31/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/343b1d31/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/343b1d31/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/343b1d31/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/343b1d31/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/343b1d31/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/343b1d31/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/343b1d31/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/343b1d31/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/343b1d31/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/343b1d31/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/343b1d31/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/343b1d31/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><style>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</style><link rel="preload" href="//s0.curved.de/343b1d31/build/main.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><script>
            !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);        </script><noscript><link rel="stylesheet" href="//s0.curved.de/343b1d31/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Inspiration"],
            target: ["Anspruchsvolle","Einsteiger"],
            publicationDate: '26-01-2019 12:00',
            lastModificationDate: '26-01-2019 12:04'
        }
    }];
                dataLayer.push({
                article: {
                    topics: ["Android","Design","Ger\u00fcchte","LG","Smartphones"],
                    wordCount: 229,
                    categoryTags: ["Android","Smartphones"],
                    contentTags: ["Design","Ger\u00fcchte"],
                    manufacturerTags: ["LG"]
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
    {'GTM-5CTQCQ4':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46093572-1', 'auto');
    ga('require', 'GTM-5CTQCQ4');

    
        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script><script type="text/javascript">
    // Setup the callback queue
    var adition = adition || {};
    adition.srq = adition.srq || [];

    (function() {
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
        "//imagesrv.adition.com/js/srp.js";
        script.charset = "utf-8";
        script.async = true;
        var firstScript = document.getElementsByTagName("script")[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    })()
</script><script type="text/javascript">
    adition.srq.push(function(api) {

        // setup adfarm
        api.registerAdfarm("ad9.adfarm1.adition.com");

        // page level config
        api.setProfile("keywords", "lg,smartphones,android,design,geruechte,");
        
                
        // render slots
                                                                                    
            api.configureRenderSlot("slot_3306205")
                .setContentunitId(3306205);
            api.configureRenderSlot("slot_3766370")
                .setContentunitId(3766370)
                .events.onPostRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var iframe = renderSlotElement.querySelector("iframe");
                    var parent = iframe.parentNode;
                    var bar = document.createElement("div");
                    var closeBtn = document.createElement("div");

                    bar.className = "ad-layer-bar";
                    closeBtn.className = "ad-layer-close";
                    bar.appendChild(closeBtn);
                    parent.insertBefore(bar, iframe);

                    var close = function() {
                        parent.style.display = 'none';
                    }

                    parent.onclick = close;
                    closeBtn.onclick = close;
                    setTimeout(close, 8000);
                });
            api.configureRenderSlot("slot_3306201")
                .setContentunitId(3306201);
            
            // load & render
                api.load().completeRendering();
            
        
    })
</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/343b1d31/img/curved-logo.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps">Apps</a></li><li class="nav-item text"><a href="https://curved.de/spiele">Spiele</a></li><li class="nav-item text"><a href="https://curved.de/fitness">Fitness</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li><li class="nav-item text highlighted"><a href="/product/handy-angebote">Deals</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de?magazin" target="_blank" rel="noopener"><span>SHOP</span></a></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">LG G8 ThinQ: Erste Pressebilder durchgesickert</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/francis-lido" data-tracking="Author"><span itemprop="name">Francis Lido</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2019-01-26T12:00:55+01:00">26. Januar 2019 12:00
        </time><meta itemprop="dateModified" content="2019-01-26T12:04:42+01:00"></span><meta itemprop="about" content="Die ersten Pressebilder zum LG G8 ThinQ machen offenbar die Runde. Sie scheinen einen vorangegangenen Leak zu bestätigen."><meta itemprop="description" content="Die ersten Pressebilder zum LG G8 ThinQ machen offenbar die Runde. Sie scheinen einen vorangegangenen Leak zu bestätigen."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_curved_md/2018/06/lg-g7-thingq_045.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/lg-g8-thinq-erste-pressebilder-durchgesickert-642831"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/343b1d31/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_curved_xl/2018/06/lg-g7-thingq_045.jpg"
                    data-srcset="
                        https://curved.de/media/cache/resolve/article_detail_curved_xs/2018/06/lg-g7-thingq_045.jpg 360w,
                        https://images.curved.de/article_detail_curved_sm/2018/06/lg-g7-thingq_045.jpg 480w,
                        https://images.curved.de/article_detail_curved_md/2018/06/lg-g7-thingq_045.jpg 768w,
                        https://images.curved.de/article_detail_curved_lg/2018/06/lg-g7-thingq_045.jpg 900w,
                        https://images.curved.de/article_detail_curved_xl/2018/06/lg-g7-thingq_045.jpg 1140w,
                        https://images.curved.de/article_detail_curved_xxl/2018/06/lg-g7-thingq_045.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Beim Vorgänger des LG G8 ThinQ ist die Dualkamera noch vertikal angeordnet."
                    /><noscript><img src="https://images.curved.de/article_detail_curved_xxl/2018/06/lg-g7-thingq_045.jpg" alt="Beim Vorgänger des LG G8 ThinQ ist die Dualkamera noch vertikal angeordnet."></noscript></div><figcaption class="figcaption"><span>Beim Vorgänger des LG G8 ThinQ ist die Dualkamera noch vertikal angeordnet.</span><small>(&copy; 2018 CURVED)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Erst vor einer Weile veröffentlichte Leak-Experte Steve Hemmerstoffer <a  href="https://curved.de/news/so-soll-das-lg-g8-aussehen-641907" >mutmaßliche CAD-Bilder zum LG G8 ThinQ</a>. Der Hersteller reagierte darauf und bezeichnete diese als spekulativ. Nun sind jedoch offenbar Presse-Renderbilder aufgetaucht, die das bisher Gezeigte weitgehend bestätigten.</strong></p><p>XDA Developers will <a  href="https://www.xda-developers.com/lg-g8-thinq-leaks-rumors/" target="_blank" rel="noopener">die neuen Bilder zum LG G8 ThinQ</a> von einer anonymen Quelle erhalten haben. Ihr könnt sie euch in dem Tweet am Ende dieses Artikels anschauen. Wie in den zuvor von Steve Hemmerstoffer veröffentlichten CAD-Bildern ist auch in dem neuen Material eine breite Notch zu erkennen. XDA Developers vermutet, dass sich darin außer der Frontkamera auch Sensoren für eine fortschrittliche Gesichtserkennung befinden könnten.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Unsere Empfehlung
                    </span><div class="product-teaser product-teaser--large" data-product_id="8351"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-mate-20-lite" >
                    Huawei Mate 20 Lite
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/huawei-mate-20-lite-blau-l-box-228/?variant=595&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-mate-20-lite_curvedshopcontract_tariff-Blau-Allnet-L_content_standard_[timestamp]_642831"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei Mate 20 Lite"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei Mate 20 Lite mit gratis Bluetooth Speaker"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg"
            class="image-img"
            alt="Huawei Mate 20 Lite mit gratis Bluetooth Speaker"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet L
                        </div><div class="txt-desc">
                            5 GB Datenvolumen | Telefon-Flat | SMS-Flat
                                                    </div><div class="txt">
                            Hol dir das Huawei Mate 20 lite mit 5GB Highspeed-Datenvolumen.
Nur für kurze Zeit: Inklusive gratis Bluetooth Speaker.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    14,99€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/343b1d31/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/huawei-mate-20-lite-622464" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div></aside><h2>Display als Lautsprecher?</h2><p>Allerdings sei es auch möglich, dass die Sensoren in der Notch einem anderen Zweck dienen. Nicht in der Aussparung zu erkennen ist dagegen ein Hörmuschel. Angeblich soll der Hersteller darauf verzichten und stattdessen auf <a  href="https://curved.de/news/galaxy-s10-so-soll-das-display-zum-lautsprecher-werden-613016" >die sogenannte "Sound on Display"-Technologie</a> setzen, bei der – vereinfacht gesagt – der Bildschirm als Lautsprecher fungiert.</p><p>Die Lautstärketasten des LG G8 ThinQ befinden sich offenbar auf der linken Seite. Darunter verbaut der Hersteller anscheinend einen zusätzlichen Button, über den sich der Google Assistant aufrufen lässt. Powerbutton und SIM-Karten-Schacht nehmen dagegen wohl auf der rechten Seite Platz.</p><p>Außerdem scheinen die Pressebilder zu bestätigen, dass sich der Fingerabdrucksensor auf der Rückseite befindet – und damit nicht wie bei mehreren aktuellen Top-Modellen im Display. Oberhalb des Sensors zeigt sich eine horizontal angeordnete Dualkamera, der ein LED-Blitz zur Seite steht.</p><div class="inline-widget"><blockquote class="twitter-tweet" style="display:none"><a href="https://twitter.com/wylsacom/status/1088850889945874432">Tweet von @wylsacom</a></blockquote></div></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="7362"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-s9" >
                    Samsung Galaxy S9
                </a></div><div class="product-teaser-body"><a
                                    href="https://curved.de/product/samsung-galaxy-s9/mit-vertrag/PID207362"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="OPA_SME_CON_CUR"
        data-pricebrand="offerlinkcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="37.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="manual"
        data-productname="Samsung Galaxy S9"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/galaxys9_5ac725bc6615d.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/galaxys9_5ac725bc6615d.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/galaxys9_5ac725bc6615d.jpg 300w,
        https://images.curved.de/product_teaser_md/products/galaxys9_5ac725bc6615d.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/galaxys9_5ac725bc6615d.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S9 Lila"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/galaxys9_5ac725bc6615d.jpg"
            class="image-img"
            alt="Samsung Galaxy S9 Lila"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free S mit 1 GB
                        </div><div class="txt-desc">
                            1 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Nur für kurze Zeit: Das Galaxy S9 zum Knallerpreis!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    37,99€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"></div><div class="pt-shoplink-btn"><span class="button button--2row">
                Galaxy S9
                <span class="txt-secondary">
                                            mit Vertrag bestellen
                                    </span></span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-galaxy-s9-2-580762" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-teaser-secondary-link"><a
                    href="https://curved.de/product/samsung-galaxy-s9/ohne-vertrag/PID107362"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="OPA_SME_CON_CUR"
        data-pricebrand="offerlink"
        data-pricetype="hw"
        data-tariff="o2 Free M"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="649.00"
        data-clickvalue="0"
        data-placementmode="manual"
        data-productname="Samsung Galaxy S9"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                    class="tracking-shoplinks"
                >
                    Galaxy S9 ohne Vertrag kaufen
                </a></div></div><div class="product-teaser product-teaser--default" data-product_id="6865"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-note-8" >
                    Samsung Galaxy Note 8
                </a></div><div class="product-teaser-body"><a
                                    href="http://www.amazon.de/dp/B074PBH2P4?tag=curved-edma-2-21"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="curved-edma-21"
        data-pricebrand="amazon"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="478.90"
        data-clickvalue="0.2"
        data-placementmode="manual"
        data-productname="Samsung Galaxy Note 8"
    data-list="related"
    data-position="2"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/samsung-galaxy-note8-pen_n950f_black_front_rgb_599d8f703f9fb.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-galaxy-note8-pen_n950f_black_front_rgb_599d8f703f9fb.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-galaxy-note8-pen_n950f_black_front_rgb_599d8f703f9fb.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-galaxy-note8-pen_n950f_black_front_rgb_599d8f703f9fb.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/samsung-galaxy-note8-pen_n950f_black_front_rgb_599d8f703f9fb.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy Note 8 Front"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/samsung-galaxy-note8-pen_n950f_black_front_rgb_599d8f703f9fb.jpg"
            class="image-img"
            alt="Samsung Galaxy Note 8 Front"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Sicher Dir das Smartphone der Extraklasse mit Dualkamera und S Pen!
                        </div></div><div class="pt-shoplink-price"><div class="price"><span class="price-highlight">
                                    478,90€
                                </span><div class="price-uvp"><span class="label">UVP:</span>
                                    999,00€
                                </div></div><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/343b1d31/img/amazon.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.9</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-galaxy-note-8-3-519068" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="7262"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/lg-v30" >
                    LG V30
                </a></div><div class="product-teaser-body"><a
                                    href="http://www.amazon.de/dp/B075GTJYSV?tag=curved-edma-2-21"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="curved-edma-21"
        data-pricebrand="amazon"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="411.00"
        data-clickvalue="0.2"
        data-placementmode="manual"
        data-productname="LG V30"
    data-list="related"
    data-position="3"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/bild_lg_v30-moroccan-blue_59a7ccd81c957.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/bild_lg_v30-moroccan-blue_59a7ccd81c957.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/bild_lg_v30-moroccan-blue_59a7ccd81c957.jpg 300w,
        https://images.curved.de/product_teaser_md/products/bild_lg_v30-moroccan-blue_59a7ccd81c957.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/bild_lg_v30-moroccan-blue_59a7ccd81c957.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="LG V30 Blau"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/bild_lg_v30-moroccan-blue_59a7ccd81c957.jpg"
            class="image-img"
            alt="LG V30 Blau"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Highend von LG: Das erste Smartphone weltweit mit kristallklarer Linse aus Glas. Für brillante Farben und perfekte Fotos.
                        </div></div><div class="pt-shoplink-price"><div class="price"><span class="price-highlight">
                                    411,00€
                                </span><div class="price-uvp"><span class="label">UVP:</span>
                                    899,00€
                                </div></div><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/343b1d31/img/amazon.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.8</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/lg-v30-2-520339" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="7632"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-s9-plus" >
                    Samsung Galaxy S9 Plus
                </a></div><div class="product-teaser-body"><a
                                    href="https://curved.de/product/samsung-galaxy-s9+/mit-vertrag/PID207632"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="OPA_SME_CON_CUR"
        data-pricebrand="offerlinkcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M Boost mit 20 GB"
        data-priceupfront="1.00"
        data-pricerecurring="37.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="manual"
        data-productname="Samsung Galaxy S9 Plus"
    data-list="related"
    data-position="4"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/galaxy-s9_5a9309b305ddb.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/galaxy-s9_5a9309b305ddb.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/galaxy-s9_5a9309b305ddb.jpg 300w,
        https://images.curved.de/product_teaser_md/products/galaxy-s9_5a9309b305ddb.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/galaxy-s9_5a9309b305ddb.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S9 Plus"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/galaxy-s9_5a9309b305ddb.jpg"
            class="image-img"
            alt="Samsung Galaxy S9 Plus"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free S mit 1 GB
                        </div><div class="txt-desc">
                            1 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Hol dir jetzt den leistungsstarken Display-Riesen von Samsung!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    37,99€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"></div><div class="pt-shoplink-btn"><span class="button button--2row">
                Galaxy S9 Plus
                <span class="txt-secondary">
                                            mit Vertrag bestellen
                                    </span></span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-galaxy-s9-plus-2-580875" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://www.xda-developers.com/lg-g8-thinq-leaks-rumors/" data-tracking="Sources" target="_blank" rel="noopener" class="tag-list-link">XDA Developers</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/themen/lg" data-tracking="" class="tag-list-link tag-list-item--topics">LG</a></li><li class="tag-list-item"><a href="https://curved.de/themen/design" data-tracking="" class="tag-list-link tag-list-item--topics">Design</a></li><li class="tag-list-item"><a href="https://curved.de/themen/geruechte" data-tracking="" class="tag-list-link tag-list-item--topics">Gerüchte</a></li><li class="tag-list-item"><a href="https://curved.de/android" data-tracking="" class="tag-list-link tag-list-item--topics">Android</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/lg-g8-thinq-erste-pressebilder-durchgesickert-642831?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=LG%20G8%20ThinQ%3A%20Erste%20Pressebilder%20durchgesickert&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Flg-g8-thinq-erste-pressebilder-durchgesickert-642831?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=LG%20G8%20ThinQ%3A%20Erste%20Pressebilder%20durchgesickert%20https%3A%2F%2Fcurved.de%2Fnews%2Flg-g8-thinq-erste-pressebilder-durchgesickert-642831%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/642831"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="642689"
 href="https://curved.de/news/das-lg-v40-thinq-und-die-lg-watch-w7-sind-ab-sofort-erhaeltlich-642689"><div class="headline-container"><div class="teaser-headline">Das LG V40 ThinQ und die LG Watch W7 sind ab sofort erh&auml;lt&shy;lich</div><div class="subline subline--teaser"><span class="meta-entry ">Jan Johannsen</span><span class="meta-entry publication-time"><time  datetime="2019-01-25T12:14:37+01:00">25.01.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/01/LG_V40-ThinQ_Watch-W7-02.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/01/LG_V40-ThinQ_Watch-W7-02.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/01/LG_V40-ThinQ_Watch-W7-02.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/01/LG_V40-ThinQ_Watch-W7-02.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Für die ersten 1000 Käufer gibt es zum LG V40 ThinQ die Smartwatch LG Watch W7 gratis dazu."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/01/LG_V40-ThinQ_Watch-W7-02.jpg"
            class="image-img"
            alt="Für die ersten 1000 Käufer gibt es zum LG V40 ThinQ die Smartwatch LG Watch W7 gratis dazu."
            ></noscript></div></div><div class="teaser-text">Das LG V40 ThinQ mit insgesamt fünf Kameras ist ab heute in Deutschland erhältlich. Wer schnell zuschlägt bekommt eine Smartwatch dazu.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="642404"
 href="https://curved.de/news/kein-touchscreen-zeigt-lg-zum-mwc-ein-neues-bedienkonzept-fuer-smartphones-642404"><div class="headline-container"><div class="teaser-headline">Kein Touch&shy;s&shy;creen? LG deutet vor MWC neues Smart&shy;phone-Bedien&shy;kon&shy;zept an</div><div class="subline subline--teaser"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2019-01-23T13:15:15+01:00">23.01.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/06/lg-g7-thingq_0761.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/06/lg-g7-thingq_0761.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/06/lg-g7-thingq_0761.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/06/lg-g7-thingq_0761.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der Nachfolger des LG G7 ThinQ könnte eine bahnbrechende Neuerung an Bord haben"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/06/lg-g7-thingq_0761.jpg"
            class="image-img"
            alt="Der Nachfolger des LG G7 ThinQ könnte eine bahnbrechende Neuerung an Bord haben"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">LG hat einen spannenden Teaser zum nahenden Mobile World Congress 2019 veröffentlicht. Plant der Hersteller etwa das Ende der Touch-Bildschirme?</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="641907"
 href="https://curved.de/news/so-soll-das-lg-g8-aussehen-641907"><div class="headline-container"><div class="teaser-headline">So soll das LG G8 ausse&shy;hen</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2019-01-18T11:33:59+01:00">18.01.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/08/lg-g7-fit_026.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/08/lg-g7-fit_026.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/08/lg-g7-fit_026.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/08/lg-g7-fit_026.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="LG G7 Fit"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/08/lg-g7-fit_026.jpg"
            class="image-img"
            alt="LG G7 Fit"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Auf YouTube ist ein Video aufgetaucht, in dem das Design des LG G8 zu sehen sein soll. LG reagierte bereits auf die Meldung.</div></a></section></div><aside class="sidebar"><section id="slot_3306205" class="ad-container ad-portrait"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306205");
            })
        </script></section><hr><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/343b1d31/img/curved-logo-deals.svg" width="250"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei Mate 20 Lite"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-mate-20-lite-blau-l-box-228/?variant=595&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-mate-20-lite_curvedshopcontract_tariff-Blau-Allnet-L_deals_standard_[timestamp]_642831"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei Mate 20 Lite mit gratis Bluetooth Speaker"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg"
            class="image-img"
            alt="Huawei Mate 20 Lite mit gratis Bluetooth Speaker"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei Mate 20 Lite
        </div><p class="teaser-text">
            Hol dir das Huawei Mate 20 lite mit 5GB Highspeed-Datenvolumen.
Nur für kurze Zeit: Inklusive gratis Bluetooth Speaker.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/343b1d31/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    14,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="13.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P Smart (2019)"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-psmart-2019-blau-allnet-l-552/?variant=855&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p-smart-2019_curvedshopcontract_tariff-Blau-Allnet-L_deals_standard_[timestamp]_642831"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei-p-smart-schwarz_5c1cebf7c6948.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-p-smart-schwarz_5c1cebf7c6948.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-p-smart-schwarz_5c1cebf7c6948.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-p-smart-schwarz_5c1cebf7c6948.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P Smart (2019)"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei-p-smart-schwarz_5c1cebf7c6948.jpg"
            class="image-img"
            alt="Huawei P Smart (2019)"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P Smart (2019)
        </div><p class="teaser-text">
             Sicher dir einen gratis 30€ Amazon-Gutschein: Hol dir jetzt das neue Huawei P Smart (2019) mit Highspeed-Daten-Tarif.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/343b1d31/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    13,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="5.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy A7 (2018)"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-a7-2018-blau-allnet-xl-540?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-a7-2018_curvedshopcontract_tariff-Blau-Allnet-XL_deals_standard_[timestamp]_642831"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung-galaxy-a7-2018-02_5bbdcdc274bdd.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-galaxy-a7-2018-02_5bbdcdc274bdd.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-galaxy-a7-2018-02_5bbdcdc274bdd.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-galaxy-a7-2018-02_5bbdcdc274bdd.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy A7 (2018)"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung-galaxy-a7-2018-02_5bbdcdc274bdd.jpg"
            class="image-img"
            alt="Samsung Galaxy A7 (2018)"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy A7 (2018)
        </div><p class="teaser-text">
            Hol dir jetzt Samsungs erstklassiges Smartphone mit 5GB Highspeed-Datenvolumen!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/343b1d31/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    5,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    14,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L 3GB"
        data-priceupfront="1.00"
        data-pricerecurring="12.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P20 Lite"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-p20-lite-korperfettwaage-blau-allnet-l-3gb-350/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p20-lite_curvedshopcontract_tariff-Blau-Allnet-L-3GB_deals_standard_[timestamp]_642831"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei-p20-lite_5aba48dd4ef03.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-p20-lite_5aba48dd4ef03.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-p20-lite_5aba48dd4ef03.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-p20-lite_5aba48dd4ef03.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P20 Lite Front"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei-p20-lite_5aba48dd4ef03.jpg"
            class="image-img"
            alt="Huawei P20 Lite Front"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P20 Lite
        </div><p class="teaser-text">
            Unser beliebtestes Angebot: Sicher dir das Huawei P20 Lite mit 3 GB Highspeed-Datenvolumen!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/343b1d31/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    12,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Android-Smartphones 2018
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="66.49"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Note 9"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Android-Smartphones 2018"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-note-9-o2-free-m-amazon-gutschein-110-euro-356/?variant=586&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-note-9_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_642831"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/edma_-galaxy-note-9_5b7d861b5c440.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_-galaxy-note-9_5b7d861b5c440.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_-galaxy-note-9_5b7d861b5c440.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_-galaxy-note-9_5b7d861b5c440.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Galaxy Note 9 CSH"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/edma_-galaxy-note-9_5b7d861b5c440.jpg"
            class="image-img"
            alt="Galaxy Note 9 CSH"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy Note 9
        </div><p class="teaser-text">
            Sicher dir das neue leistungsstarke Samsung Galaxy Note 9. Nur im CURVED Shop mit gratis 110€ Amazon Gutschein und 512GB microSD-Karte!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/343b1d31/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    66,49€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="curved-edma-21"
        data-pricebrand="amazon"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="579.00"
        data-clickvalue="0.2"
        data-placementmode="auto"
        data-productname="OnePlus 6T"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Android-Smartphones 2018"
    data-tracking="Products" href="http://www.amazon.de/dp/B07HFDPBW8?tag=curved-edma-2-21"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/oneplus-6t-midnight-black_5bd735bf80d5c.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/oneplus-6t-midnight-black_5bd735bf80d5c.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/oneplus-6t-midnight-black_5bd735bf80d5c.jpg 300w,
        https://images.curved.de/product_teaser_md/products/oneplus-6t-midnight-black_5bd735bf80d5c.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="OnePlus 6T"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/oneplus-6t-midnight-black_5bd735bf80d5c.jpg"
            class="image-img"
            alt="OnePlus 6T"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            OnePlus 6T
        </div><p class="teaser-text">
            Die große Neuerung des OnePlus 6T ist der Fingerabdrucksensor im Display. Jetzt zugreifen!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/343b1d31/img/amazon.png"></span><span class="price">
        
                            579,00€
            
        
        <div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button disabled">Ausverkauft</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist" target="_blank" rel="nofollow noopener"
        data-productname="OnePlus 6T McLaren Edition"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Android-Smartphones 2018"
    data-tracking="Products" href="https://curved.de/product/oneplus-6t-mclaren-edition"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/oneplus-6t-mclaren-edition_5c1269de93a96.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/oneplus-6t-mclaren-edition_5c1269de93a96.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/oneplus-6t-mclaren-edition_5c1269de93a96.jpg 300w,
        https://images.curved.de/product_teaser_md/products/oneplus-6t-mclaren-edition_5c1269de93a96.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="OnePlus 6T McLaren Edition"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/oneplus-6t-mclaren-edition_5c1269de93a96.jpg"
            class="image-img"
            alt="OnePlus 6T McLaren Edition"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            OnePlus 6T McLaren Edition
        </div><p class="teaser-text"></p></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="542887" href="https://curved.de/tipps/stock-android-so-verwandelt-ihr-euer-lg-v30-in-ein-pixel-2-542887"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/08/lg-v30_002.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/lg-v30_002.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/lg-v30_002.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/lg-v30_002.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das LG V30 kommt nicht mit Stock Android"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/lg-v30_002.jpg"
            class="image-img"
            alt="Das LG V30 kommt nicht mit Stock Android"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Stock Android: So verwan&shy;delt Ihr Euer LG V30 in ein Pixel 2</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2017-10-25T18:46:09+02:00">25.10.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="542221" href="https://curved.de/tipps/lg-v30-laeuft-ungewoehnlich-langsam-oder-friert-ein-das-koennt-ihr-tun-542221"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/08/lg-v30_016.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/lg-v30_016.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/lg-v30_016.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/lg-v30_016.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Manchmal reagiert das LG V30 nur langsam auf Eure Eingaben"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/lg-v30_016.jpg"
            class="image-img"
            alt="Manchmal reagiert das LG V30 nur langsam auf Eure Eingaben"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">LG V30 l&auml;uft unge&shy;w&ouml;hn&shy;lich lang&shy;sam oder friert ein &ndash; das k&ouml;nnt Ihr tun</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2017-10-25T13:52:48+02:00">25.10.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="542198" href="https://curved.de/tipps/lg-v30-tipps-fuer-bessere-videos-542198"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/08/lg-v30_002.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/lg-v30_002.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/lg-v30_002.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/lg-v30_002.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das LG V30 lässt sich auch gut zur Aufnahme von Videos einsetzen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/lg-v30_002.jpg"
            class="image-img"
            alt="Das LG V30 lässt sich auch gut zur Aufnahme von Videos einsetzen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">LG V30: Tipps f&uuml;r bessere Videos</div><div class="subline subline--teaser"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2017-10-24T13:09:10+02:00">24.10.17</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="642838" href="https://curved.de/news/metroid-prime-4-verspaetet-sich-das-sagt-nintendo-642838"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/NIntendo-Switch_095.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/NIntendo-Switch_095.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/NIntendo-Switch_095.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/NIntendo-Switch_095.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Vor zwei Jahren angekündigt, nun fängt die Entwicklung von vorne an: Metroid Prime wird noch lange auf sich warten lassen."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/NIntendo-Switch_095.jpg"
            class="image-img"
            alt="Vor zwei Jahren angekündigt, nun fängt die Entwicklung von vorne an: Metroid Prime wird noch lange auf sich warten lassen."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">"Metroid Prime 4" versp&auml;&shy;tet sich: Das sagt Nintendo</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-01-26T12:00:55+01:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="642822" href="https://curved.de/news/umbrella-academy-trailer-zur-netflix-serie-bringt-helden-wieder-zusammen-642822"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/01/Umbrella-Academy.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/01/Umbrella-Academy.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/01/Umbrella-Academy.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/01/Umbrella-Academy.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Comic-Vorlage zu &quot;Umbrella Academy&quot; stammt von Gerard Way – er war früher Frontsänger der Rockband &quot;My Chemical Romance&quot;."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/01/Umbrella-Academy.jpg"
            class="image-img"
            alt="Die Comic-Vorlage zu &quot;Umbrella Academy&quot; stammt von Gerard Way – er war früher Frontsänger der Rockband &quot;My Chemical Romance&quot;."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">"Umbrella Academy": Trai&shy;ler zur Netflix-Serie bringt Helden wieder zusam&shy;men</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2019-01-26T12:00:43+01:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="642814" href="https://curved.de/news/android-auto-ohne-smartphone-so-sieht-die-benutzeroberflaeche-aus-642814"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/11/Android-Auto.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/11/Android-Auto.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/11/Android-Auto.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/11/Android-Auto.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Zum Vergleich: So sieht die Startseite von Android Auto auf dem Smartphone aus"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/11/Android-Auto.jpg"
            class="image-img"
            alt="Zum Vergleich: So sieht die Startseite von Android Auto auf dem Smartphone aus"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Android Auto ohne Smart&shy;phone: So sieht die Benut&shy;ze&shy;ro&shy;ber&shy;fl&auml;&shy;che aus</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2019-01-26T12:00:30+01:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="642784" href="https://curved.de/news/patent-aufgetaucht-so-koennte-die-apple-watch-noch-mehr-leben-retten-642784"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/09/apple-watch-series-3_026x.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/apple-watch-series-3_026x.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/apple-watch-series-3_026x.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/apple-watch-series-3_026x.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Apple Watch hat durch ihren Herzfrequenzsensor einige Leben gerettet"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/apple-watch-series-3_026x.jpg"
            class="image-img"
            alt="Die Apple Watch hat durch ihren Herzfrequenzsensor einige Leben gerettet"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Patent aufge&shy;taucht: So k&ouml;nnte die Apple Watch noch mehr Leben retten</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2019-01-25T17:48:37+01:00">25.01.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="642764" href="https://curved.de/news/facebook-messenger-whatsapp-und-instagram-werden-eine-nachrichtenplattform-642764"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/10/Mark-F8-2-2016.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/Mark-F8-2-2016.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/Mark-F8-2-2016.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/Mark-F8-2-2016.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Facebook-Chef Mark Zuckerberg will seine Messenger miteinander verbinden."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/Mark-F8-2-2016.jpg"
            class="image-img"
            alt="Facebook-Chef Mark Zuckerberg will seine Messenger miteinander verbinden."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Face&shy;book Messen&shy;ger, WhatsApp und Insta&shy;gram werden eine Nach&shy;rich&shy;ten&shy;platt&shy;form</div><div class="subline subline--teaser"><span class="meta-entry ">Marco Engelien</span><span class="meta-entry publication-time"><time  datetime="2019-01-25T17:19:04+01:00">25.01.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="642735" href="https://curved.de/news/galaxy-watch-active-ist-das-die-neue-smartwatch-von-samsung-642735"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/09/samsung-galaxy-watch_068.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/09/samsung-galaxy-watch_068.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/09/samsung-galaxy-watch_068.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/09/samsung-galaxy-watch_068.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Galaxy Watch (Bild) verfügt über eine drehbare Lünette. Das Active-Modell wohl nicht"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/09/samsung-galaxy-watch_068.jpg"
            class="image-img"
            alt="Die Galaxy Watch (Bild) verfügt über eine drehbare Lünette. Das Active-Modell wohl nicht"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy Watch Active: Ist das die neue Smart&shy;watch von Samsung?</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2019-01-25T15:37:58+01:00">25.01.19</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="641844"
 href="https://curved.de/news/star-wars-9-darsteller-deutet-dramatischen-moment-an-641844"><div class="headline-container"><div class="teaser-headline">"Star Wars 9": Darstel&shy;ler deutet drama&shy;ti&shy;schen Moment an</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2019-01-18T08:10:49+01:00">18.01.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/12/star-wars-the-last-jedi-01.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/12/star-wars-the-last-jedi-01.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/12/star-wars-the-last-jedi-01.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/12/star-wars-the-last-jedi-01.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="John Boyega spielte bereits in &quot;Das Erwachen der Macht&quot; und &quot;Die letzten Jedi&quot; (Foto) mit"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/12/star-wars-the-last-jedi-01.jpg"
            class="image-img"
            alt="John Boyega spielte bereits in &quot;Das Erwachen der Macht&quot; und &quot;Die letzten Jedi&quot; (Foto) mit"
            ></noscript></div></div><div class="teaser-text">J.J. Abrams dreht aktuell &quot;Star Wars 9&quot;. Einer seiner Schauspieler macht auf Instagram &quot;schockierende&quot; Andeutungen. Was uns wohl erwartet?</div></a></section></aside><div class="content-area"><hr><section class="comments lazyload-content loading"
                         data-lazyload-contenturl="https://curved.de/comments/642831?url=https%3A//curved.de/news/lg-g8-thinq-erste-pressebilder-durchgesickert-642831"></section></div><div class="sidebar"><hr></div></div><section class="ad-container ad-large"><div id="slot_3306201"><script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot("slot_3306201");
                })
            </script></div></section></main><footer class="footer"><div class="footer-main"><div class="footer-logo"><a href="https://curved.de"><img src="//s0.curved.de/343b1d31/img/curved-logo.svg" width="140px" height="35px" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a><span class="footer-initiative">Eine Initiative von Telefónica</span></div><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2019</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/343b1d31/build/main.js" async></script><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26574_onsite]" width="1" height="1" /><section id="slot_3766370" class="ad-container ad-layer"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3766370");
            })
        </script></section><script src="//platform.twitter.com/widgets.js" async charset="utf-8"></script><div class="modal modal--price"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><div class="h"></div><table><caption>
                        Preisübersicht im Detail
                    </caption><tbody><tr><th>Einmalige Anzahlung:</th><td class="price-upfront"></td></tr><tr><th>Monatliche Kosten:</th><td class="price-recurring"></td></tr><tr><th>Gesamtkosten über 24 Monate:</th><td class="price-total"></td></tr><tr class="highlighted space"><th>Rechnerische Ersparnis (Gutschein):</th><td class="price-amazon"></td></tr><tr><th>Gesamtkosten nach Vorteil:</th><td class="price-totalminusamazon"></td></tr></tbody><tfoot><tr class="highlighted space"><th>CURVED Vorteilspreis pro Monat*:</th><td class="price-monthlyminusamazon"></td></tr></tfoot></table><div class="txt-sm">
                    *Der CURVED Vorteilspreis ist ggf. gerundet und zeigt die rechnerischen monatlichen Kosten unter Einbezug des Gutscheins. So kommt er zustande:
                </div><div class="txt-sm">
                    (24 x monatliche Kosten + einmalige Anzahlung – Gutscheinwert) / 24 = CURVED Vorteilspreis
                </div><div class="txt-sm">
                    Alle Preise inkl. Mehrwertsteuer
                </div></div></div></div></div><div class="modal-overlay"></div><section class="cookies-bar"><div class="wrap"><div class="txt"><p>Diese Website verwendet Cookies, um die Nutzerfreundlichkeit zu verbessern. Durch die weitere Nutzung der Website stimmen Sie dem zu. Um mehr über die von uns verwendeten Cookies zu erfahren und wie man sie deaktiviert, können Sie unsere <a href="/datenschutz">Cookie-Richtlinie</a> aufrufen.</p></div><div class="buttonbar"><button class="button js_button">OK</button></div></div></section><script type="application/json" id="pxeDataLayer">
{
    "assetId": "642831",
    "assetType": "content"
}
</script></body></html>