<!DOCTYPE html><html class="no-js" lang="de"><head ><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>iPhone SE 2020 oder iPhone 9: Release doch schon am 3. April? ⊂·⊃ CURVED.de</title><meta name="description" content="Stellt Apple das neue günstige iPhone schon am 3. April vor? Gerüchten zufolge soll das Gerät unter dem Namen &quot;iPhone SE 2020&quot; erscheinen."><meta name="news_keywords" content=""><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2020-04-03T09:04:16+02:00" /><meta name="last-modified" content="2020-04-03T09:11:04+02:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp,noydir"><meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:-1"><link rel="canonical" href="https://curved.de/news/neues-iphone-se-apple-soll-iphone-9-doch-schon-am-3-april-vorstellen-673339"><link rel="icon" type="image/x-icon" href="//s1.curved.de/ec5b911a/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/ec5b911a/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/ec5b911a/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/ec5b911a/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/ec5b911a/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/neues-iphone-se-apple-soll-iphone-9-doch-schon-am-3-april-vorstellen-673339"><meta property="og:description" content="Stellt Apple das neue günstige iPhone schon am 3. April vor? Gerüchten zufolge soll das Gerät unter dem Namen &quot;iPhone SE 2020&quot; erscheinen."><meta property="og:image" content="https://images.curved.de/article_detail_curved_md/2017/04/iPhone-7-Plus-red_068.jpg"><meta property="og:title" content="iPhone SE 2020 oder iPhone 9: Release doch schon am 3. April?"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="iPhone SE 2020 oder iPhone 9: Release doch schon am 3. April?"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Michael Keller"><meta name="twitter:description" content="Stellt Apple das neue günstige iPhone schon am 3. April vor? Gerüchten zufolge soll das Gerät unter dem Namen &quot;iPhone SE 2020&quot; erscheinen."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_curved_md/2017/04/iPhone-7-Plus-red_068.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/ec5b911a/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Apple"/><meta name="categories" content="Smartphones,IOS"/><link rel="amphtml" href="https://curved.de/amp/news/neues-iphone-se-apple-soll-iphone-9-doch-schon-am-3-april-vorstellen-673339"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/ec5b911a/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/ec5b911a/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/ec5b911a/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/ec5b911a/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/ec5b911a/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/ec5b911a/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/ec5b911a/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/ec5b911a/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/ec5b911a/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/ec5b911a/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/ec5b911a/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/ec5b911a/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/ec5b911a/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/ec5b911a/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/ec5b911a/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><link rel="stylesheet" href="//s0.curved.de/ec5b911a/build/main.css"><noscript><link rel="stylesheet" href="//s0.curved.de/ec5b911a/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Evaluation"],
            target: ["Anspruchsvolle","Einsteiger"],
            publicationDate: '03-04-2020 09:04',
            lastModificationDate: '03-04-2020 09:11'
        }
    }];
                dataLayer.push({
                article: {
                    topics: ["Apple","IOS","Smartphones"],
                    wordCount: 393,
                    categoryTags: ["IOS","Smartphones"],
                    contentTags: [],
                    manufacturerTags: ["Apple"]
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-5CTQCQ4':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46093572-1', 'auto');
    ga('require', 'GTM-5CTQCQ4');

    
        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img itemprop="logo" src="//s0.curved.de/ec5b911a/img/curved-logo-new.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps">Apps</a></li><li class="nav-item text"><a href="https://curved.de/spiele">Spiele</a></li><li class="nav-item text"><a href="https://curved.de/fitness">Fitness</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de/deals/?magazin" target="_self" rel="noopener"><span>DEALS</span></a></li></ul><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">iPhone SE statt iPhone 9: Erfolgt die Ankündigung schon heute?</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/michael-keller" data-tracking="Author"><span itemprop="name">Michael Keller</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2020-04-03T09:04:16+02:00">03. April 2020 09:04
        </time><meta itemprop="dateModified" content="2020-04-03T09:11:04+02:00"></span><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="ratingValue" content="4.2"><meta itemprop="ratingCount" content="2"></div><meta itemprop="about" content="Stellt Apple das neue günstige iPhone schon am 3. April vor? Gerüchten zufolge soll das Gerät unter dem Namen &quot;iPhone SE 2020&quot; erscheinen."><meta itemprop="description" content="Stellt Apple das neue günstige iPhone schon am 3. April vor? Gerüchten zufolge soll das Gerät unter dem Namen &quot;iPhone SE 2020&quot; erscheinen."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_curved_md/2017/04/iPhone-7-Plus-red_068.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/neues-iphone-se-apple-soll-iphone-9-doch-schon-am-3-april-vorstellen-673339"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/ec5b911a/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_curved_xl/2017/04/iPhone-7-Plus-red_068.jpg"
                    data-srcset="
                        https://curved.de/media/cache/resolve/article_detail_curved_xs/2017/04/iPhone-7-Plus-red_068.jpg 360w,
                        https://images.curved.de/article_detail_curved_sm/2017/04/iPhone-7-Plus-red_068.jpg 480w,
                        https://images.curved.de/article_detail_curved_md/2017/04/iPhone-7-Plus-red_068.jpg 768w,
                        https://images.curved.de/article_detail_curved_lg/2017/04/iPhone-7-Plus-red_068.jpg 900w,
                        https://images.curved.de/article_detail_curved_xl/2017/04/iPhone-7-Plus-red_068.jpg 1140w,
                        https://images.curved.de/article_detail_curved_xxl/2017/04/iPhone-7-Plus-red_068.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Wie das iPhone 7 (Plus) soll auch das iPhone SE in Rot erhältlich sein"
                    /><noscript><img src="https://images.curved.de/article_detail_curved_xxl/2017/04/iPhone-7-Plus-red_068.jpg" alt="Wie das iPhone 7 (Plus) soll auch das iPhone SE in Rot erhältlich sein"></noscript></div><figcaption class="figcaption"><span>Wie das iPhone 7 (Plus) soll auch das iPhone SE in Rot erhältlich sein</span><small>(&copy; 2017 CURVED)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Alter Name, neues Gewand: Anfang April 2020 überschlagen sich die Gerüchte zum Release des neuen iPhone SE. Offenbar will Apple das günstige iPhone unter dem alten Namen veröffentlichen – mit dem Zusatz "2020". Der Verkaufsstart könnte zudem schon sehr bald erfolgen.</strong></p><p>Neuesten Mutmaßungen zufolge wird Apple das "iPhone SE (2020)" am 3. April 2020 der Öffentlichkeit vorstellen, berichtet 9to5Mac. Zuletzt hatte es geheißen, dass Apple <a  href="https://curved.de/news/iphone-9-release-se-2-ankuendigung-termin-bekannt-vorbereitungen-laufen-673222" >den 15. April als Termin</a> für die Präsentation anpeile. Demnach gibt es zwei mögliche Tage für den Start der Vorbestellung: Entweder könnt ihr das neue günstige iPhone schon heute bestellen, also am 3. April; oder die Preorder-Phase beginnt Anfang nächster Woche, also am 6. April. Der Start soll nach europäischer Zeit entweder um 14 Uhr oder um 18 Uhr erfolgen.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Unsere Empfehlung
                    </span><div class="product-teaser product-teaser--large" data-product_id="8941"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-11-pro" >
                    Apple iPhone 11 Pro
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/apple-iphone-11-pro-mit-vertrag-o2-free-unlimited-max/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-11-pro_curvedshopcontract_tariff-o2-Free-Unlimited-Max_content_standard_[timestamp]_673339"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free Unlimited Max"
        data-priceupfront="49.00"
        data-pricerecurring="59.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 11 Pro"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/apple_iphone_11_pro_5e550bcbdffb6.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple_iphone_11_pro_5e550bcbdffb6.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple_iphone_11_pro_5e550bcbdffb6.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple_iphone_11_pro_5e550bcbdffb6.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/apple_iphone_11_pro_5e550bcbdffb6.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 11 Pro"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/apple_iphone_11_pro_5e550bcbdffb6.jpg"
            class="image-img"
            alt="Apple iPhone 11 Pro"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free Unlimited Max
                        </div><div class="txt-desc">
                            unbegrenztes Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Hol dir das Flaggschiff von Apple mit Dreifach-Kamera und unbegrenztem Datenvolumen mit LTE max. MBit/s! Jetzt VERSANDKOSTENFREI!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            59,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        49,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/ec5b911a/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.2</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/iphone-11-pro-im-test-wenig-innovation-klasse-kamera-starke-performance-665784" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/iphone-11-pro-im-test-wenig-innovation-klasse-kamera-starke-performance-665784" class="text-link">Zum Test</a></div></div></aside><h2>Drei Farben und drei Speichergrößen</h2><p>Das iPhone SE (2020) soll in drei Farben erhältlich sein: Schwarz, Weiß und Rot. Die offiziellen Schutzhüllen soll es in fünf Versionen geben: Silikon in Schwarz und Weiß sowie Leder in Rot, Schwarz und Blau. Wie erwartet ist angeblich der Chipsatz A13 verbaut, der zum Beispiel auch das iPhone 11 antreibt und Augmented-Reality-Features unterstützt. Als Speicheroptionen sollt ihr zwischen 64, 128 und 256 GB wählen können.</p><p>Das iPhone SE (2020) wird wohl so aussehen wie das iPhone 8. Darauf deutet ein geleakter Screenshot aus dem Apple Store hin: Die Schutzfolie des Herstellers Belkin mit dem Namen "InvisiGlass Ultra" ist dort erhältlich für "iPhone SE / 8 / 7".</p><div class="inline-widget"><blockquote class="twitter-tweet" style="display:none"><a href="https://twitter.com/zollotech/status/1245902776439173120?s=20">Tweet von @zollotech</a></blockquote></div><h2>iPhone SE Plus erst später?</h2><p>Ein weiterer Hinweis auf den Namen "iPhone SE" stammt aus einer anderen Quelle: Jon Prosser veröffentlichte über seinen Twitter-Account einen Screenshot. Darauf ist der Schriftzug "Apple Care+ for iPhone SE" zu sehen. Demnach bietet Apple sein Schutzprogramm zumindest in den USA für das neue günstige iPhone mit an.</p><div class="inline-widget"><blockquote class="twitter-tweet" style="display:none"><a href="https://twitter.com/jon_prosser/status/1245907349786841091?s=20">Tweet von @jon_prosser</a></blockquote></div><p>Das iPhone SE könnte zwar das gleiche Design wie das iPhone 8 besitzen, soll aber eine längere Akkulaufzeit bieten. Der Grund dafür ist voraussichtlich, dass Apple das Gerät ohne 3D Touch ausliefert. Das mit dem iPhone 6s eingeführte Feature ermöglicht eine Art "rechte Maustaste" über stärkeren Druck – kam aber bei den Nutzern nicht so gut an.</p><p>Etwas warten müsst ihr den Gerüchten zufolge noch <a  href="https://curved.de/news/apple-iphone-9-plus-iphone-se-nachfolger-mit-groesserem-display-672174" >auf das größere Modell</a>, das bisher in der Gerüchteküche als "iPhone 9 Plus" gehandelt wurde. Jon Prosser zufolge sei Apple mit der Produktion noch nicht so weit. Demnach könnte das neue iPhone SE also doch noch <a  href="https://curved.de/news/iphone-9-plant-apple-die-vorstellung-am-gleichen-tag-wie-oneplus-673291" >dem OnePlus 8 die Show stehlen</a>.</p><div class="inline-widget"><blockquote class="twitter-tweet" style="display:none"><a href="https://twitter.com/jon_prosser/status/1245852864989167616?s=20">Tweet von @jon_prosser</a></blockquote></div><div class="inline-widget"><blockquote class="twitter-tweet" style="display:none"><a href="https://twitter.com/jon_prosser/status/1245918354356879360?s=20">Tweet von @jon_prosser</a></blockquote></div></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="7715"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-11" >
                    Apple iPhone 11
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/apple-iphone-11-u-airpods-mit-vertrag-o2-free-m-20gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-11_curvedshopcontract_tariff-o2-Free-M-20-GB_related_standard_[timestamp]_673339"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 20 GB"
        data-priceupfront="69.00"
        data-pricerecurring="44.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 11"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/banner_iphone_11_schwarz_airpods_5e7fa172da1a4.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/banner_iphone_11_schwarz_airpods_5e7fa172da1a4.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/banner_iphone_11_schwarz_airpods_5e7fa172da1a4.jpg 300w,
        https://images.curved.de/product_teaser_md/products/banner_iphone_11_schwarz_airpods_5e7fa172da1a4.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/banner_iphone_11_schwarz_airpods_5e7fa172da1a4.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="iPhone 11 mit AirPods"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/banner_iphone_11_schwarz_airpods_5e7fa172da1a4.jpg"
            class="image-img"
            alt="iPhone 11 mit AirPods"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M 20 GB
                        </div><div class="txt-desc">
                            20 Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Hol&#039; dir jetzt das iPhone 11 inkl. 20GB Datenvolumen! – GRATIS dazu: Apple AirPods im Wert von 159,-€. Bis Ende April: Keine VERSANDKOSTEN!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            44,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        69,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/ec5b911a/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.9</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/iphone-11-test-lohnt-sich-das-guenstigste-der-neuen-apple-triade-664159" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/iphone-11-test-lohnt-sich-das-guenstigste-der-neuen-apple-triade-664159" class="text-link">Zum Test</a></div></div><div class="product-teaser product-teaser--default" data-product_id="8942"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-11-pro-max" >
                    Apple iPhone 11 Pro Max
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/apple-iphone-11-pro-max-mit-vertrag-o2-free-unlimited-max/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-11-pro-max_curvedshopcontract_tariff-o2-Free-Unlimited-MAX_related_standard_[timestamp]_673339"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free Unlimited MAX"
        data-priceupfront="1.00"
        data-pricerecurring="94.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 11 Pro Max"
    data-list="related"
    data-position="2"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/iphone_11_pro_max_midnight_green_5d7a67add7448.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone_11_pro_max_midnight_green_5d7a67add7448.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone_11_pro_max_midnight_green_5d7a67add7448.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone_11_pro_max_midnight_green_5d7a67add7448.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/iphone_11_pro_max_midnight_green_5d7a67add7448.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 11 Pro Max"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/iphone_11_pro_max_midnight_green_5d7a67add7448.jpg"
            class="image-img"
            alt="Apple iPhone 11 Pro Max"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free Unlimited MAX
                        </div><div class="txt-desc">
                            Unbegrenztes Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Hol dir das iPhone 11 Pro Max mit riesigem OLED Display und unbegrenztem Datenvolumen mit max. 225 Mbit/s! Bis Ende April VERSANDKOSTENFREI.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            94,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/ec5b911a/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.1</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/iphone-11-pro-max-test-kommt-es-bei-dieser-leistung-noch-auf-groesse-an-666005" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/iphone-11-pro-max-test-kommt-es-bei-dieser-leistung-noch-auf-groesse-an-666005" class="text-link">Zum Test</a></div></div><div class="product-teaser product-teaser--default" data-product_id="8418"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-xr" >
                    Apple iPhone Xr
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/apple-iphone-xr-mit-vertrag-o2-free-unlimited-basic/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xr_curvedshopcontract_tariff-o2-Free-Unlimited-BASIC_related_standard_[timestamp]_673339"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free Unlimited BASIC"
        data-priceupfront="49.00"
        data-pricerecurring="39.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone Xr"
    data-list="related"
    data-position="3"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/iphone-xr-freisteller_5b99644a0fd57.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone-xr-freisteller_5b99644a0fd57.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone-xr-freisteller_5b99644a0fd57.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone-xr-freisteller_5b99644a0fd57.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/iphone-xr-freisteller_5b99644a0fd57.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xr"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/iphone-xr-freisteller_5b99644a0fd57.jpg"
            class="image-img"
            alt="Apple iPhone Xr"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free Unlimited BASIC
                        </div><div class="txt-desc">
                            Unbegrenztes Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            TOP Angebot! Sicher dir jetzt das iPhone XR mit unbegrenztem Datenvolumen – o2 macht&#039;s möglich!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            39,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        49,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/ec5b911a/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.6</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-xr-625336" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/apple-iphone-xr-625336" class="text-link">Zum Test</a></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://9to5mac.com/2020/04/02/exclusive-iphone-9-launch-imminent-2020-iphone-se-in-red-white-and-black/" data-tracking="Sources" target="_blank" rel="noopener" class="tag-list-link">9to5Mac</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/ios" data-tracking="" class="tag-list-link tag-list-item--topics">IOS</a></li><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/themen/apple" data-tracking="" class="tag-list-link tag-list-item--topics">Apple</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/neues-iphone-se-apple-soll-iphone-9-doch-schon-am-3-april-vorstellen-673339?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=iPhone%20SE%20statt%20iPhone%209%3A%20Erfolgt%20die%20Ank%C3%BCndigung%20schon%20heute%3F&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fneues-iphone-se-apple-soll-iphone-9-doch-schon-am-3-april-vorstellen-673339?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=iPhone%20SE%20statt%20iPhone%209%3A%20Erfolgt%20die%20Ank%C3%BCndigung%20schon%20heute%3F%20https%3A%2F%2Fcurved.de%2Fnews%2Fneues-iphone-se-apple-soll-iphone-9-doch-schon-am-3-april-vorstellen-673339%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/673339"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="673318"
 href="https://curved.de/news/ios-14-leak-passwortmanager-soll-datenschutz-verbessern-673318"><div class="headline-container"><div class="teaser-headline">iOS 14: Vorab&shy;ver&shy;sion verr&auml;t neue Details zu Apples Betriebs&shy;sys&shy;tem</div><div class="subline subline--teaser"><span class="meta-entry ">Claudia Krüger</span><span class="meta-entry publication-time"><time  datetime="2020-04-02T13:42:22+02:00">02.04.20</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/04/AppleBetriebssystem.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/04/AppleBetriebssystem.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/04/AppleBetriebssystem.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/04/AppleBetriebssystem.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="iOS 14 soll mehr Sicherheit bieten."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/04/AppleBetriebssystem.jpg"
            class="image-img"
            alt="iOS 14 soll mehr Sicherheit bieten."
            ></noscript></div></div><div class="teaser-text">Apple sorgt bei iOS 14 für besseren Datenschutz: Angeblich soll der Passwortmanager sensible Daten auf eurem iPhone oder iPad besser schützen.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="673291"
 href="https://curved.de/news/iphone-9-plant-apple-die-vorstellung-am-gleichen-tag-wie-oneplus-673291"><div class="headline-container"><div class="teaser-headline">iPhone 9: Apple k&ouml;nnte mit dem Release die Konkur&shy;renz &auml;rgern</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2020-04-02T09:04:47+02:00">02.04.20</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Nicht meins<small>11</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2018/07/iphone-8-plus-Screenshot-3.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/07/iphone-8-plus-Screenshot-3.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/07/iphone-8-plus-Screenshot-3.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/07/iphone-8-plus-Screenshot-3.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone 9 soll dem iPhone 8 Plus (Bild) ähnlich sehen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/07/iphone-8-plus-Screenshot-3.jpg"
            class="image-img"
            alt="Das iPhone 9 soll dem iPhone 8 Plus (Bild) ähnlich sehen"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Apple wird das iPhone 9 angeblich an einem bestimmten Tag im April vorstellen. Sollte das Gerücht stimmen, dürfte dies vor allem OnePlus ärgern.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="673264"
 href="https://curved.de/news/wetter-app-ios-dark-mode-so-soll-der-dunkle-modus-aussehen-673264"><div class="headline-container"><div class="teaser-headline">Wetter App von iOS im Dark Mode: So soll der dunkle Modus ausse&shy;hen</div><div class="subline subline--teaser"><span class="meta-entry ">Martin Haase</span><span class="meta-entry publication-time"><time  datetime="2020-04-01T18:30:52+02:00">01.04.20</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/04/WetterAppDarkmode.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/04/WetterAppDarkmode.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/04/WetterAppDarkmode.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/04/WetterAppDarkmode.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Wetter App von iOS könnte einen Dark Mode bekommen."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/04/WetterAppDarkmode.jpg"
            class="image-img"
            alt="Die Wetter App von iOS könnte einen Dark Mode bekommen."
            ></noscript></div></div><div class="teaser-text">Nach der Übernahme von Dark Sky durch Apple könnte die Wetter-App von iOS den Dark Mode bekommen. Es gibt schon eine Idee, wie das aussehen soll.</div></a></section></div><aside class="sidebar"><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/ec5b911a/img/curved-logo-deals.svg" width="250"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free Unlimited Max"
        data-priceupfront="49.00"
        data-pricerecurring="59.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 11 Pro"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/apple-iphone-11-pro-mit-vertrag-o2-free-unlimited-max/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-11-pro_curvedshopcontract_tariff-o2-Free-Unlimited-Max_deals_standard_[timestamp]_673339"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/apple_iphone_11_pro_5e550bcbdffb6.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple_iphone_11_pro_5e550bcbdffb6.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple_iphone_11_pro_5e550bcbdffb6.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple_iphone_11_pro_5e550bcbdffb6.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 11 Pro"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/apple_iphone_11_pro_5e550bcbdffb6.jpg"
            class="image-img"
            alt="Apple iPhone 11 Pro"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 11 Pro
        </div><p class="teaser-text">
            Hol dir das Flaggschiff von Apple mit Dreifach-Kamera und unbegrenztem Datenvolumen mit LTE max. MBit/s! Jetzt VERSANDKOSTENFREI!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/ec5b911a/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            59,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 20 GB"
        data-priceupfront="69.00"
        data-pricerecurring="44.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 11"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/apple-iphone-11-u-airpods-mit-vertrag-o2-free-m-20gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-11_curvedshopcontract_tariff-o2-Free-M-20-GB_deals_standard_[timestamp]_673339"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/banner_iphone_11_schwarz_airpods_5e7fa172da1a4.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/banner_iphone_11_schwarz_airpods_5e7fa172da1a4.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/banner_iphone_11_schwarz_airpods_5e7fa172da1a4.jpg 300w,
        https://images.curved.de/product_teaser_md/products/banner_iphone_11_schwarz_airpods_5e7fa172da1a4.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="iPhone 11 mit AirPods"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/banner_iphone_11_schwarz_airpods_5e7fa172da1a4.jpg"
            class="image-img"
            alt="iPhone 11 mit AirPods"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 11
        </div><p class="teaser-text">
            Hol&#039; dir jetzt das iPhone 11 inkl. 20GB Datenvolumen! – GRATIS dazu: Apple AirPods im Wert von 159,-€. Bis Ende April: Keine VERSANDKOSTEN!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/ec5b911a/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            44,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    69,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="17.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 7"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/apple-iphone-7-mit-vertrag-blau-allnet-l-5gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-7_curvedshopcontract_tariff-Blau-Allnet-L_deals_standard_[timestamp]_673339"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphone7_34l_matblk-1024x682-1_57d0719b3f37c.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone7_34l_matblk-1024x682-1_57d0719b3f37c.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone7_34l_matblk-1024x682-1_57d0719b3f37c.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone7_34l_matblk-1024x682-1_57d0719b3f37c.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 7 Schwarz"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone7_34l_matblk-1024x682-1_57d0719b3f37c.jpg"
            class="image-img"
            alt="Apple iPhone 7 Schwarz"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 7
        </div><p class="teaser-text">
            Hol` dir den iPhone-Klassiker. Sichere dir das iPhone 7 mit 5GB (3+2GB) LTE Allnet- und SMS-Flat! Kein Anschlusspreis. VERSANDKOSTENFREI!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/ec5b911a/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            17,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free Unlimited BASIC"
        data-priceupfront="49.00"
        data-pricerecurring="39.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone Xr"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/apple-iphone-xr-mit-vertrag-o2-free-unlimited-basic/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xr_curvedshopcontract_tariff-o2-Free-Unlimited-BASIC_deals_standard_[timestamp]_673339"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphone-xr-freisteller_5b99644a0fd57.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone-xr-freisteller_5b99644a0fd57.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone-xr-freisteller_5b99644a0fd57.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone-xr-freisteller_5b99644a0fd57.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xr"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone-xr-freisteller_5b99644a0fd57.jpg"
            class="image-img"
            alt="Apple iPhone Xr"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone Xr
        </div><p class="teaser-text">
            TOP Angebot! Sicher dir jetzt das iPhone XR mit unbegrenztem Datenvolumen – o2 macht&#039;s möglich!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/ec5b911a/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            39,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Smartphones 2019
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 20 GB"
        data-priceupfront="49.00"
        data-pricerecurring="29.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Google Pixel 4"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/google-pixel-4-mit-vertrag-o2-free-m-20gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_google-pixel-4_curvedshopcontract_tariff-o2-Free-M-20-GB_article-toplist_standard_[timestamp]_673339"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/google_pixel_4_5e1ddb1df11d1.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/google_pixel_4_5e1ddb1df11d1.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/google_pixel_4_5e1ddb1df11d1.jpg 300w,
        https://images.curved.de/product_teaser_md/products/google_pixel_4_5e1ddb1df11d1.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Google Pixel 4"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/google_pixel_4_5e1ddb1df11d1.jpg"
            class="image-img"
            alt="Google Pixel 4"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Google Pixel 4
        </div><p class="teaser-text">
            Hol dir das aktuellste Smartphone aus dem Hause Google: Das Google Pixel 4 – inkl. 20GB LTE Allnet- und SMS-Flat! VERSANDKOSTENFREI.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/ec5b911a/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            29,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free Unlimited MAX"
        data-priceupfront="1.00"
        data-pricerecurring="74.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Note 10 Plus"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/samsung-galaxy-note-10-plus-mit-vertrag-o2-free-unlimited-max/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-note-10-plus_curvedshopcontract_tariff-o2-Free-Unlimited-MAX_article-toplist_standard_[timestamp]_673339"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy Note 10"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg"
            class="image-img"
            alt="Samsung Galaxy Note 10"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy Note 10 Plus
        </div><p class="teaser-text">
            Sicher dir das Samsung Galaxy Note 10 Plus inkl. unbegrenztem Datenvolumen mit max. 225 Mbit/s! VERSANDKOSTENFREI bis Ende April.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/ec5b911a/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            74,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free Unlimited Max"
        data-priceupfront="49.00"
        data-pricerecurring="59.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 11 Pro"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/apple-iphone-11-pro-mit-vertrag-o2-free-unlimited-max/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-11-pro_curvedshopcontract_tariff-o2-Free-Unlimited-Max_article-toplist_standard_[timestamp]_673339"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/apple_iphone_11_pro_5e550bcbdffb6.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple_iphone_11_pro_5e550bcbdffb6.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple_iphone_11_pro_5e550bcbdffb6.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple_iphone_11_pro_5e550bcbdffb6.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 11 Pro"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/apple_iphone_11_pro_5e550bcbdffb6.jpg"
            class="image-img"
            alt="Apple iPhone 11 Pro"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 11 Pro
        </div><p class="teaser-text">
            Hol dir das Flaggschiff von Apple mit Dreifach-Kamera und unbegrenztem Datenvolumen mit LTE max. MBit/s! Jetzt VERSANDKOSTENFREI!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/ec5b911a/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            59,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="672991" href="https://curved.de/tipps/iphone-12-ohne-notch-und-standortdatensammlung-der-eu-wochen-highlights-672991"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/03/Wochenru%CC%88ckblick30.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/03/Wochenru%CC%88ckblick30.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/03/Wochenru%CC%88ckblick30.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/03/Wochenru%CC%88ckblick30.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die CURVED-Highlights dieser Woche."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/03/Wochenru%CC%88ckblick30.jpg"
            class="image-img"
            alt="Die CURVED-Highlights dieser Woche."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone 12 ohne Notch und Stand&shy;ort&shy;da&shy;ten&shy;samm&shy;lung der EU &ndash; Wochen-High&shy;lights</div><div class="subline subline--teaser"><span class="meta-entry ">Claudia Krüger</span><span class="meta-entry publication-time"><time  datetime="2020-03-27T16:48:12+01:00">27.03.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="671310" href="https://curved.de/tipps/iphone-hacks-ios-tricks-apple-smartphones-671310"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/09/iPhone-11-Curved-Seite.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/09/iPhone-11-Curved-Seite.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/09/iPhone-11-Curved-Seite.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/09/iPhone-11-Curved-Seite.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Euer iPhone kann mehr, als ihr denkt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/09/iPhone-11-Curved-Seite.jpg"
            class="image-img"
            alt="Euer iPhone kann mehr, als ihr denkt"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone-Hacks: Diese iOS-Tricks machen euch zum Apple-Profi</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2020-03-12T10:08:55+01:00">12.03.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="670861" href="https://curved.de/tipps/faltbares-iphone-bringt-apple-auch-bald-ein-foldable-670861"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Nicht meins<small>8</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/02/faltbares-iphone.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/02/faltbares-iphone.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/02/faltbares-iphone.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/02/faltbares-iphone.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Gibt es bald ein faltbares iPhone?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/02/faltbares-iphone.jpg"
            class="image-img"
            alt="Gibt es bald ein faltbares iPhone?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Falt&shy;ba&shy;res iPhone: Bringt Apple auch bald ein Folda&shy;ble?</div><div class="subline subline--teaser"><span class="meta-entry ">Claudia Krüger</span><span class="meta-entry publication-time"><time  datetime="2020-02-22T16:54:20+01:00">22.02.20</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="673372" href="https://curved.de/tipps/huawei-lite-modelle-und-covid-19-apps-wochen-highlights-673372"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/04/ClaudisWoche31.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/04/ClaudisWoche31.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/04/ClaudisWoche31.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/04/ClaudisWoche31.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="AirPods Pro, COVID-19-Apps und Huawei Lite-Modelle waren Thema."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/04/ClaudisWoche31.jpg"
            class="image-img"
            alt="AirPods Pro, COVID-19-Apps und Huawei Lite-Modelle waren Thema."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Huawei Lite-Modelle und neue COVID-19-Apps &ndash; die Wochen-High&shy;lights</div><div class="subline subline--teaser"><span class="meta-entry ">Claudia Krüger</span><span class="meta-entry publication-time"><time  datetime="2020-04-03T12:54:54+02:00">vor 45 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="673354" href="https://curved.de/news/galaxy-s20-samsung-verbessert-mit-update-den-kamera-fokus-673354"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/02/Galaxy-S20-Kamera.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/02/Galaxy-S20-Kamera.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/02/Galaxy-S20-Kamera.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/02/Galaxy-S20-Kamera.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Galaxy-S20-Serie erhält ein Kamera-Update"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/02/Galaxy-S20-Kamera.jpg"
            class="image-img"
            alt="Die Galaxy-S20-Serie erhält ein Kamera-Update"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy S20: Update killt den n&auml;chs&shy;ten nervi&shy;gen Kamera-Bug</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2020-04-03T11:53:29+02:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="673331" href="https://curved.de/news/xiaomi-mi-band-5-kommt-diese-woche-der-neuer-fitnesstracker-673331"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge badge-update">UPDATE</span><span class="badge">Smart<small>16</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/04/Neues_Fitnessband_Xiaomi.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/04/Neues_Fitnessband_Xiaomi.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/04/Neues_Fitnessband_Xiaomi.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/04/Neues_Fitnessband_Xiaomi.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomi Mi Band 5: Früher als erwartet?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/04/Neues_Fitnessband_Xiaomi.jpg"
            class="image-img"
            alt="Xiaomi Mi Band 5: Früher als erwartet?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Xiaomi Mi Band 5 ist es nicht: Neuer Fitness&shy;tra&shy;cker offi&shy;zi&shy;ell</div><div class="subline subline--teaser"><span class="meta-entry ">Claudia Krüger</span><span class="meta-entry publication-time"><time  datetime="2020-04-03T10:56:35+02:00">vor 2 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="673324" href="https://curved.de/tipps/xiaomi-mi-9-modelle-wir-sorgen-fuer-durchblick-im-smartphone-wirrwarr-673324"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/04/XiaomiMi9Serie.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/04/XiaomiMi9Serie.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/04/XiaomiMi9Serie.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/04/XiaomiMi9Serie.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Welches Xiaomi-Modell das wohl ist?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/04/XiaomiMi9Serie.jpg"
            class="image-img"
            alt="Welches Xiaomi-Modell das wohl ist?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Xiaomi Mi 9 Modelle: Wir sorgen f&uuml;r Durch&shy;blick im Smart&shy;phone-Wirr&shy;warr</div><div class="subline subline--teaser"><span class="meta-entry ">Tobias Birzer</span><span class="meta-entry publication-time"><time  datetime="2020-04-02T17:09:09+02:00">02.04.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="673320" href="https://curved.de/news/playstation-5-vs-xbox-series-x-microsoft-phil-spencer-sieht-sich-im-vorteil-673320"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/03/Xbox-Series-X-Specs.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/03/Xbox-Series-X-Specs.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/03/Xbox-Series-X-Specs.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/03/Xbox-Series-X-Specs.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Stärker als Sonys PlayStation 5? Die neue Xbox Series X"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/03/Xbox-Series-X-Specs.jpg"
            class="image-img"
            alt="Stärker als Sonys PlayStation 5? Die neue Xbox Series X"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">PlaySta&shy;tion 5 vs. Xbox Series X: Sony-Konsole l&auml;sst Micro&shy;soft kalt</div><div class="subline subline--teaser"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2020-04-02T17:05:23+02:00">02.04.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="673309" href="https://curved.de/news/motorola-razr-ist-jetzt-auch-in-deutschland-verfuegbar-das-muesst-ihr-wissen-673309"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/11/Motorola-Razr.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/11/Motorola-Razr.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/11/Motorola-Razr.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/11/Motorola-Razr.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Motorola Razr: Mittelklasse-Smartphone im Klapp-Design"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/11/Motorola-Razr.jpg"
            class="image-img"
            alt="Motorola Razr: Mittelklasse-Smartphone im Klapp-Design"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">Moto&shy;rola Razr in Deutsch&shy;land kaufen: Falt-Phone jetzt vorbe&shy;stell&shy;bar</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2020-04-02T14:00:31+02:00">02.04.20</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="644094"
 href="https://curved.de/news/youtube-chefin-gibt-zu-das-video-zum-jahresrueckblick-2018-war-daneben-644094"><div class="headline-container"><div class="teaser-headline">YouTube-Chefin gibt zu: Das Video zum Jahres&shy;r&uuml;ck&shy;blick 2018 war dane&shy;ben</div><div class="subline subline--teaser"><span class="meta-entry ">Sascha Adermann</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T11:33:39+01:00">06.02.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Nicht meins<small>24</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_062.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_062.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Youtube-App"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
            class="image-img"
            alt="Youtube-App"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Die YouTube-Chefin sagt, was zig Millionen Nutzer denken: Das Video zum Jahresrückblick 2018 war ein Reinfall. Sogar ihre Kinder fanden es &quot;peinlich&quot;.</div></a></section><section class="article-teaser-next article-teaser-list latest-articles"><hr><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        

"     data-tracking="Next"
        data-tracking="Next"
    data-article="673354"
 href="https://curved.de/news/galaxy-s20-samsung-verbessert-mit-update-den-kamera-fokus-673354"><div class="headline-container"><div class="teaser-headline">Galaxy S20: Update killt den n&auml;chs&shy;ten nervi&shy;gen Kamera-Bug</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2020-04-03T11:53:29+02:00">vor 1 Stunde</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/02/Galaxy-S20-Kamera.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/02/Galaxy-S20-Kamera.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/02/Galaxy-S20-Kamera.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/02/Galaxy-S20-Kamera.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Galaxy-S20-Serie erhält ein Kamera-Update"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/02/Galaxy-S20-Kamera.jpg"
            class="image-img"
            alt="Die Galaxy-S20-Serie erhält ein Kamera-Update"
            ></noscript></div></div><div class="teaser-text">Samsung rollt ein Update für das Galaxy S20 aus. Die Aktualisierung adressiert einen Kamera-Bug, der den Autofokus betrifft.</div></a></div></section></aside></div></main><footer class="footer"><div role="navigation" class="footer-nav"><section class="social"><div class="footer-headline">CURVED FOLGEN VIA</div><ul><li><a href="https://www.facebook.com/Curved.de" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_facebook"><!-- --></p><span>FACEBOOK</span></a></li><li><a href="https://twitter.com/curved_de" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_twitter"><!-- --></p><span>TWITTER</span></a></li><li><a href="https://curved.de/rss" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_feed2"><!-- --></p><span>RSS</span></a></li><li><a href="https://www.youtube.com/user/OnCurved" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_youtube"><!-- --></p><span>YOUTUBE</span></a></li></ul></section><section class="categories"><div class="footer-headline">KATEGORIEN</div><div class="categories-list"><ul><li><a href="https://curved.de/ios" data-tracking="Footer_Categories">IOS</a></li><li><a href="https://curved.de/smartphones" data-tracking="Footer_Categories">SMARTPHONES</a></li><li><a href="https://curved.de/tablets" data-tracking="Footer_Categories">TABLETS</a></li><li><a href="https://curved.de/gadgets" data-tracking="Footer_Categories">GADGETS</a></li><li><a href="https://curved.de/apps" data-tracking="Footer_Categories">APPS</a></li></ul><ul><li><a href="https://curved.de/android" data-tracking="Footer_Categories">ANDROID</a></li><li><a href="https://curved.de/spiele" data-tracking="Footer_Categories">SPIELE</a></li><li><a href="https://curved.de/tipps" data-tracking="Footer_Categories">TIPPS</a></li><li><a href="https://curved.de/videos" data-tracking="Footer_Categories">VIDEOS</a></li><li><a href="https://curved.de/tests" data-tracking="Footer_Categories">TESTS</a></li></ul><ul><li><a href="https://curved.de/windows" data-tracking="Footer_Categories">WINDOWS</a></li><li><a href="https://curved.de/fitness" data-tracking="Footer_Categories">FITNESS</a></li><li><a href="https://curved.de/toplists" data-tracking="Footer_Categories">TOPLISTEN</a></li><li><a href="https://curved.de/handy-vergleich" data-tracking="Footer_Categories">HANDYVERGLEICH</a></li><li><a href="https://curved.de/themen" data-tracking="Footer_Topics">THEMEN</a></li></ul></div></section><section class="additional"><div class="footer-headline">CURVED INTERN</div><ul><li><a href="https://curved.de/merchandise">MERCHANDISE</a></li><li><a href="https://curved.de/partnerprogramm">PARTNERPROGRAMM</a></li></ul></section></div><div class="footer-main"><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2020</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/ec5b911a/build/main.js" async></script><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26575_onsite]" width="1" height="1" /><script src="//platform.twitter.com/widgets.js" async charset="utf-8"></script><div class="modal modal--price"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><div class="h"></div><table><caption>
                        Preisübersicht im Detail
                    </caption><tbody><tr><th>Einmalige Anzahlung:</th><td class="price-upfront"></td></tr><tr><th>Monatliche Kosten:</th><td class="price-recurring"></td></tr><tr><th>Gesamtkosten über 24 Monate:</th><td class="price-total"></td></tr><tr class="highlighted space"><th>Rechnerische Ersparnis (Gutschein):</th><td class="price-amazon"></td></tr><tr><th>Gesamtkosten nach Vorteil:</th><td class="price-totalminusamazon"></td></tr></tbody><tfoot><tr class="highlighted space"><th>CURVED Vorteilspreis pro Monat*:</th><td class="price-monthlyminusamazon"></td></tr></tfoot></table><div class="txt-sm">
                    *Der CURVED Vorteilspreis ist ggf. gerundet und zeigt die rechnerischen monatlichen Kosten unter Einbezug des Gutscheins. So kommt er zustande:
                </div><div class="txt-sm">
                    (24 x monatliche Kosten + einmalige Anzahlung – Gutscheinwert) / 24 = CURVED Vorteilspreis
                </div><div class="txt-sm">
                    Alle Preise inkl. Mehrwertsteuer
                </div></div></div></div></div><div class="modal-overlay"></div><div class="modal modal--disclaimer"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><span class="disclaimer-marker">*</span> Der dargestellte Preis enthält ggf. weitere Preisbestandteile. Diese können auf der Detailseite des betreffenden Angebots eingesehen werden. Bitte folgen Sie hierfür dem dargestellten Link.
            </div></div></div></div><div class="modal-overlay"></div><script type="application/json" id="pxeDataLayer">
{
    "assetId": "673339",
    "assetType": "content"
}
</script></body></html>