<!DOCTYPE html><!--[if IE 9]><html class="no-js lt-ie10" lang="de"><![endif]--><!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async"/><title>OnePlus 3 soll ebenso lang Updates erhalten wie das OnePlus 3T ⊂·⊃ CURVED.de</title><meta name="description" content="Nach der OnePlus 3T-Vorstellung fragen sich Besitzer des OnePlus 3, wie lange sie noch Updates erhalten werden. Die Antwort gab nun der Hersteller."><link rel="dns-prefetch" href="//fast.fonts.net/"><meta name="news_keywords" content="android,ankuendigung,oneplus,update,oneplus 3,oneplus 3t,software,versprechen"><meta name="articlesource" content="red"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9"/><meta name="date" content="2016-11-22T16:39:34+01:00"/><meta name="last-modified" content="2016-11-22T16:27:21+01:00"/><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp"><link rel="canonical" href="https://curved.de/news/oneplus-3-soll-ebenso-lang-updates-erhalten-wie-das-oneplus-3t-433346"><link rel="icon" type="image/x-icon" href="//s1.curved.de/675b25db/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/675b25db/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/675b25db/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/675b25db/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/675b25db/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml"/><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="1386906061554708"/><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/oneplus-3-soll-ebenso-lang-updates-erhalten-wie-das-oneplus-3t-433346"><meta property="og:description" content="Nach der OnePlus 3T-Vorstellung fragen sich Besitzer des OnePlus 3, wie lange sie noch Updates erhalten werden. Die Antwort gab nun der Hersteller."><meta property="og:image" content="https://images.curved.de/article_detail_curved_md/2016/11/VID23731.jpg"><meta property="og:title" content="OnePlus 3 soll ebenso lang Updates erhalten wie das OnePlus 3T"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="OnePlus 3 soll ebenso lang Updates erhalten wie das OnePlus 3T"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Guido Karsten"><meta name="twitter:description" content="Nach der OnePlus 3T-Vorstellung fragen sich Besitzer des OnePlus 3, wie lange sie noch Updates erhalten werden. Die Antwort gab nun der Hersteller."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_curved_md/2016/11/VID23731.jpg"><meta name="application-name" content="Curved"/><meta name="msapplication-starturl" content="/"/><meta name="msapplication-TileColor" content="#666666"/><meta name="msapplication-TileImage" content="//s1.curved.de/675b25db/apple-touch-icon-152x152.png"/><meta name="theme-color" content="#21b66f"> <meta name="topics" content="OnePlus,Update,Ankündigung"/><meta name="categories" content="Smartphones,Android"/><link rel="amphtml" href="https://curved.de/amp/news/oneplus-3-soll-ebenso-lang-updates-erhalten-wie-das-oneplus-3t-433346"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>@font-face{font-family:"Soho";font-weight:500;font-style:normal;src:url(//s1.curved.de/675b25db/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),url(//s1.curved.de/675b25db/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),url(//s0.curved.de/675b25db/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype");}@font-face{font-family:"Soho";font-weight:700;font-style:italic;src:url(//s1.curved.de/675b25db/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),url(//s0.curved.de/675b25db/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),url(//s1.curved.de/675b25db/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype");}@font-face{font-family:"SohoGothic";font-weight:400;font-style:normal;src:url(//s0.curved.de/675b25db/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),url(//s1.curved.de/675b25db/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),url(//s1.curved.de/675b25db/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype");}@font-face{font-family:"SohoGothic";font-weight:500;font-style:normal;src:url(//s0.curved.de/675b25db/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),url(//s1.curved.de/675b25db/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),url(//s0.curved.de/675b25db/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype");}@font-face{font-family:"SohoGothic";font-weight:700;font-style:normal;src:url(//s1.curved.de/675b25db/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),url(//s0.curved.de/675b25db/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),url(//s0.curved.de/675b25db/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype");}</style><!--[if lte IE 8]><link rel="stylesheet" href="/build/main.css?675b25db"><script src="/build/ie8.js?675b25db"></script><![endif]--><!--[if gt IE 8]><!--><style>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</style><script>
            /*! loadCSS: load a CSS file asynchronously. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);        </script><script>
            loadCSS( "//s0.curved.de/675b25db/build/main.css" );
        </script><noscript><link rel="stylesheet" href="//s0.curved.de/675b25db/build/main.css"></noscript><!--<![endif]--><script type="text/javascript">
    // Setup the callback queue
    var adition = adition || {};
    adition.srq = adition.srq || [];

    (function() {
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
        "//imagesrv.adition.com/js/srp.js";
        script.charset = "utf-8";
        script.async = true;
        var firstScript = document.getElementsByTagName("script")[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    })()
</script><script type="text/javascript">
    adition.srq.push(function(api) {

        // setup adfarm
        api.registerAdfarm("ad9.adfarm1.adition.com");

        // page level config
                
                
        // render slots
                                                            
            api.configureRenderSlot("slot_3306205")
                .setContentunitId(3306205);
            api.configureRenderSlot("slot_3306207")
                .setContentunitId(3306207);
            api.configureRenderSlot("slot_3306201")
                .setContentunitId(3306201);
            
            api.configureRenderSlot("slot_3599801")
                .setContentunitId(3599801);
            // load & render
                api.load().completeRendering();
            
        
    })
</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/675b25db/img/curved-logo.svg" alt="⊂⊃ CURVED" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-smartphones" href="https://curved.de/smartphones">Smartphones</a><div class="subnav-wrap"><div id="subnav-smartphones" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="433346" href="https://curved.de/news/oneplus-3-soll-ebenso-lang-updates-erhalten-wie-das-oneplus-3t-433346"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/11/VID23731.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/11/VID23731.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/11/VID23731.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/11/VID23731.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Beide Modelle der OnePlus 3-Familie werden ihr letztes Update zeitgleich bekommen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/11/VID23731.jpg"
            class="image-img"
            alt="Beide Modelle der OnePlus 3-Familie werden ihr letztes Update zeitgleich bekommen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">OnePlus 3 soll ebenso lang Upda&shy;tes erhal&shy;ten wie das OnePlus 3T</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="433292" href="https://curved.de/news/surface-phone-wird-moeglicherweise-windows-pc-software-unterstuetzen-433292"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2015/10/MicrosoftSurfacePhoneKonzept3.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/10/MicrosoftSurfacePhoneKonzept3.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/10/MicrosoftSurfacePhoneKonzept3.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/10/MicrosoftSurfacePhoneKonzept3.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Konzept-Designs zum Surface Phone gibt es bereits einige"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/10/MicrosoftSurfacePhoneKonzept3.jpg"
            class="image-img"
            alt="Konzept-Designs zum Surface Phone gibt es bereits einige"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Surface Phone wird m&ouml;gli&shy;cher&shy;weise Windows-PC-Soft&shy;ware unter&shy;st&uuml;t&shy;zen</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="433317" href="https://curved.de/news/playstation-spiele-fuer-smartphones-sony-will-geplante-titel-bald-verraten-433317"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/08/Sony-PS4-11.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/08/Sony-PS4-11.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/08/Sony-PS4-11.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/08/Sony-PS4-11.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Werden sich die Sony-Spiele auf Smartphones optional mit einem Pad spielen lassen?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/08/Sony-PS4-11.jpg"
            class="image-img"
            alt="Werden sich die Sony-Spiele auf Smartphones optional mit einem Pad spielen lassen?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">PlaySta&shy;tion-Spiele f&uuml;r Smart&shy;pho&shy;nes: Sony will geplante Titel bald verra&shy;ten</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/smartphones"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
                                Die besten Smartphones über 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2016
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tablets" href="https://curved.de/tablets">Tablets</a><div class="subnav-wrap"><div id="subnav-tablets" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="432771" href="https://curved.de/news/netflix-vista-die-kontaktlinse-fuer-serienjunkies-432771"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/11/Netflix-Vista.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/11/Netflix-Vista.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/11/Netflix-Vista.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/11/Netflix-Vista.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Netflix Vista: ein cooles, aber auch unheimliches Konzept"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/11/Netflix-Vista.jpg"
            class="image-img"
            alt="Netflix Vista: ein cooles, aber auch unheimliches Konzept"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Netflix Vista: die Kontakt&shy;linse f&uuml;r Seri&shy;en&shy;jun&shy;kies</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="432486" href="https://curved.de/news/ios-unknackbar-us-ermittler-sammeln-gesperrte-iphones-und-ipads-432486"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2014/09/iPhone6Plus_024.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2014/09/iPhone6Plus_024.jpg 150w,
        https://images.curved.de/article_teaser_sm/2014/09/iPhone6Plus_024.jpg 300w,
        https://images.curved.de/article_teaser_md/2014/09/iPhone6Plus_024.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Mit dem iPhone 6 kam iOS 8 – und das Problem für die Ermittlungsbehörden"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2014/09/iPhone6Plus_024.jpg"
            class="image-img"
            alt="Mit dem iPhone 6 kam iOS 8 – und das Problem für die Ermittlungsbehörden"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">iOS unknack&shy;bar: US-Ermitt&shy;ler sammeln gesperrte iPho&shy;nes und iPads</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="432262" href="https://curved.de/news/ipad-pro-2-konzept-zeigt-das-tablet-mit-beinahe-randlosem-display-432262"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/11/apple-ipad-pro-2-konzept.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/11/apple-ipad-pro-2-konzept.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/11/apple-ipad-pro-2-konzept.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/11/apple-ipad-pro-2-konzept.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Konzept zeigt ein randloses iPad Pro 2 mit einem USB-C- oder Lightning-Anschluss"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/11/apple-ipad-pro-2-konzept.jpg"
            class="image-img"
            alt="Das Konzept zeigt ein randloses iPad Pro 2 mit einem USB-C- oder Lightning-Anschluss"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">iPad Pro 2: Konzept zeigt das Tablet mit beinahe rand&shy;lo&shy;sem Display</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tablets"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
                                Die besten Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
                                Die besten Smartphones unter 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
                                Die besten Smartwatches
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2016
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-gadgets" href="https://curved.de/gadgets">Gadgets</a><div class="subnav-wrap"><div id="subnav-gadgets" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="433207" href="https://curved.de/news/macbook-pro-2016-darum-ist-eine-32-gb-ram-version-unwahrscheinlich-433207"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/11/MacBook-Pro-2016_073.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/11/MacBook-Pro-2016_073.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/11/MacBook-Pro-2016_073.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/11/MacBook-Pro-2016_073.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Ein MacBook Pro mit 32 GB RAM wird es so schnell offenbar nicht geben"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/11/MacBook-Pro-2016_073.jpg"
            class="image-img"
            alt="Ein MacBook Pro mit 32 GB RAM wird es so schnell offenbar nicht geben"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">MacBook Pro (2016): Darum ist eine 32 GB RAM-Version unwahr&shy;schein&shy;lich</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="432782" href="https://curved.de/news/netflix-amazon-video-und-co-welcher-streaming-dienst-bietet-was-432782"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/11/iPad-Netflix.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/11/iPad-Netflix.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/11/iPad-Netflix.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/11/iPad-Netflix.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Netflix besticht durch aufwendige Eigenproduktionen."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/11/iPad-Netflix.jpg"
            class="image-img"
            alt="Netflix besticht durch aufwendige Eigenproduktionen."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Netflix, Amazon Video und Co.: Welcher Stre&shy;a&shy;ming-Dienst bietet was?</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="432719" href="https://curved.de/news/apple-car-mclaren-ceo-bestaetigt-gespraeche-mit-apple-432719"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2015/02/iCar3.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/02/iCar3.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/02/iCar3.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/02/iCar3.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple war offenbar wirklich auf der Suche nach Partnern in der Automobilindustrie"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/02/iCar3.jpg"
            class="image-img"
            alt="Apple war offenbar wirklich auf der Suche nach Partnern in der Automobilindustrie"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Apple Car: McLa&shy;ren-CEO best&auml;&shy;tigt Gespr&auml;&shy;che mit Apple</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/gadgets"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
                                Die besten Smartphones unter 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
                                Die besten Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
                                Die besten Smartphones über 5,5 Zoll
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-apps-games" href="https://curved.de/apps-games">Apps+Games</a><div class="subnav-wrap"><div id="subnav-apps-games" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="433317" href="https://curved.de/news/playstation-spiele-fuer-smartphones-sony-will-geplante-titel-bald-verraten-433317"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/08/Sony-PS4-11.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/08/Sony-PS4-11.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/08/Sony-PS4-11.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/08/Sony-PS4-11.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Werden sich die Sony-Spiele auf Smartphones optional mit einem Pad spielen lassen?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/08/Sony-PS4-11.jpg"
            class="image-img"
            alt="Werden sich die Sony-Spiele auf Smartphones optional mit einem Pad spielen lassen?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">PlaySta&shy;tion-Spiele f&uuml;r Smart&shy;pho&shy;nes: Sony will geplante Titel bald verra&shy;ten</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="433196" href="https://curved.de/news/skyrim-kommt-auf-die-nintendo-switch-elder-scrolls-6-bestaetigt-433196"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/11/Nintendo-Switch-Skyrim-01.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/11/Nintendo-Switch-Skyrim-01.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/11/Nintendo-Switch-Skyrim-01.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/11/Nintendo-Switch-Skyrim-01.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="&quot;Skyrim&quot; war schon im Trailer der Nintendo Switch zu sehen."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/11/Nintendo-Switch-Skyrim-01.jpg"
            class="image-img"
            alt="&quot;Skyrim&quot; war schon im Trailer der Nintendo Switch zu sehen."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">"Skyrim" kommt auf die Nintendo Switch: "Elder Scrolls 6" best&auml;&shy;tigt</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="433138" href="https://curved.de/news/pokemon-go-update-passt-wettkampfpunkte-zugunsten-der-balance-an-433138"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/Pokemon-Go-Plus_042.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/Pokemon-Go-Plus_042.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/Pokemon-Go-Plus_042.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/Pokemon-Go-Plus_042.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Mit dem neuen Update werden einige Pokémon stärker und andere schwächer"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/Pokemon-Go-Plus_042.jpg"
            class="image-img"
            alt="Mit dem neuen Update werden einige Pokémon stärker und andere schwächer"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Pok&eacute;&shy;mon GO: Update passt Wett&shy;kampf&shy;punkte zuguns&shy;ten der Balance an</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/apps-games"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
                                Die besten Smartwatches
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
                                Die besten Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2016
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tipps" href="https://curved.de/tipps">Tipps</a><div class="subnav-wrap"><div id="subnav-tipps" class="subnav"><div class="top-stories"><span class="sub-headline">Nützliche Tipps und Tricks</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="432782" href="https://curved.de/news/netflix-amazon-video-und-co-welcher-streaming-dienst-bietet-was-432782"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/11/iPad-Netflix.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/11/iPad-Netflix.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/11/iPad-Netflix.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/11/iPad-Netflix.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Netflix besticht durch aufwendige Eigenproduktionen."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/11/iPad-Netflix.jpg"
            class="image-img"
            alt="Netflix besticht durch aufwendige Eigenproduktionen."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Netflix, Amazon Video und Co.: Welcher Stre&shy;a&shy;ming-Dienst bietet was?</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="431998" href="https://curved.de/tipps/whatsapp-sicher-machen-so-aktiviert-ihr-die-zwei-faktor-authentifizierung-431998"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/11/WhatsApp-Tipps-05.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/11/WhatsApp-Tipps-05.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/11/WhatsApp-Tipps-05.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/11/WhatsApp-Tipps-05.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Zwei-Faktor-Authentifizierung macht WhatsApp noch sicherer – ist aber optional."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/11/WhatsApp-Tipps-05.jpg"
            class="image-img"
            alt="Die Zwei-Faktor-Authentifizierung macht WhatsApp noch sicherer – ist aber optional."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">WhatsApp sicher machen: So akti&shy;viert Ihr die Zwei-Faktor-Authen&shy;ti&shy;fi&shy;zie&shy;rung</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="426970" href="https://curved.de/tipps/google-pixel-xl-so-nehmt-ihr-mit-der-kamera-noch-schoenere-videos-auf-426970"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/10/Google-Pixel-XL_251x.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/10/Google-Pixel-XL_251x.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/10/Google-Pixel-XL_251x.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/10/Google-Pixel-XL_251x.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Einstellungen der Kamera-App findet Ihr beim Google Pixel XL auf der linken Seite"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/10/Google-Pixel-XL_251x.jpg"
            class="image-img"
            alt="Die Einstellungen der Kamera-App findet Ihr beim Google Pixel XL auf der linken Seite"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Google Pixel XL: So nehmt Ihr mit der Kamera noch sch&ouml;&shy;nere Videos auf</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tipps"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
                                Die besten Smartphones über 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
                                Die besten Wearables
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-videos" href="https://curved.de/videos">Videos</a><div class="subnav-wrap"><div id="subnav-videos" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="432692" href="https://curved.de/reviews/oneplus-3t-2-432692"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/11/VID23711.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/11/VID23711.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/11/VID23711.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/11/VID23711.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das OnePlus 3T in der neuen Farbe Gunmetal"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/11/VID23711.jpg"
            class="image-img"
            alt="Das OnePlus 3T in der neuen Farbe Gunmetal"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">OnePlus 3T im Test: das Hands-on [mit Video]</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="432595" href="https://curved.de/reviews/htc-10-evo-432595"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/11/HTC-10-Evo_118.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/11/HTC-10-Evo_118.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/11/HTC-10-Evo_118.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/11/HTC-10-Evo_118.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das HTC 10 Evo"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/11/HTC-10-Evo_118.jpg"
            class="image-img"
            alt="Das HTC 10 Evo"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">HTC 10 Evo im Test: das Hands-on [mit Video]</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="430763" href="https://curved.de/reviews/nintendo-classic-mini-430763"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/11/NIntendo-NES_009.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/11/NIntendo-NES_009.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/11/NIntendo-NES_009.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/11/NIntendo-NES_009.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Nintendo Classic Mini sieht aus wie das Original-NES, nur kleiner."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/11/NIntendo-NES_009.jpg"
            class="image-img"
            alt="Das Nintendo Classic Mini sieht aus wie das Original-NES, nur kleiner."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Nintendo Clas&shy;sic Mini im Test: Super, Nintendo! [mit Video]</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/videos"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
                                Die besten Wearables
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
                                Die besten Smartwatches
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
                                Die besten Smartphones über 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2016
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tests" href="https://curved.de/tests">Tests</a><div class="subnav-wrap"><div id="subnav-tests" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Testberichte</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="432692" href="https://curved.de/reviews/oneplus-3t-2-432692"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/11/VID23711.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/11/VID23711.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/11/VID23711.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/11/VID23711.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das OnePlus 3T in der neuen Farbe Gunmetal"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/11/VID23711.jpg"
            class="image-img"
            alt="Das OnePlus 3T in der neuen Farbe Gunmetal"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">OnePlus 3T im Test: das Hands-on [mit Video]</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="432595" href="https://curved.de/reviews/htc-10-evo-432595"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/11/HTC-10-Evo_118.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/11/HTC-10-Evo_118.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/11/HTC-10-Evo_118.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/11/HTC-10-Evo_118.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das HTC 10 Evo"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/11/HTC-10-Evo_118.jpg"
            class="image-img"
            alt="Das HTC 10 Evo"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">HTC 10 Evo im Test: das Hands-on [mit Video]</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="430224" href="https://curved.de/reviews/alcatel-shine-lite-430224"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/11/Alcatel-Shine-Lite_190.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/11/Alcatel-Shine-Lite_190.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/11/Alcatel-Shine-Lite_190.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/11/Alcatel-Shine-Lite_190.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Alcatel Shine Lite"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/11/Alcatel-Shine-Lite_190.jpg"
            class="image-img"
            alt="Alcatel Shine Lite"
            ></noscript><div class="img-overlay rating-overlay bg-rating-7-opacity "><span class="rating">7.1</span></div></div></div><div class="teaser-content"><div class="teaser-hline">Alca&shy;tel Shine Lite im Test: gut genug f&uuml;rs Come&shy;back?</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tests"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
                                Die besten Wearables
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
                                Die besten Smartwatches
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2016
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-toplists" href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-compare" href="https://curved.de/handy-vergleich">Handyvergleich</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon"><a class="android" href="https://curved.de/android"><span>Android</span></a></li><li class="nav-item icon"><a class="apple" href="https://curved.de/ios"><span>Apple</span></a></li><li class="nav-item icon"><a class="windows" href="https://curved.de/windows"><span>Windows</span></a></li><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">OnePlus 3 soll ebenso lang Updates erhalten wie das OnePlus 3T</h1><div class="subline article-meta"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/show/guido_karsten-22382" data-tracking="Author"><span itemprop="name">Guido Karsten</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2016-11-22T16:39:34+01:00">22. November 16:39</time><meta itemprop="dateModified" content="2016-11-22T16:27:21+01:00"></span><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="ratingValue" content="4.5"><meta itemprop="ratingCount" content="1"></div><meta itemprop="about" content="Nach der OnePlus 3T-Vorstellung fragen sich Besitzer des OnePlus 3, wie lange sie noch Updates erhalten werden. Die Antwort gab nun der Hersteller."><meta itemprop="description" content="Nach der OnePlus 3T-Vorstellung fragen sich Besitzer des OnePlus 3, wie lange sie noch Updates erhalten werden. Die Antwort gab nun der Hersteller."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_curved_md/2016/11/VID23731.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/oneplus-3-soll-ebenso-lang-updates-erhalten-wie-das-oneplus-3t-433346"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/675b25db/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_curved_xl/2016/11/VID23731.jpg"
                    data-srcset="
                        https://curved.de/media/cache/resolve/article_detail_curved_xs/2016/11/VID23731.jpg 360w,
                        https://images.curved.de/article_detail_curved_sm/2016/11/VID23731.jpg 480w,
                        https://images.curved.de/article_detail_curved_md/2016/11/VID23731.jpg 768w,
                        https://images.curved.de/article_detail_curved_lg/2016/11/VID23731.jpg 900w,
                        https://images.curved.de/article_detail_curved_xl/2016/11/VID23731.jpg 1140w,
                        https://images.curved.de/article_detail_curved_xxl/2016/11/VID23731.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Beide Modelle der OnePlus 3-Familie werden ihr letztes Update zeitgleich bekommen"
                    /></div><figcaption class="figcaption"><span>Beide Modelle der OnePlus 3-Familie werden ihr letztes Update zeitgleich bekommen</span><small><a target="_blank" href="https://curved.de">(&copy; 2016 CURVED)</a></small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Etwa ein halbes Jahr nach dem OnePlus 3 <a href="https://curved.de/news/oneplus-3t-enthuellt-mehr-leistung-und-groesserer-akku-430905">gibt es nun das OnePlus 3T</a>. Wer gerade noch das ältere und etwas schwächer ausgestattete Gerät gekauft hat, könnte sich darüber ärgern. Um die zu erwartenden Updates braucht sich aber offenbar niemand zu sorgen. Dies erklärte OnePlus nun gegenüber <a href="http://www.androidauthority.com/oneplus-3-update-life-cycle-oneplus-3t-730928/" target="_blank">Android Authority</a>.</strong></p><p>Nicht selten wird bei Smartphones die Versorgung mit frischen Software-Updates in dem Moment spürbar schlechter, in dem der Hersteller das Nachfolgemodell auf den Markt bringt. Beim OnePlus 3 und OnePlus 3T soll das aber nicht der Fall sein, wie der Hersteller nun ankündigte: "Das OnePlus 3 wird neben dem OnePlus 3T weiter Updates erhalten, bis das neuere Gerät das Ende seines Update-Zyklus erreicht hat."</p><aside id="slot_3599801" class="ad-container ad-mobile-half"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3599801");
            })
        </script></aside><h2>Zweimal Nougat für 2016</h2><p>Dass das OnePlus 3 und 3T ihre Updates in Zukunft zumindest zeitgleich bekommen sollen, hatte der Hersteller bereits kurz nach der Präsentation des neuen Smartphones versprochen. Damit geht auch einher, dass beide Geräte <a href="https://curved.de/news/oneplus-3t-android-nougat-soll-noch-im-dezember-2016-kommen-432108">noch in diesem Jahr ihr Update auf Android Nougat erhalten</a> werden.</p><p>Erst am 21. November hat OnePlus <a href="https://curved.de/news/oxygen-os-3-5-ist-da-das-sind-die-neuen-funktionen-432594">OxygenOS 3.5 vorgestellt</a>, das zunächst einmal nur auf dem neuen OnePlus 3T vorinstalliert sein wird. Die Software basiert zwar noch nicht auf der aktuellen Android-Version, doch soll sie immerhin schon einige Features bieten, bei denen sich die Entwickler von Android Nougat inspirieren ließen. Wann genau in diesem Jahr das OnePlus 3 und dessen jüngerer Bruder ihre Updates auf Nougat-Basis erhalten werden, ist noch nicht bekannt.</p></section></section></article><div class="article-content"><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="http://www.androidauthority.com/oneplus-3-update-life-cycle-oneplus-3t-730928/" data-tracking="Sources" target="_blank" class="tag-list-link">Android Authority</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/hersteller/oneplus" data-tracking="" class="tag-list-link tag-list-item--topics">OnePlus</a></li><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/android" data-tracking="" class="tag-list-link tag-list-item--topics">Android</a></li><li class="tag-list-item"><a href="https://curved.de/themen/update" data-tracking="" class="tag-list-link tag-list-item--topics">Update</a></li><li class="tag-list-item"><a href="https://curved.de/themen/ankuendigung" data-tracking="" class="tag-list-link tag-list-item--topics">Ankündigung</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="share-popup icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/oneplus-3-soll-ebenso-lang-updates-erhalten-wie-das-oneplus-3t-433346?utm_source=fbshare"><span>share</span></a></li><li class="share-twitter"><a class="share-popup icon icon_twitter" href="https://twitter.com/share?text=OnePlus%203%20soll%20ebenso%20lang%20Updates%20erhalten%20wie%20das%20OnePlus%203T&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Foneplus-3-soll-ebenso-lang-updates-erhalten-wie-das-oneplus-3t-433346?utm_source=twittershare"><span>tweet</span></a></li><li class="share-googleplus"><a class="share-popup icon icon_google-plus" href="https://plus.google.com/share?url=https://curved.de/news/oneplus-3-soll-ebenso-lang-updates-erhalten-wie-das-oneplus-3t-433346?utm_source=gplusshare"><span>share</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=OnePlus%203%20soll%20ebenso%20lang%20Updates%20erhalten%20wie%20das%20OnePlus%203T%20https%3A%2F%2Fcurved.de%2Fnews%2Foneplus-3-soll-ebenso-lang-updates-erhalten-wie-das-oneplus-3t-433346%3Futm_source%3Dwhatsappshare"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/433346"></div><div class="product-teasers tracking-current-favorites"><span class="headline">Unsere aktuellen Lieblinge</span><div class="product-teaser product-teaser--default"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-a5-2016">
                    Samsung Galaxy A5 (2016)
                </a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-9"><div class="score"><span class="brackets">8.6</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-galaxy-a5-2016-im-test-die-neue-s-mittelklasse-326683" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/samsung-galaxy-a5-2016" class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/samsung-galaxy-a5-2016_sm-a510_gold_315_565edb581543d.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/samsung-galaxy-a5-2016_sm-a510_gold_315_565edb581543d.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Samsung Galaxy A5 (2016)"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/samsung-galaxy-a5-2016_sm-a510_gold_315_565edb581543d.jpg"
                class="image-img"
                alt="Samsung Galaxy A5 (2016)"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="shoplink shoplink--default"><a href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-a5-2016-gold-details?tarif=o2-free-m&amp;partnerId=O2_DTI_REF_TEF_11005&utm_campaign=samsung-galaxy-a5-2016_o2contract_tariff_favourite"
                target="_blank" rel="nofollow"
                class="shoplink-box tracking-shoplinks"
                        data-mediacode="O2_DTI_REF_TEF_11005"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Samsung Galaxy A5 (2016)"><div class="shoplink-shop shoplink-shop-tariff"><div class="shoplink-logo shoplink-cell"><img src="//s1.curved.de/675b25db/img/o2.png"></div><div class="shoplink-price shoplink-cell"><span class="contract-prices"><span class="contract-price upfront-price  ab-enabled "><small>
                                            einmalig
                                    </small><span class="value value-tall"><span>
                            ab 39€
                        </span></span></span></span></div><div class="shoplink-button shoplink-cell"><span class="button">Zum Shop</span></div></div></a><div class="shoplink-more"><a href="https://curved.de/product/samsung-galaxy-a5-2016#product-pricelist" class="text-link">Mehr Angebote</a></div></div></div></div><div class="product-teaser product-teaser--default"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/ue-boom-2">
                    UE Boom 2
                </a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-9"><div class="score"><span class="brackets">9.1</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/ue-boom-2-im-test-noch-lauter-noch-besser-310993" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/ue-boom-2" class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/main-min_561e77a6e47da.png"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/main-min_561e77a6e47da.png"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="UE Boom 2"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/main-min_561e77a6e47da.png"
                class="image-img"
                alt="UE Boom 2"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="shoplink shoplink--default"><a href="https://www.o2online.de/e-shop/premium-aktion-ue-boom-2-details?partnerId=O2_DTI_REF_TEF_11005&utm_campaign=ue-boom-2_o2_hw_favourite"
                target="_blank" rel="nofollow"
                class="shoplink-box tracking-shoplinks"
                        data-mediacode="O2_DTI_REF_TEF_11005"
        data-pricebrand="o2"
        data-pricetype="hw"
        data-productname="UE Boom 2"><div class="shoplink-shop shoplink-shop-no-tariff"><div class="shoplink-logo shoplink-cell"><img src="//s1.curved.de/675b25db/img/o2.png"></div><div class="shoplink-price shoplink-cell">
                                                    121,00€
                                                            <div class="shop-uvp-price"><small>UVP:</small>
                                    199,00€
                                </div></div><div class="shoplink-button shoplink-cell"><span class="button">Zum Shop</span></div></div></a></div></div></div><div class="product-teaser product-teaser--default"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-s7-edge">
                    Samsung Galaxy S7 Edge
                </a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-9"><div class="score"><span class="brackets">9.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-galaxy-s7-edge-2-355181" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/samsung-galaxy-s7-edge" class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/samsung-galaxy-s7-658x370-2a097b4439b90d10-2_56ca03172f17b.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/samsung-galaxy-s7-658x370-2a097b4439b90d10-2_56ca03172f17b.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Samsung Galaxy S7 Edge"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/samsung-galaxy-s7-658x370-2a097b4439b90d10-2_56ca03172f17b.jpg"
                class="image-img"
                alt="Samsung Galaxy S7 Edge"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="shoplink shoplink--default"><a href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s7-edge-gold-details?tarif=o2-blue-data-m&amp;partnerId=O2_DTI_REF_TEF_11005&utm_campaign=samsung-galaxy-s7-edge_o2contract_tariff_favourite"
                target="_blank" rel="nofollow"
                class="shoplink-box tracking-shoplinks"
                        data-mediacode="O2_DTI_REF_TEF_11005"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Samsung Galaxy S7 Edge"><div class="shoplink-shop shoplink-shop-tariff"><div class="shoplink-logo shoplink-cell"><img src="//s1.curved.de/675b25db/img/o2.png"></div><div class="shoplink-price shoplink-cell"><span class="contract-prices"><span class="contract-price upfront-price  ab-enabled "><small>
                                            einmalig
                                    </small><span class="value value-tall"><span>
                            ab 29€
                        </span></span></span></span></div><div class="shoplink-button shoplink-cell"><span class="button">Zum Shop</span></div></div></a><div class="shoplink-more"><a href="https://curved.de/product/samsung-galaxy-s7-edge#product-pricelist" class="text-link">Mehr Angebote</a></div></div></div></div></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="433292"
 href="https://curved.de/news/surface-phone-wird-moeglicherweise-windows-pc-software-unterstuetzen-433292"><div class="headline-container"><div class="teaser-headline">Surface Phone wird m&ouml;gli&shy;cher&shy;weise Windows-PC-Soft&shy;ware unter&shy;st&uuml;t&shy;zen</div><div class="subline teaser-meta"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2016-11-22T15:48:59+01:00">vor 1 Stunde</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>6</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2015/10/MicrosoftSurfacePhoneKonzept3.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/10/MicrosoftSurfacePhoneKonzept3.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/10/MicrosoftSurfacePhoneKonzept3.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/10/MicrosoftSurfacePhoneKonzept3.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Konzept-Designs zum Surface Phone gibt es bereits einige"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/10/MicrosoftSurfacePhoneKonzept3.jpg"
            class="image-img"
            alt="Konzept-Designs zum Surface Phone gibt es bereits einige"
            ></noscript></div></div><div class="teaser-text">Im aktuellen Insider-Build von Windows 10 Mobile könnte ein Hinweis auf das Surface Phone entdeckt worden sein – und auf das dritte Redstone-Update.</div></a><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="433317"
 href="https://curved.de/news/playstation-spiele-fuer-smartphones-sony-will-geplante-titel-bald-verraten-433317"><div class="headline-container"><div class="teaser-headline">PlaySta&shy;tion-Spiele f&uuml;r Smart&shy;pho&shy;nes: Sony will geplante Titel bald verra&shy;ten</div><div class="subline teaser-meta"><span class="meta-entry ">Christoph Groth</span><span class="meta-entry publication-time"><time  datetime="2016-11-22T15:12:32+01:00">vor 1 Stunde</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/08/Sony-PS4-11.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/08/Sony-PS4-11.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/08/Sony-PS4-11.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/08/Sony-PS4-11.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Werden sich die Sony-Spiele auf Smartphones optional mit einem Pad spielen lassen?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/08/Sony-PS4-11.jpg"
            class="image-img"
            alt="Werden sich die Sony-Spiele auf Smartphones optional mit einem Pad spielen lassen?"
            ></noscript></div></div><div class="teaser-text">Sony steigt in den Markt für Mobilegames ein. Doch welche Spiele sind geplant? Das will das Unternehmen in Kürze verraten.</div></a><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="433138"
 href="https://curved.de/news/pokemon-go-update-passt-wettkampfpunkte-zugunsten-der-balance-an-433138"><div class="headline-container"><div class="teaser-headline">Pok&eacute;&shy;mon GO: Update passt Wett&shy;kampf&shy;punkte zuguns&shy;ten der Balance an</div><div class="subline teaser-meta"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2016-11-22T13:15:27+01:00">vor 3 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/Pokemon-Go-Plus_042.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/Pokemon-Go-Plus_042.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/Pokemon-Go-Plus_042.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/Pokemon-Go-Plus_042.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Mit dem neuen Update werden einige Pokémon stärker und andere schwächer"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/Pokemon-Go-Plus_042.jpg"
            class="image-img"
            alt="Mit dem neuen Update werden einige Pokémon stärker und andere schwächer"
            ></noscript></div></div><div class="teaser-text">Aktuell fliegen die Pokémon GO-Updates nur so heran: Der neueste Patch passt die Wettkampfpunkte von einigen Taschenmonster wie Simsala und Gengar an.</div></a></section></div><aside class="sidebar"><section id="slot_3306205" class="ad-container ad-portrait"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306205");
            })
        </script></section><hr><div class="side-products side-products--deals">
    <div class="sub-headline">
                    <img class="curved-deals-logo" src="//s1.curved.de/675b25db/img/curved-logo-deals.svg" width="275">
            </div>

    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks-sidebar" target="_blank" rel="nofollow"
            data-mediacode="O2_DTI_REF_TEF_11005"
        data-pricebrand="o2contract"
        data-pricetype="hw"
        data-productname="O2 Free M"
    data-tracking="Products" href="http://g.o2.de/o2FreeM_CVD_S2?partnerId=O2_DTI_REF_TEF_11005&utm_campaign=o2-free-m_o2contract_hw_deals"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/o2_free_background_image_bk_cs_v01_57fb56daad536.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/o2_free_background_image_bk_cs_v01_57fb56daad536.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/o2_free_background_image_bk_cs_v01_57fb56daad536.jpg 300w,
        https://images.curved.de/product_teaser_md/products/o2_free_background_image_bk_cs_v01_57fb56daad536.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="O2 Free M"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/o2_free_background_image_bk_cs_v01_57fb56daad536.jpg"
            class="image-img"
            alt="O2 Free M"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            O2 Free M
        </div><p class="teaser-text">
            O2 Free M mit 2 GB Turbo
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s1.curved.de/675b25db/img/o2.png"></span><span class="price"><span class="contract-price upfront-price  ab-enabled "><small>mtl.:</small>
                29,99€
            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a>        
    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks-sidebar" target="_blank" rel="nofollow"
            data-mediacode="O2_DTI_REF_TEF_11005"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Samsung Galaxy S7 + Galaxy Tab A 7.0 Lite WiFi"
    data-tracking="Products" href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s7-details?partnerId=O2_DTI_REF_TEF_11005&utm_campaign=samsung-galaxy-s6-galaxy-tab-4-7-0_o2contract_tariff_deals"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/imagebig_577f9b0d6df1c.png"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/imagebig_577f9b0d6df1c.png 150w,
        https://images.curved.de/product_teaser_sm/products/imagebig_577f9b0d6df1c.png 300w,
        https://images.curved.de/product_teaser_md/products/imagebig_577f9b0d6df1c.png 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S7 + Galaxy Tab A 7.0 Lite WiFi"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/imagebig_577f9b0d6df1c.png"
            class="image-img"
            alt="Samsung Galaxy S7 + Galaxy Tab A 7.0 Lite WiFi"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S7 + Galaxy Tab A 7.0 Lite WiFi
        </div><p class="teaser-text">
            Jetzt das Samsung Galaxy S7 inkl. gratis Galaxy Tab sichern.
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s1.curved.de/675b25db/img/o2.png"></span><span class="price"><span class="contract-price upfront-price  ab-enabled "><small>einm.</small>
                                    ab 1€
                            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a>        
    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks-sidebar" target="_blank" rel="nofollow"
            data-mediacode="BAS_DTI_REF_TEF_21005"
        data-pricebrand="basecontract"
        data-pricetype="tariff"
        data-productname="Apple iPhone 7"
    data-tracking="Products" href="https://www.base.de/handys/apple/iphone-7?farbe=rosegold&amp;speicher=256-gb&amp;tarif=base-pro&amp;partnerId=BAS_DTI_REF_TEF_21005&utm_campaign=apple-iphone-7_basecontract_tariff_deals"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphone7_34l_matblk-1024x682-1_57d0719b3f37c.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone7_34l_matblk-1024x682-1_57d0719b3f37c.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone7_34l_matblk-1024x682-1_57d0719b3f37c.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone7_34l_matblk-1024x682-1_57d0719b3f37c.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 7 Schwarz"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone7_34l_matblk-1024x682-1_57d0719b3f37c.jpg"
            class="image-img"
            alt="Apple iPhone 7 Schwarz"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 7
        </div><p class="teaser-text">
            Das iPhone 7 jetzt sichern.
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s0.curved.de/675b25db/img/base.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    349,99€
                            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
            44,99€
        </span></div></div></a>        
    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks-sidebar" target="_blank" rel="nofollow"
            data-mediacode="O2_DTI_REF_TEF_11005"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-productname="Apple iPhone 7 Plus"
    data-tracking="Products" href="https://www.o2online.de/e-shop/apple/apple-iphone-7-plus-details?partnerId=O2_DTI_REF_TEF_11005&utm_campaign=apple-iphone-7-plus_o2contract_tariff_deals"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphone7plus_34l_jetblk-1024x682_57d072a98bd75.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone7plus_34l_jetblk-1024x682_57d072a98bd75.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone7plus_34l_jetblk-1024x682_57d072a98bd75.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone7plus_34l_jetblk-1024x682_57d072a98bd75.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 7 Plus Diamantschwarz"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone7plus_34l_jetblk-1024x682_57d072a98bd75.jpg"
            class="image-img"
            alt="Apple iPhone 7 Plus Diamantschwarz"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 7 Plus
        </div><p class="teaser-text">
            Jetzt das iPhone 7 Plus sichern.
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s1.curved.de/675b25db/img/o2.png"></span><span class="price"><span class="contract-price upfront-price  ab-enabled "><small>einm.</small>
                                    ab 9€
                            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a>        
    </div>
<hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="Tipps"
    data-article="396731" href="https://curved.de/tipps/oneplus-3-probleme-mit-fingerabdrucksensor-und-ploetzlichen-reboots-loesen-396731"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Peinlich !<small>22</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/06/OnePlus-3_0241.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/06/OnePlus-3_0241.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/06/OnePlus-3_0241.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/06/OnePlus-3_0241.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Nicht immer läuft auf dem OnePlus 3 alles rund"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/06/OnePlus-3_0241.jpg"
            class="image-img"
            alt="Nicht immer läuft auf dem OnePlus 3 alles rund"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">OnePlus 3: Probleme mit Finger&shy;ab&shy;druck&shy;sen&shy;sor und pl&ouml;tz&shy;li&shy;chen Reboots l&ouml;sen</div><div class="subline teaser-meta"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2016-07-18T15:50:34+02:00">18.07.16</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="Tipps"
    data-article="393720" href="https://curved.de/tipps/oneplus-3-so-koennt-ihr-den-srgb-modus-aktivieren-393720"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Supergeil !<small>10</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/06/OnePlus-3_030.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/06/OnePlus-3_030.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/06/OnePlus-3_030.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/06/OnePlus-3_030.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Mit dem sRGB-Modus lassen sich die Farbeinstellungen des OnePlus 3-Displays ändern"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/06/OnePlus-3_030.jpg"
            class="image-img"
            alt="Mit dem sRGB-Modus lassen sich die Farbeinstellungen des OnePlus 3-Displays ändern"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">OnePlus 3: So k&ouml;nnt Ihr den sRGB-Modus akti&shy;vie&shy;ren</div><div class="subline teaser-meta"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2016-07-15T11:19:13+02:00">15.07.16</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="Tipps"
    data-article="390488" href="https://curved.de/tipps/oneplus-3-kamera-tipps-fuer-noch-bessere-videos-390488"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Unfassbar !<small>12</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/06/OnePlus-3_113.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/06/OnePlus-3_113.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/06/OnePlus-3_113.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/06/OnePlus-3_113.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Kamera des OnePlus 3 bietet gute Voraussetzungen für gelungene Videos"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/06/OnePlus-3_113.jpg"
            class="image-img"
            alt="Die Kamera des OnePlus 3 bietet gute Voraussetzungen für gelungene Videos"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">OnePlus 3: Kamera-Tipps f&uuml;r noch bessere Videos</div><div class="subline teaser-meta"><span class="meta-entry ">Christoph Groth</span><span class="meta-entry publication-time"><time  datetime="2016-07-12T07:46:02+02:00">12.07.16</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="433292" href="https://curved.de/news/surface-phone-wird-moeglicherweise-windows-pc-software-unterstuetzen-433292"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>6</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2015/10/MicrosoftSurfacePhoneKonzept3.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/10/MicrosoftSurfacePhoneKonzept3.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/10/MicrosoftSurfacePhoneKonzept3.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/10/MicrosoftSurfacePhoneKonzept3.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Konzept-Designs zum Surface Phone gibt es bereits einige"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/10/MicrosoftSurfacePhoneKonzept3.jpg"
            class="image-img"
            alt="Konzept-Designs zum Surface Phone gibt es bereits einige"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Surface Phone wird m&ouml;gli&shy;cher&shy;weise Windows-PC-Soft&shy;ware unter&shy;st&uuml;t&shy;zen</div><div class="subline teaser-meta"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2016-11-22T15:48:59+01:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="433317" href="https://curved.de/news/playstation-spiele-fuer-smartphones-sony-will-geplante-titel-bald-verraten-433317"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/08/Sony-PS4-11.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/08/Sony-PS4-11.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/08/Sony-PS4-11.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/08/Sony-PS4-11.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Werden sich die Sony-Spiele auf Smartphones optional mit einem Pad spielen lassen?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/08/Sony-PS4-11.jpg"
            class="image-img"
            alt="Werden sich die Sony-Spiele auf Smartphones optional mit einem Pad spielen lassen?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">PlaySta&shy;tion-Spiele f&uuml;r Smart&shy;pho&shy;nes: Sony will geplante Titel bald verra&shy;ten</div><div class="subline teaser-meta"><span class="meta-entry ">Christoph Groth</span><span class="meta-entry publication-time"><time  datetime="2016-11-22T15:12:32+01:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="433196" href="https://curved.de/news/skyrim-kommt-auf-die-nintendo-switch-elder-scrolls-6-bestaetigt-433196"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/11/Nintendo-Switch-Skyrim-01.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/11/Nintendo-Switch-Skyrim-01.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/11/Nintendo-Switch-Skyrim-01.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/11/Nintendo-Switch-Skyrim-01.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="&quot;Skyrim&quot; war schon im Trailer der Nintendo Switch zu sehen."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/11/Nintendo-Switch-Skyrim-01.jpg"
            class="image-img"
            alt="&quot;Skyrim&quot; war schon im Trailer der Nintendo Switch zu sehen."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">"Skyrim" kommt auf die Nintendo Switch: "Elder Scrolls 6" best&auml;&shy;tigt</div><div class="subline teaser-meta"><span class="meta-entry ">Stefanie Enge</span><span class="meta-entry publication-time"><time  datetime="2016-11-22T15:03:13+01:00">vor 2 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="433207" href="https://curved.de/news/macbook-pro-2016-darum-ist-eine-32-gb-ram-version-unwahrscheinlich-433207"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/11/MacBook-Pro-2016_073.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/11/MacBook-Pro-2016_073.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/11/MacBook-Pro-2016_073.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/11/MacBook-Pro-2016_073.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Ein MacBook Pro mit 32 GB RAM wird es so schnell offenbar nicht geben"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/11/MacBook-Pro-2016_073.jpg"
            class="image-img"
            alt="Ein MacBook Pro mit 32 GB RAM wird es so schnell offenbar nicht geben"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">MacBook Pro (2016): Darum ist eine 32 GB RAM-Version unwahr&shy;schein&shy;lich</div><div class="subline teaser-meta"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2016-11-22T14:06:34+01:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="433138" href="https://curved.de/news/pokemon-go-update-passt-wettkampfpunkte-zugunsten-der-balance-an-433138"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/Pokemon-Go-Plus_042.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/Pokemon-Go-Plus_042.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/Pokemon-Go-Plus_042.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/Pokemon-Go-Plus_042.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Mit dem neuen Update werden einige Pokémon stärker und andere schwächer"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/Pokemon-Go-Plus_042.jpg"
            class="image-img"
            alt="Mit dem neuen Update werden einige Pokémon stärker und andere schwächer"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Pok&eacute;&shy;mon GO: Update passt Wett&shy;kampf&shy;punkte zuguns&shy;ten der Balance an</div><div class="subline teaser-meta"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2016-11-22T13:15:27+01:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="433116" href="https://curved.de/news/lg-g5-android-nougat-ab-sofort-auch-ausserhalb-von-suedkorea-erhaetlich-433116"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/11/LG-G5-Nougat-Update.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/11/LG-G5-Nougat-Update.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/11/LG-G5-Nougat-Update.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/11/LG-G5-Nougat-Update.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Android Nougat war bislang nur in Südkorea für das LG G5 erhältlich"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/11/LG-G5-Nougat-Update.jpg"
            class="image-img"
            alt="Android Nougat war bislang nur in Südkorea für das LG G5 erhältlich"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">LG G5: Android Nougat ab sofort auch au&szlig;er&shy;halb von S&uuml;dko&shy;rea erh&auml;t&shy;lich</div><div class="subline teaser-meta"><span class="meta-entry ">Christoph Groth</span><span class="meta-entry publication-time"><time  datetime="2016-11-22T12:22:33+01:00">vor 4 Stunden</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="432692"
 href="https://curved.de/reviews/oneplus-3t-2-432692"><div class="headline-container"><div class="teaser-headline">OnePlus 3T im Test: das Hands-on [mit Video]</div><div class="subline teaser-meta"><span class="meta-entry ">Stefanie Enge</span><span class="meta-entry publication-time"><time  datetime="2016-11-22T10:42:57+01:00">vor 6 Stunden</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>17</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/11/VID23711.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/11/VID23711.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/11/VID23711.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/11/VID23711.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das OnePlus 3T in der neuen Farbe Gunmetal"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/11/VID23711.jpg"
            class="image-img"
            alt="Das OnePlus 3T in der neuen Farbe Gunmetal"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Das OnePlus 3T löst nach nur einem halben Jahr das OnePlus 3 ab. Im Hands-on überzeugt das Smartphone mit mehr Leistung und einer besseren Kamera.</div></a></section></aside><div class="content-area"><hr><section class="comments lazyload-content loading"
                         data-lazyload-contenturl="https://curved.de/comments/433346?url=https%3A%2F%2Fcurved.de%2Fnews%2Foneplus-3-soll-ebenso-lang-updates-erhalten-wie-das-oneplus-3t-433346"></section></div><div class="sidebar"><hr></div></div><section class="ad-container ad-large"><div id="slot_3306201"><script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot("slot_3306201");
                })
            </script></div></section></main><footer class="site-footer"><div role="navigation" class="nav-footer"><!-- meta-navigation --><section class="social"><div class="footer-headline">CURVED FOLGEN VIA</div><ul><li><a href="https://www.facebook.com/Curved.de" target="_blank" data-tracking="Social"><p class="icon icon_facebook"><!-- --></p><span>FACEBOOK</span></a></li><li><a href="https://twitter.com/curved_de" target="_blank" data-tracking="Social"><p class="icon icon_twitter"><!-- --></p><span>TWITTER</span></a></li><li><a href="https://plus.google.com/+CurvedDeutschland/" target="_blank" rel="publisher" data-tracking="Social"><p class="icon icon_google-plus"><!-- --></p><span>GOOGLE+</span></a></li><li><a href="https://curved.de/rss" data-tracking="Social"><p class="icon icon_feed2"><!-- --></p><span>RSS</span></a></li><li><a href="https://www.youtube.com/user/OnCurved" target="_blank" data-tracking="Social"><p class="icon icon_youtube"><!-- --></p><span>YOUTUBE</span></a></li></ul></section><section class="categories"><div class="footer-headline">KATEGORIEN</div><div class="categories-list"><ul><li><a href="https://curved.de/ios" data-tracking="Footer_Categories">IOS</a></li><li><a href="https://curved.de/smartphones" data-tracking="Footer_Categories">SMARTPHONES</a></li><li><a href="https://curved.de/tablets" data-tracking="Footer_Categories">TABLETS</a></li><li><a href="https://curved.de/gadgets" data-tracking="Footer_Categories">GADGETS</a></li></ul><ul><li><a href="https://curved.de/android" data-tracking="Footer_Categories"ANDROID</a></li><li><a href="https://curved.de/apps-games" data-tracking="Footer_Categories">APPS+GAMES</a></li><li><a href="https://curved.de/tipps" data-tracking="Footer_Categories">TIPPS</a></li><li><a href="https://curved.de/videos" data-tracking="Footer_Categories">VIDEOS</a></li><li><a href="https://curved.de/tests" data-tracking="Footer_Categories">TESTS</a></li></ul><ul><li><a href="https://curved.de/windows" data-tracking="Footer_Categories">WINDOWS</a></li><li><a href="https://curved.de/toplists" data-tracking="Footer_Categories">TOPLISTEN</a></li><li><a href="https://curved.de/handy-vergleich" data-tracking="Footer_Categories">HANDYVERGLEICH</a></li></ul></div></section><section class="additional"><div class="footer-headline">CURVED INTERN</div><ul><li><a href="https://curved.de/werben">WERBEN AUF CURVED</a></li><li><a href="https://curved.de/jobs">JOBS BEI CURVED</a></li><li><a href="https://curved.de/merchandise">MERCHANDISE</a></li></ul></section></div><div class="footer-logo"><img src="//s0.curved.de/675b25db/img/curved-logo.svg" width="140px" height="35px" alt="⊂⊃ CURVED" /><span class="footer-initiative">Eine Initiative der E-Plus Gruppe</span></div><!-- footer-links --><div class="footer-main-nav"><div class="main-list"><ul><li class="copy">&copy; CURVED 2014</li><li><a href="https://curved.de/kontakt">KONTAKT</a></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/redaktion">REDAKTION</a></li></ul><ul class="second-row"><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></div></footer></div><div class="overlays"><div class="layer layer-login loading"
                             ></div></div><div id="fb-root"></div><script src="//s0.curved.de/675b25db/build/main.js" async></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TKJVPQ');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TKJVPQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
                    (function() {

                        /* this is an example */
                        window._adexc = window._adexc || [];
                        window._adexc.push(
                            ['_kv',{
                                'content':'news/oneplus-3-soll-ebenso-lang-updates-erhalten-wie-das-oneplus-3t-433346',
                                'brand':'CURVED',
                                'portal_id':'responsive',
                                'language':'de','topic':'OnePlus,Update,Ankündigung','content_type':'News','prod_type':'Smartphones','name':'OnePlus 3T,OnePlus 3','category':'Smartphones'}]
                        );
                        var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = true;
                        axd.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + "dmp.theadex.com/d/298/900/s/adex.js";
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
                    })();
                </script><noscript><img width="0" height="0" src="//dmp.theadex.com/d/298/900/i/1.gif?kv=%7B%22content%22%3A%22news/oneplus-3-soll-ebenso-lang-updates-erhalten-wie-das-oneplus-3t-433346%22%2C%22brand%22%3A%22CURVED%22%2C%22portal_id%22%3A%22responsive%22%2C%22language%22%3A%22de%22%2C%22topic%22%3A%22OnePlus,Update,Ankündigung%22%2C%22content_type%22%3A%22News%22%2C%22prod_type%22%3A%22Smartphones%22%2C%22name%22%3A%22OnePlus 3T,OnePlus 3%22%2C%22category%22%3A%22Smartphones%22%7D" /></noscript><img src="https://ad9.adfarm1.adition.com/tagging?type=image&network=3039&tag[adex_feed_284.26574]" width="1" height="1" /><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.check(),
                soho700italic.check(),
                sohoGothic400.check(),
                sohoGothic500.check(),
                sohoGothic700.check()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><script>
    var fontTrackingUrl = '//fast.fonts.net/lt/1.css?c=c73950a5-e7a8-4fd5-8a39-4065d8cf9626&fontids=734647,734907,734913,734919,734587';

    var cb = function() {
        // timeout for not catching by google page speed
        setTimeout(function(){
            var l = document.createElement('link'); l.rel = 'stylesheet';
            l.href = fontTrackingUrl;
            var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
        }, 2500);
    };
    var raf = requestAnimationFrame || mozRequestAnimationFrame ||
        webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf) raf(cb);
    else window.addEventListener('load', cb);
</script><section id="slot_3306207" class="ad-container ad-layer"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306207");
            })
        </script></section></body></html>