<!DOCTYPE html><html class="no-js" lang="de"><head ><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>OnePlus Nord: Zwei neue Smartphones erweitern die Modellreihe ⊂·⊃ CURVED.de</title><meta name="description" content="Auf das OnePlus Nord folgen nun Nord N10 5G und N100. Die neuen Smartphones sollen viel Technik zum kleinen Preis bieten."><meta name="news_keywords" content=""><meta name="articlesource" content="red"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2020-10-26T18:50:10+01:00" /><meta name="last-modified" content="2020-10-26T18:50:10+01:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp,noydir"><meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:-1"><link rel="canonical" href="https://curved.de/news/oneplus-nord-n10-5g-und-n100-offiziell-681141"><link rel="icon" type="image/x-icon" href="//s1.curved.de/507533e0/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/507533e0/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/507533e0/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/507533e0/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/507533e0/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/oneplus-nord-n10-5g-und-n100-offiziell-681141"><meta property="og:description" content="Auf das OnePlus Nord folgen nun Nord N10 5G und N100. Die neuen Smartphones sollen viel Technik zum kleinen Preis bieten."><meta property="og:image" content="https://images.curved.de/article_detail_md/2020/10/OnePlus-Nord.jpg"><meta property="og:title" content="OnePlus Nord: Zwei neue Smartphones erweitern die Modellreihe"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="OnePlus Nord: Zwei neue Smartphones erweitern die Modellreihe"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="CURVED Redaktion"><meta name="twitter:description" content="Auf das OnePlus Nord folgen nun Nord N10 5G und N100. Die neuen Smartphones sollen viel Technik zum kleinen Preis bieten."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_md/2020/10/OnePlus-Nord.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/507533e0/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="OnePlus"/><meta name="categories" content="Smartphones,Android"/><link rel="amphtml" href="https://curved.de/amp/news/oneplus-nord-n10-5g-und-n100-offiziell-681141"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/507533e0/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/507533e0/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/507533e0/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/507533e0/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/507533e0/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/507533e0/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/507533e0/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/507533e0/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/507533e0/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/507533e0/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/507533e0/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/507533e0/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/507533e0/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/507533e0/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/507533e0/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><link rel="stylesheet" href="//s0.curved.de/507533e0/build/main.css"><noscript><link rel="stylesheet" href="//s0.curved.de/507533e0/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Inspiration"],
            target: ["Anspruchsvolle","Einsteiger"],
            publicationDate: '26-10-2020 18:50',
            lastModificationDate: '26-10-2020 18:50'
        }
    }];
                dataLayer.push({
                article: {
                    products: ["OnePlus Nord"],
                    topics: ["Android","OnePlus","Smartphones"],
                    wordCount: 315,
                    categoryTags: ["Android","Smartphones"],
                    contentTags: [],
                    manufacturerTags: ["OnePlus"]
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-5CTQCQ4':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46093572-1', 'auto');
    ga('require', 'GTM-5CTQCQ4');

    
        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img itemprop="logo" src="//s0.curved.de/507533e0/img/curved-logo-new.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps">Apps</a></li><li class="nav-item text"><a href="https://curved.de/spiele">Spiele</a></li><li class="nav-item text"><a href="https://curved.de/fitness">Fitness</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de/deals/?magazin" target="_self" rel="noopener"><span>DEALS</span></a></li></ul><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">OnePlus Nord: Zwei neue Smartphones erweitern die Modellreihe</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/curved-redaktion" data-tracking="Author"><span itemprop="name">CURVED Redaktion</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2020-10-26T18:50:10+01:00">26. Oktober 2020 18:50
        </time><meta itemprop="dateModified" content="2020-10-26T18:50:10+01:00"></span><meta itemprop="about" content="Auf das OnePlus Nord folgen nun Nord N10 5G und N100. Die neuen Smartphones sollen viel Technik zum kleinen Preis bieten. "><meta itemprop="description" content="Auf das OnePlus Nord folgen nun Nord N10 5G und N100. Die neuen Smartphones sollen viel Technik zum kleinen Preis bieten. "><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_md/2020/10/OnePlus-Nord.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/oneplus-nord-n10-5g-und-n100-offiziell-681141"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/507533e0/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_xl/2020/10/OnePlus-Nord.jpg"
                    data-srcset="
                        https://curved.de/media/cache/resolve/article_detail_xs/2020/10/OnePlus-Nord.jpg 360w,
                        https://images.curved.de/article_detail_sm/2020/10/OnePlus-Nord.jpg 480w,
                        https://images.curved.de/article_detail_md/2020/10/OnePlus-Nord.jpg 768w,
                        https://images.curved.de/article_detail_lg/2020/10/OnePlus-Nord.jpg 900w,
                        https://images.curved.de/article_detail_xl/2020/10/OnePlus-Nord.jpg 1140w,
                        https://images.curved.de/article_detail_xxl/2020/10/OnePlus-Nord.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Unterschiede beim Design erkennt man vor allem bei der Kamera"
                    /><noscript><img src="https://images.curved.de/article_detail_xxl/2020/10/OnePlus-Nord.jpg" alt="Unterschiede beim Design erkennt man vor allem bei der Kamera"></noscript></div><figcaption class="figcaption"><span>Unterschiede beim Design erkennt man vor allem bei der Kamera</span><small>(&copy; 2020 OnePlus)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>OnePlus hat das Nord N10 5G sowie das N100 vorgestellt. Mit den neuen Smartphones möchte das Unternehmen eine größere Nutzergruppe ansprechen. Dieses Ziel soll vor allem durch den Preis erreicht werden.</strong></p><p>Das OnePlus Nord N10 5G sowie das darunter angesiedelte Nord N100 sollen aktuelle Technologie für wenig Geld bieten. Die Preise können sich bei beiden Modellen sehen lassen: 349 Euro für das Nord N10 5G und 199 Euro für das Nord N100. 5G kann aber nur das teurere Modell.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Unsere Empfehlung
                    </span><div class="product-teaser product-teaser--large" data-product_id="8958"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-a51" >
                    Samsung Galaxy A51
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/samsung-galaxy-a51-mit-vertrag-blau-allnet-xl-7gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-a51_curvedshopcontract_tariff-Blau-Allnet-XL_content_standard_[timestamp]_681141"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="9.90"
        data-pricerecurring="17.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy A51"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/samsung_galaxy_a51_5e0f410a6eab4.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung_galaxy_a51_5e0f410a6eab4.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung_galaxy_a51_5e0f410a6eab4.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung_galaxy_a51_5e0f410a6eab4.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/samsung_galaxy_a51_5e0f410a6eab4.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy A51"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/samsung_galaxy_a51_5e0f410a6eab4.jpg"
            class="image-img"
            alt="Samsung Galaxy A51"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet XL
                        </div><div class="txt-desc">
                            7GB Datenvolumen | LTE Allnet-und SMS-Flat
                                                    </div><div class="txt">
                            Sicher dir das Samsung Galaxy A51 bei CURVED zum super Sparpreis mit 7GB LTE Allnet Flat. Kein Anschlusspreis!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            17,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        9,90 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.9</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-galaxy-a51-test-review-677608" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/samsung-galaxy-a51-test-review-677608" class="text-link">Zum Test</a></div></div></aside><h2>Erstmals aufrüstbarer Speicher</h2><p>Das OnePlus Nord N10 5G besitzt ein 6,49 Zoll großes Full-HD-Plus-Display mit einer Bildwiederholrate von 90 Hz. Für eine gute Performance soll Qualcomms Chipsatz Snapdragon 690 sorgen. Des Weiteren besitzt das Nord N10 5G 6GB RAM sowie 128 GB internen Speicher, der bis auf 512 GB erweitert werden kann. Es ist das erste Mal, das sich der Speicher bei einem OnePlus-Smartphone per microSD-Karte vergrößern lässt.</p><p>OnePlus rüstet sein kommendes Smartphone mit einem 4.300mAh-Akku aus, welcher auch Warp Charge 30T unterstützt. Die Vierfach-Kamera löst mit bis zu 64 Megapixeln auf und beinhaltet neben der Hauptlinse noch ein 119-Grad-Ultraweitwinkelobjektiv sowie eine Makro- und Monochrom-Linse. Die Frontkamera für Selfies und Videoanrufe bietet eine Auflösung von 16 MP.</p><h2>OnePlus Nord N100: günstiger, aber schwächer</h2><p>Das OnePlus Nord N100 kommt mit schwächerer Technik daher. Dafür ist das Smartphone aber auch 150 Euro günstiger. Dennoch bietet das Nord N100 viel Technik für den sehr geringen Preis. So besitzt das Low-Budget-Gerät ein 6,52 Zoll großes HD-Plus-Display und einen 5.000mAh-Akku, der mit 18 Watt geladen werden kann.</p><p>Mit dem Snapdragon 460 besitzt das OnePlus Nord N100 einen schwächeren Chip, welcher unter anderem auch im <a  href="https://curved.de/product/oppo-a53s" >Oppo A53s</a> zu finden ist. Des Weiteren kommt das Smartphone mit 4 GB RAM und 64 GB internem Speicher. Letzterer lässt sich auch via microSD-Karte erweitern. Die Hauptlinse der Triple-Kamera löst mit 13MP auf. Das Bokeh- und das Makro-Objektiv mit jeweils 2MP.</p><p>Ab wann genau die beiden Geräte verfügbar sind, hat OnePlus aber noch nicht verraten.</p></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="8989"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-p40-lite" >
                    Huawei P40 lite
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/huawei-p40-lite-mit-vertrag-blau-allnet-l-5gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p40-lite_curvedshopcontract_tariff-Blau-Allnet-L_related_standard_[timestamp]_681141"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="13.00"
        data-pricerecurring="11.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P40 lite"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/huawei_p40_lite-promo-band4pro_3x2_5f7b3ba2f217c.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei_p40_lite-promo-band4pro_3x2_5f7b3ba2f217c.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei_p40_lite-promo-band4pro_3x2_5f7b3ba2f217c.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei_p40_lite-promo-band4pro_3x2_5f7b3ba2f217c.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/huawei_p40_lite-promo-band4pro_3x2_5f7b3ba2f217c.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P40 lite"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/huawei_p40_lite-promo-band4pro_3x2_5f7b3ba2f217c.jpg"
            class="image-img"
            alt="Huawei P40 lite"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet L
                        </div><div class="txt-desc">
                            5 GB Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            GRATIS Huawei Band 4 Pro im Wert von 79,99 € (UVP) – inkl. 5GB LTE Allnet- und SMS-Flat und 0 € Anschlusspreis! Nur für kurze Zeit!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            11,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        13,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.4</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/huawei-p40-lite-test-so-schneidet-der-p30-lite-nachfolger-ab-673536" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/huawei-p40-lite-test-so-schneidet-der-p30-lite-nachfolger-ab-673536" class="text-link">Zum Test</a></div></div><div class="product-teaser product-teaser--default" data-product_id="8961"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/xiaomi-redmi-note-8t" >
                    Xiaomi Redmi Note 8T
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/redmi-note-8t-mit-vertrag-blau-allnet-l-5gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_xiaomi-redmi-note-8t_curvedshopcontract_tariff-Blau-Allnet-L_related_standard_[timestamp]_681141"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="13.00"
        data-pricerecurring="10.49"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Xiaomi Redmi Note 8T"
    data-list="related"
    data-position="2"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/xiaomi_redmi_note_8t_5e1c2951aeaba.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/xiaomi_redmi_note_8t_5e1c2951aeaba.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/xiaomi_redmi_note_8t_5e1c2951aeaba.jpg 300w,
        https://images.curved.de/product_teaser_md/products/xiaomi_redmi_note_8t_5e1c2951aeaba.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/xiaomi_redmi_note_8t_5e1c2951aeaba.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomi Redmi Note 8T"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/xiaomi_redmi_note_8t_5e1c2951aeaba.jpg"
            class="image-img"
            alt="Xiaomi Redmi Note 8T"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet L
                        </div><div class="txt-desc">
                            5GB Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            WOW! Sicher dir jetzt das Xiaomi Redmi Note 8T  inkl. 5GB LTE Allnet Flat! und 0 € Anchlusspreis!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            10,49 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        13,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">7.8</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/xiaomi-redmi-note-8t-test-das-smartphone-mit-starkem-preis-leistungs-verhaeltnis-669533" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/xiaomi-redmi-note-8t-test-das-smartphone-mit-starkem-preis-leistungs-verhaeltnis-669533" class="text-link">Zum Test</a></div></div><div class="product-teaser product-teaser--default" data-product_id="9001"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/xiaomi-redmi-note-9-pro" >
                    Xiaomi Redmi Note 9 Pro
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/xiaomi-redmi-note-9-pro-mit-vertrag-blau-allnet-xl-7gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_xiaomi-redmi-note-9-pro_curvedshopcontract_tariff-Blau-Allnet-XL_related_standard_[timestamp]_681141"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="13.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Xiaomi Redmi Note 9 Pro"
    data-list="related"
    data-position="3"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/redmi_note9pro_5f100a4294bf5.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/redmi_note9pro_5f100a4294bf5.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/redmi_note9pro_5f100a4294bf5.jpg 300w,
        https://images.curved.de/product_teaser_md/products/redmi_note9pro_5f100a4294bf5.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/redmi_note9pro_5f100a4294bf5.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomi Redmi Note 9 Pro"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/redmi_note9pro_5f100a4294bf5.jpg"
            class="image-img"
            alt="Xiaomi Redmi Note 9 Pro"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet XL
                        </div><div class="txt-desc">
                            7GB Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Das Xiaomi Smartphone mit 128GB Speicher besitzt eine 64 MP Quad-Kamera auf Flagship-Niveau -  inkl. 7GB LTE Allnet-Flat! Jetzt zuschlagen!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            14,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        13,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div><div class="product-copy"><a href="https://curved.de/reviews/xiaomi-redmi-note-9-pro-test-675376" class="text-link">Zum Test</a></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/themen/oneplus" data-tracking="" class="tag-list-link tag-list-item--topics">OnePlus</a></li><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/product/oneplus-nord" data-tracking="" class="tag-list-link tag-list-item--topics">OnePlus Nord</a></li><li class="tag-list-item"><a href="https://curved.de/android" data-tracking="" class="tag-list-link tag-list-item--topics">Android</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/oneplus-nord-n10-5g-und-n100-offiziell-681141?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=OnePlus%20Nord%3A%20Zwei%20neue%20Smartphones%20erweitern%20die%20Modellreihe&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Foneplus-nord-n10-5g-und-n100-offiziell-681141?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=OnePlus%20Nord%3A%20Zwei%20neue%20Smartphones%20erweitern%20die%20Modellreihe%20https%3A%2F%2Fcurved.de%2Fnews%2Foneplus-nord-n10-5g-und-n100-offiziell-681141%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/681141"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="677927"
 href="https://curved.de/news/oneplus-nord-display-problem-gruenstich-677927"><div class="headline-container"><div class="teaser-headline">OnePlus Nord: Achtung, dieses Problem k&ouml;nnte euch den Spa&szlig; verder&shy;ben!</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2020-07-29T17:15:33+02:00">29.07.20</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/07/OnePlus-Nord-Saeulen.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/07/OnePlus-Nord-Saeulen.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/07/OnePlus-Nord-Saeulen.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/07/OnePlus-Nord-Saeulen.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Gut, aber nicht perfekt: das OnePlus Nord"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/07/OnePlus-Nord-Saeulen.jpg"
            class="image-img"
            alt="Gut, aber nicht perfekt: das OnePlus Nord"
            ></noscript></div></div><div class="teaser-text">Wer mit dem OnePlus Nord liebäugelt, sollte nicht sofort zuschlagen. Ein Problem macht derzeit vielen Nutzern zu schaffen.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="677901"
 href="https://curved.de/news/oneplus-nord-vs-iphone-se-kamera-vergleich-677901"><div class="headline-container"><div class="teaser-headline">OnePlus Nord vs. iPhone SE im Kamera-Vergleich: Knap&shy;per Sieg f&uuml;r ...</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2020-07-28T17:36:55+02:00">28.07.20</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/07/OnePlus-Nord-Kamera-LS.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/07/OnePlus-Nord-Kamera-LS.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/07/OnePlus-Nord-Kamera-LS.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/07/OnePlus-Nord-Kamera-LS.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das OnePlus Nord (Bild) bietet einige Kameralinsen mehr als das iPhone SE"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/07/OnePlus-Nord-Kamera-LS.jpg"
            class="image-img"
            alt="Das OnePlus Nord (Bild) bietet einige Kameralinsen mehr als das iPhone SE"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">In einem Kamera-Vergleich ist das OnePlus Nord gegen das iPhone SE (2020) angetreten. Welches Mittelklasse-Smartphone macht die besseren Bilder?</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="677892"
 href="https://curved.de/news/oneplus-nord-im-haerte-test-nicht-stabil-677892"><div class="headline-container"><div class="teaser-headline">OnePlus Nord kaputt: YouTu&shy;ber findet Achil&shy;les&shy;ferse</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2020-07-28T12:03:50+02:00">28.07.20</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Nicht meins<small>11</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/07/OnePlus-Nord-LS-Fenster.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/07/OnePlus-Nord-LS-Fenster.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/07/OnePlus-Nord-LS-Fenster.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/07/OnePlus-Nord-LS-Fenster.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="OnePlus Nord LS Fenster"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/07/OnePlus-Nord-LS-Fenster.jpg"
            class="image-img"
            alt="OnePlus Nord LS Fenster"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Das OnePlus Nord ist nicht perfekt: Im Härte-Test von JerryRigEverything offenbart sich eine große Schwachstelle.</div></a></section></div><aside class="sidebar"><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/507533e0/img/curved-logo-deals.svg" width="250" alt="Curved Deals Logo"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="13.00"
        data-pricerecurring="10.49"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Xiaomi Redmi Note 8T"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/redmi-note-8t-mit-vertrag-blau-allnet-l-5gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_xiaomi-redmi-note-8t_curvedshopcontract_tariff-Blau-Allnet-L_deals_standard_[timestamp]_681141"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/xiaomi_redmi_note_8t_5e1c2951aeaba.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/xiaomi_redmi_note_8t_5e1c2951aeaba.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/xiaomi_redmi_note_8t_5e1c2951aeaba.jpg 300w,
        https://images.curved.de/product_teaser_md/products/xiaomi_redmi_note_8t_5e1c2951aeaba.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomi Redmi Note 8T"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/xiaomi_redmi_note_8t_5e1c2951aeaba.jpg"
            class="image-img"
            alt="Xiaomi Redmi Note 8T"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Xiaomi Redmi Note 8T
        </div><p class="teaser-text">
            WOW! Sicher dir jetzt das Xiaomi Redmi Note 8T  inkl. 5GB LTE Allnet Flat! und 0 € Anchlusspreis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            10,49 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    13,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="6.92"
        data-pricerecurring="12.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P30 Lite"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/huawei-p30-lite-mit-vertrag-blau-allnet-l-5gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p30-lite_curvedshopcontract_tariff-Blau-Allnet-L_deals_standard_[timestamp]_681141"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei_p30_liteminispeaker_5f7b2675d82af.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei_p30_liteminispeaker_5f7b2675d82af.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei_p30_liteminispeaker_5f7b2675d82af.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei_p30_liteminispeaker_5f7b2675d82af.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P30 Lite"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei_p30_liteminispeaker_5f7b2675d82af.jpg"
            class="image-img"
            alt="Huawei P30 Lite"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P30 Lite
        </div><p class="teaser-text">
            MEGA Deal! Sicher dir JETZT das Huawei P30 Lite inkl. 5GB LTE Allnet-Flat und ZWEI GRATIS Huawei BT-Speaker! Nur noch wenige Tage verfügbar!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            12,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    6,92 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="1.00"
        data-pricerecurring="16.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Xiaomi Mi Note 10 Lite"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/xiaomi-mi-note-10-lite-mit-vertrag-blau-allnet-xl-7gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_xiaomi-mi-note-10-lite_curvedshopcontract_tariff-Blau-Allnet-XL_deals_standard_[timestamp]_681141"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/xiaomi-mi-note10lite-promo-smartband4_3x2_5f7b42975416c.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/xiaomi-mi-note10lite-promo-smartband4_3x2_5f7b42975416c.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/xiaomi-mi-note10lite-promo-smartband4_3x2_5f7b42975416c.jpg 300w,
        https://images.curved.de/product_teaser_md/products/xiaomi-mi-note10lite-promo-smartband4_3x2_5f7b42975416c.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomi Mi Note 10 Lite"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/xiaomi-mi-note10lite-promo-smartband4_3x2_5f7b42975416c.jpg"
            class="image-img"
            alt="Xiaomi Mi Note 10 Lite"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Xiaomi Mi Note 10 Lite
        </div><p class="teaser-text">
            Hol dir jetzt das brandneue Xiaomi Mittelklasse-Smartphone inkl. 7GB LTE Allnet-Flat! – GRATIS dazu erhältst du ein Xiaomi Smartband 4
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            16,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="1.00"
        data-pricerecurring="17.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Oppo Reno4 Z 5G"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/oppo-reno-4z-5g-mit-vertrag-blau-allnet-xl-7gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_oppo-reno4-z-5g_curvedshopcontract_tariff-Blau-Allnet-XL_deals_standard_[timestamp]_681141"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/oppo-reno4z-promo-kopfhorer_3x2_5f7aeba77cccb.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/oppo-reno4z-promo-kopfhorer_3x2_5f7aeba77cccb.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/oppo-reno4z-promo-kopfhorer_3x2_5f7aeba77cccb.jpg 300w,
        https://images.curved.de/product_teaser_md/products/oppo-reno4z-promo-kopfhorer_3x2_5f7aeba77cccb.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Oppo Reno 4Z 5G"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/oppo-reno4z-promo-kopfhorer_3x2_5f7aeba77cccb.jpg"
            class="image-img"
            alt="Oppo Reno 4Z 5G"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Oppo Reno4 Z 5G
        </div><p class="teaser-text">
            Jetzt mit GRATIS Oppo Enco W51 Headset im Wert von 99 € (UVP) inkl. 7GB LTE Allnet- und SMS-Flat - 0 € Anschlusspreis. Jetzt bestellen!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            17,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Android-Smartphones 2019
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free Unlimited Max"
        data-priceupfront="49.00"
        data-pricerecurring="64.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S20 Ultra"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Android-Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/samsung-galaxy-s20-ultra-mit-vertrag-o2-free-unlimited-max/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s20-ultra_curvedshopcontract_tariff-o2-Free-Unlimited-Max_article-toplist_standard_[timestamp]_681141"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung-galaxy-s20ultra-tab-a8_5f4de7aba568a.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-galaxy-s20ultra-tab-a8_5f4de7aba568a.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-galaxy-s20ultra-tab-a8_5f4de7aba568a.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-galaxy-s20ultra-tab-a8_5f4de7aba568a.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S20 Ultra"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung-galaxy-s20ultra-tab-a8_5f4de7aba568a.jpg"
            class="image-img"
            alt="Samsung Galaxy S20 Ultra"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S20 Ultra
        </div><p class="teaser-text">
            Bestelle jetzt Samsungs Flaggschiff – inkl. unbegrenztem Datenvolumen und GRATIS Galaxy Tab A8 im Wert von 149 € (UVP)
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            64,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="43.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P40 Pro"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Android-Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/huawei-p40-pro-mit-vertrag-o2-free-m-20gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p40-pro_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_681141"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei-p40pro-promo-watchgt_3x2_5f7b1aa73319b.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-p40pro-promo-watchgt_3x2_5f7b1aa73319b.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-p40pro-promo-watchgt_3x2_5f7b1aa73319b.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-p40pro-promo-watchgt_3x2_5f7b1aa73319b.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P40 Pro"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei-p40pro-promo-watchgt_3x2_5f7b1aa73319b.jpg"
            class="image-img"
            alt="Huawei P40 Pro"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P40 Pro
        </div><p class="teaser-text">
            Hol dir jetzt das Huawei P40 Pro inkl. 20GB LTE Allnet-Flat – GRATIS erhältst du eine Huawei Watch GT im Wert von 89 € (UVP)
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            43,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free Unlimited Max"
        data-priceupfront="49.00"
        data-pricerecurring="49.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S20 Plus"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Android-Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/samsung-galaxy-s20-plus-mit-vertrag-o2-free-unlimited-max/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s20-plus_curvedshopcontract_tariff-o2-Free-Unlimited-Max_article-toplist_standard_[timestamp]_681141"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung_galaxy_s20_plus_tablet_5f2924020a03c.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung_galaxy_s20_plus_tablet_5f2924020a03c.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung_galaxy_s20_plus_tablet_5f2924020a03c.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung_galaxy_s20_plus_tablet_5f2924020a03c.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S20 Plus"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung_galaxy_s20_plus_tablet_5f2924020a03c.jpg"
            class="image-img"
            alt="Samsung Galaxy S20 Plus"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S20 Plus
        </div><p class="teaser-text">
            Bestelle jetzt Samsung Flaggschiff mit GRATIS Galaxy Tab A8 im Wert von 149,99 € (UVP) – inkl. unbegrenztem Datenvolumen!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            49,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="521516" href="https://curved.de/tipps/oneplus-5-so-schuetzt-ihr-einzelne-apps-mit-passwort-oder-fingerabdruck-521516"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Nicht meins<small>8</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/08/oneplus-5-gold_029.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/oneplus-5-gold_029.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/oneplus-5-gold_029.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/oneplus-5-gold_029.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das OnePlus 5 wird mit dem App Locker zur digitalen Festung"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/oneplus-5-gold_029.jpg"
            class="image-img"
            alt="Das OnePlus 5 wird mit dem App Locker zur digitalen Festung"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">OnePlus 5: So sch&uuml;tzt Ihr einzelne Apps mit Pass&shy;wort oder Finger&shy;ab&shy;druck</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2017-08-24T15:31:57+02:00">24.08.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="522029" href="https://curved.de/tipps/oneplus-5-praktische-tipps-zu-schriftart-alarm-schieberegler-und-shelf-522029"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Nicht meins<small>8</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2015/07/OnePlus-2-Reviewers-Guide-Specs-34.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/07/OnePlus-2-Reviewers-Guide-Specs-34.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/07/OnePlus-2-Reviewers-Guide-Specs-34.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/07/OnePlus-2-Reviewers-Guide-Specs-34.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="OxygenOS auf dem OnePlus 5 unterscheidet sich von anderen Android-Versionen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/07/OnePlus-2-Reviewers-Guide-Specs-34.jpg"
            class="image-img"
            alt="OxygenOS auf dem OnePlus 5 unterscheidet sich von anderen Android-Versionen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">OnePlus 5: Prak&shy;ti&shy;sche Tipps zu Schrift&shy;art, Alarm-Schie&shy;be&shy;reg&shy;ler und Shelf</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Groth</span><span class="meta-entry publication-time"><time  datetime="2017-08-23T11:07:57+02:00">23.08.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="509782" href="https://curved.de/tipps/oneplus-5-tasten-und-homebutton-nach-wunsch-konfigurieren-509782"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Gefällt mir<small>13</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/06/OnePlus-5-11.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/06/OnePlus-5-11.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/06/OnePlus-5-11.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/06/OnePlus-5-11.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das OnePlus 5 bietet physische Buttons, kann aber auch über Onscreen-Tasten bedient werden"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/06/OnePlus-5-11.jpg"
            class="image-img"
            alt="Das OnePlus 5 bietet physische Buttons, kann aber auch über Onscreen-Tasten bedient werden"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">OnePlus 5: Tasten und Home&shy;but&shy;ton nach Wunsch konfi&shy;gu&shy;rie&shy;ren</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2017-07-20T09:44:36+02:00">20.07.17</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="681130" href="https://curved.de/news/apple-iphone-12-pro-ceramic-shield-glas-unzerstoerbar-681130"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/10/iPhone-12-flache-Kanten.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/10/iPhone-12-flache-Kanten.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/10/iPhone-12-flache-Kanten.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/10/iPhone-12-flache-Kanten.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Glas aus Keramik soll vierfach besseren Schutz bieten"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/10/iPhone-12-flache-Kanten.jpg"
            class="image-img"
            alt="Das Glas aus Keramik soll vierfach besseren Schutz bieten"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">iPhone 12: Das stabilste Handy aller Zeiten?</div><div class="subline subline--teaser"><span class="meta-entry ">CURVED Redaktion</span><span class="meta-entry publication-time"><time  datetime="2020-10-26T17:42:06+01:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="681106" href="https://curved.de/news/xiaomi-mi-10-t-pro-display-reparatur-gratis-681106"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/10/Xiaomi-Mi-10T-Pro-5G-CURVED-Fotos-010.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/10/Xiaomi-Mi-10T-Pro-5G-CURVED-Fotos-010.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/10/Xiaomi-Mi-10T-Pro-5G-CURVED-Fotos-010.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/10/Xiaomi-Mi-10T-Pro-5G-CURVED-Fotos-010.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Eine Display-Reparatur kann sehr teuer werden"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/10/Xiaomi-Mi-10T-Pro-5G-CURVED-Fotos-010.jpg"
            class="image-img"
            alt="Eine Display-Reparatur kann sehr teuer werden"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Xiaomi Mi 10T (Pro): Die erste Display-Repa&shy;ra&shy;tur geht aufs Haus</div><div class="subline subline--teaser"><span class="meta-entry ">CURVED Redaktion</span><span class="meta-entry publication-time"><time  datetime="2020-10-26T12:24:40+01:00">vor 6 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="681102" href="https://curved.de/news/galaxy-s21-ultra-das-sind-die-unterschiede-zum-galaxy-s20-ultra-681102"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/02/Galaxy-S20-Ultra.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/02/Galaxy-S20-Ultra.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/02/Galaxy-S20-Ultra.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/02/Galaxy-S20-Ultra.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung könnte den Nachfolger des Galaxy S20 Ultra (Bild) schon Anfang 2021 herausbringen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/02/Galaxy-S20-Ultra.jpg"
            class="image-img"
            alt="Samsung könnte den Nachfolger des Galaxy S20 Ultra (Bild) schon Anfang 2021 herausbringen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Samsung Galaxy S21 Ultra: Neues Smart&shy;phone, alte Tech&shy;nik?</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2020-10-26T12:05:11+01:00">vor 7 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="681084" href="https://curved.de/news/garmin-instinct-esports-smartwatch-fuer-esportler-681084"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Nicht meins<small>10</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/10/garmin_instinct_esports.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/10/garmin_instinct_esports.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/10/garmin_instinct_esports.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/10/garmin_instinct_esports.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Garmin Instinct Esports soll den Profis helfen, auf ihre Fitness zu achten"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/10/garmin_instinct_esports.jpg"
            class="image-img"
            alt="Die Garmin Instinct Esports soll den Profis helfen, auf ihre Fitness zu achten"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Smart&shy;watch f&uuml;r Gamer: Garmin Instinct Esports ist offi&shy;zi&shy;ell</div><div class="subline subline--teaser"><span class="meta-entry ">CURVED Redaktion</span><span class="meta-entry publication-time"><time  datetime="2020-10-23T17:00:59+02:00">23.10.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="681072" href="https://curved.de/news/huawei-mate-40-pro-beste-kamera-platz-1-681072"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit<small>23</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/10/Huawei-Mate-40-Pro-Kamera.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/10/Huawei-Mate-40-Pro-Kamera.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/10/Huawei-Mate-40-Pro-Kamera.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/10/Huawei-Mate-40-Pro-Kamera.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Kamera des Huawei Mate 40 Pro erzielt neue Höchstwertungen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/10/Huawei-Mate-40-Pro-Kamera.jpg"
            class="image-img"
            alt="Die Kamera des Huawei Mate 40 Pro erzielt neue Höchstwertungen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">DxOMark: Huawei Mate 40 Pro ist der neue Kamera-K&ouml;nig</div><div class="subline subline--teaser"><span class="meta-entry ">CURVED Redaktion</span><span class="meta-entry publication-time"><time  datetime="2020-10-23T12:55:06+02:00">23.10.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="681075" href="https://curved.de/news/iphone-12-pro-ausverkauft-marktstart-681075"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit<small>26</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/10/iPhone-12-gruen.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/10/iPhone-12-gruen.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/10/iPhone-12-gruen.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/10/iPhone-12-gruen.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone 12 ist ab sofort im Handel erhältlich – oder doch nicht?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/10/iPhone-12-gruen.jpg"
            class="image-img"
            alt="Das iPhone 12 ist ab sofort im Handel erhältlich – oder doch nicht?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone 12 (Pro) feiert Markt&shy;start &ndash; und ist bereits ausver&shy;kauft?</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2020-10-23T10:48:12+02:00">23.10.20</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="644094"
 href="https://curved.de/news/youtube-chefin-gibt-zu-das-video-zum-jahresrueckblick-2018-war-daneben-644094"><div class="headline-container"><div class="teaser-headline">YouTube-Chefin gibt zu: Das Video zum Jahres&shy;r&uuml;ck&shy;blick 2018 war dane&shy;ben</div><div class="subline subline--teaser"><span class="meta-entry ">Sascha Adermann</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T11:33:39+01:00">06.02.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Nicht meins<small>44</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_062.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_062.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Youtube-App"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
            class="image-img"
            alt="Youtube-App"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Die YouTube-Chefin sagt, was zig Millionen Nutzer denken: Das Video zum Jahresrückblick 2018 war ein Reinfall. Sogar ihre Kinder fanden es &quot;peinlich&quot;.</div></a></section></aside></div></main><footer class="footer"><div role="navigation" class="footer-nav"><section class="social"><div class="footer-headline">CURVED FOLGEN VIA</div><ul><li><a href="https://www.facebook.com/Curved.de" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_facebook"><!-- --></p><span>FACEBOOK</span></a></li><li><a href="https://twitter.com/curved_de" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_twitter"><!-- --></p><span>TWITTER</span></a></li><li><a href="https://curved.de/rss" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_feed2"><!-- --></p><span>RSS</span></a></li><li><a href="https://www.youtube.com/user/OnCurved" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_youtube"><!-- --></p><span>YOUTUBE</span></a></li></ul></section><section class="categories"><div class="footer-headline">KATEGORIEN</div><div class="categories-list"><ul><li><a href="https://curved.de/ios" data-tracking="Footer_Categories">IOS</a></li><li><a href="https://curved.de/smartphones" data-tracking="Footer_Categories">SMARTPHONES</a></li><li><a href="https://curved.de/tablets" data-tracking="Footer_Categories">TABLETS</a></li><li><a href="https://curved.de/gadgets" data-tracking="Footer_Categories">GADGETS</a></li><li><a href="https://curved.de/apps" data-tracking="Footer_Categories">APPS</a></li></ul><ul><li><a href="https://curved.de/android" data-tracking="Footer_Categories">ANDROID</a></li><li><a href="https://curved.de/spiele" data-tracking="Footer_Categories">SPIELE</a></li><li><a href="https://curved.de/tipps" data-tracking="Footer_Categories">TIPPS</a></li><li><a href="https://curved.de/videos" data-tracking="Footer_Categories">VIDEOS</a></li><li><a href="https://curved.de/tests" data-tracking="Footer_Categories">TESTS</a></li></ul><ul><li><a href="https://curved.de/windows" data-tracking="Footer_Categories">WINDOWS</a></li><li><a href="https://curved.de/fitness" data-tracking="Footer_Categories">FITNESS</a></li><li><a href="https://curved.de/toplists" data-tracking="Footer_Categories">TOPLISTEN</a></li><li><a href="https://curved.de/handy-vergleich" data-tracking="Footer_Categories">HANDYVERGLEICH</a></li><li><a href="https://curved.de/themen" data-tracking="Footer_Topics">THEMEN</a></li></ul></div></section><section class="additional"><div class="footer-headline">CURVED INTERN</div><ul><li><a href="https://curved.de/merchandise">MERCHANDISE</a></li><li><a href="https://curved.de/partnerprogramm">PARTNERPROGRAMM</a></li></ul></section></div><div class="footer-main"><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2020</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/507533e0/build/main.js" async></script><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><div class="modal modal--price"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><div class="h"></div><table><caption>
                        Preisübersicht im Detail
                    </caption><tbody><tr><th>Einmalige Anzahlung:</th><td class="price-upfront"></td></tr><tr><th>Monatliche Kosten:</th><td class="price-recurring"></td></tr><tr><th>Gesamtkosten über 24 Monate:</th><td class="price-total"></td></tr><tr class="highlighted space"><th>Rechnerische Ersparnis (Gutschein):</th><td class="price-amazon"></td></tr><tr><th>Gesamtkosten nach Vorteil:</th><td class="price-totalminusamazon"></td></tr></tbody><tfoot><tr class="highlighted space"><th>CURVED Vorteilspreis pro Monat*:</th><td class="price-monthlyminusamazon"></td></tr></tfoot></table><div class="txt-sm">
                    *Der CURVED Vorteilspreis ist ggf. gerundet und zeigt die rechnerischen monatlichen Kosten unter Einbezug des Gutscheins. So kommt er zustande:
                </div><div class="txt-sm">
                    (24 x monatliche Kosten + einmalige Anzahlung – Gutscheinwert) / 24 = CURVED Vorteilspreis
                </div><div class="txt-sm">
                    Alle Preise inkl. Mehrwertsteuer
                </div></div></div></div></div><div class="modal-overlay"></div><div class="modal modal--disclaimer"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><span class="disclaimer-marker">*</span> Der dargestellte Preis enthält ggf. weitere Preisbestandteile. Diese können auf der Detailseite des betreffenden Angebots eingesehen werden. Bitte folgen Sie hierfür dem dargestellten Link.
            </div></div></div></div><div class="modal-overlay"></div><script type="application/json" id="pxeDataLayer">
{
    "assetId": "681141",
    "assetType": "content"
}
</script></body></html>