<!DOCTYPE html><html class="no-js" lang="de"><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>Pixel 3: Google gibt Hinweis auf Vorstellungstermin ⊂·⊃ CURVED.de</title><meta name="description" content="Google macht kein großes Geheimnis aus dem Vorstellungstermin des Pixel 3. In einer Ausschreibung kündigt das Unternehmen ein Event für Oktober an."><meta name="news_keywords" content=""><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2018-08-06T09:01:58+02:00" /><meta name="last-modified" content="2018-08-06T09:17:28+02:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp"><link rel="canonical" href="https://curved.de/news/pixel-3-google-gibt-hinweis-auf-vorstellungstermin-619683"><link rel="icon" type="image/x-icon" href="//s1.curved.de/5aeb084f/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/5aeb084f/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/5aeb084f/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/5aeb084f/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/5aeb084f/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/pixel-3-google-gibt-hinweis-auf-vorstellungstermin-619683"><meta property="og:description" content="Google macht kein großes Geheimnis aus dem Vorstellungstermin des Pixel 3. In einer Ausschreibung kündigt das Unternehmen ein Event für Oktober an."><meta property="og:image" content="https://images.curved.de/article_detail_curved_md/2018/03/Google-Pixel-2-2.jpg"><meta property="og:title" content="Pixel 3: Google gibt Hinweis auf Vorstellungstermin"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="Pixel 3: Google gibt Hinweis auf Vorstellungstermin"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Guido Karsten"><meta name="twitter:description" content="Google macht kein großes Geheimnis aus dem Vorstellungstermin des Pixel 3. In einer Ausschreibung kündigt das Unternehmen ein Event für Oktober an."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_curved_md/2018/03/Google-Pixel-2-2.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/5aeb084f/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Google,Gerüchte,LTE,Ankündigung,Android P"/><meta name="categories" content="Android,Smartphones"/><link rel="amphtml" href="https://curved.de/amp/news/pixel-3-google-gibt-hinweis-auf-vorstellungstermin-619683"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/5aeb084f/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/5aeb084f/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/5aeb084f/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/5aeb084f/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/5aeb084f/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/5aeb084f/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/5aeb084f/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/5aeb084f/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/5aeb084f/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/5aeb084f/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/5aeb084f/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/5aeb084f/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/5aeb084f/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/5aeb084f/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/5aeb084f/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><style>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</style><link rel="preload" href="//s0.curved.de/5aeb084f/build/main.css" as="style" onload="this.rel='stylesheet'"><script>
            !function(e){"use strict";var n=function(n,t,o){function i(e){if(a.body)return e();setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var f=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=f[f.length-1]}var s=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);            !function(t){if(t.loadCSS){var e=loadCSS.relpreload={};if(e.support=function(){try{return t.document.createElement("link").relList.supports("preload")}catch(t){return!1}},e.poly=function(){for(var e=t.document.getElementsByTagName("link"),r=0;r<e.length;r++){var n=e[r];"preload"===n.rel&&"style"===n.getAttribute("as")&&(t.loadCSS(n.href,n,n.getAttribute("media")),n.rel=null)}},!e.support()){e.poly();var r=t.setInterval(e.poly,300);t.addEventListener&&t.addEventListener("load",function(){e.poly(),t.clearInterval(r)}),t.attachEvent&&t.attachEvent("onload",function(){t.clearInterval(r)})}}}(this);        </script><noscript><link rel="stylesheet" href="//s0.curved.de/5aeb084f/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Evaluation"],
            target: ["Anspruchsvolle","Einsteiger","\u00dcberforderte"],
            publicationDate: '06-08-2018 09:01',
            lastModificationDate: '06-08-2018 09:17'
        }
    }];
                dataLayer.push({
                article: {
                    products: ["Google Pixel 3 XL","Google Pixel 3"],
                    topics: ["Android","Android P","Ank\u00fcndigung","Ger\u00fcchte","Google","LTE","Smartphones"],
                    wordCount: 236,
                    categoryTags: ["Android","Smartphones"],
                    contentTags: ["Android P","Ank\u00fcndigung","Ger\u00fcchte","LTE"],
                    manufacturerTags: ["Google"]
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
    {'GTM-PW7GS94':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'GTM-TKJVPQ', 'auto');
    ga('require', 'GTM-PW7GS94');
            </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script><script type="text/javascript">
    // Setup the callback queue
    var adition = adition || {};
    adition.srq = adition.srq || [];

    (function() {
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
        "//imagesrv.adition.com/js/srp.js";
        script.charset = "utf-8";
        script.async = true;
        var firstScript = document.getElementsByTagName("script")[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    })()
</script><script type="text/javascript">
    adition.srq.push(function(api) {

        // setup adfarm
        api.registerAdfarm("ad9.adfarm1.adition.com");

        // page level config
        api.setProfile("keywords", "google-pixel-3,google,android,smartphones,google-pixel-3-xl,geruechte,lte,ankuendigung,android-p,");
        
                
        // render slots
                                                                                    
            api.configureRenderSlot("slot_3306205")
                .setContentunitId(3306205);
            api.configureRenderSlot("slot_3766370")
                .setContentunitId(3766370)
                .events.onPostRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var iframe = renderSlotElement.querySelector("iframe");
                    var parent = iframe.parentNode;
                    var bar = document.createElement("div");
                    var closeBtn = document.createElement("div");

                    bar.className = "ad-layer-bar";
                    closeBtn.className = "ad-layer-close";
                    bar.appendChild(closeBtn);
                    parent.insertBefore(bar, iframe);

                    var close = function() {
                        parent.style.display = 'none';
                    }

                    parent.onclick = close;
                    closeBtn.onclick = close;
                    setTimeout(close, 8000);
                });
            api.configureRenderSlot("slot_3306201")
                .setContentunitId(3306201);
            
            // load & render
                api.load().completeRendering();
            
        
    })
</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/5aeb084f/img/curved-logo.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps-games">Apps+Games</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/product">Produkte</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li><li class="nav-item text highlighted"><a href="/product/handy-angebote">Deals</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de?magazin" target="_blank" rel="noopener"><span>SHOP</span></a></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">Pixel 3: Google gibt Hinweis auf Vorstellungstermin</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/guido-karsten" data-tracking="Author"><span itemprop="name">Guido Karsten</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2018-08-06T09:01:58+02:00">06. August 2018 09:01
        </time><meta itemprop="dateModified" content="2018-08-06T09:17:28+02:00"></span><meta itemprop="about" content="Google macht kein großes Geheimnis aus dem Vorstellungstermin des Pixel 3. In einer Ausschreibung kündigt das Unternehmen ein Event für Oktober an."><meta itemprop="description" content="Google macht kein großes Geheimnis aus dem Vorstellungstermin des Pixel 3. In einer Ausschreibung kündigt das Unternehmen ein Event für Oktober an."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_curved_md/2018/03/Google-Pixel-2-2.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/pixel-3-google-gibt-hinweis-auf-vorstellungstermin-619683"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/5aeb084f/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_curved_xl/2018/03/Google-Pixel-2-2.jpg"
                    data-srcset="
                        https://images.curved.de/article_detail_curved_xs/2018/03/Google-Pixel-2-2.jpg 360w,
                        https://images.curved.de/article_detail_curved_sm/2018/03/Google-Pixel-2-2.jpg 480w,
                        https://images.curved.de/article_detail_curved_md/2018/03/Google-Pixel-2-2.jpg 768w,
                        https://images.curved.de/article_detail_curved_lg/2018/03/Google-Pixel-2-2.jpg 900w,
                        https://images.curved.de/article_detail_curved_xl/2018/03/Google-Pixel-2-2.jpg 1140w,
                        https://images.curved.de/article_detail_curved_xxl/2018/03/Google-Pixel-2-2.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Auf dem Nachfolger des Pixel 2 dürfte Android P bereits vorinstalliert sein"
                    /><noscript><img src="https://images.curved.de/article_detail_curved_xxl/2018/03/Google-Pixel-2-2.jpg" alt="Auf dem Nachfolger des Pixel 2 dürfte Android P bereits vorinstalliert sein"></noscript></div><figcaption class="figcaption"><span>Auf dem Nachfolger des Pixel 2 dürfte Android P bereits vorinstalliert sein</span><small>(&copy; 2018 CURVED)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Wann erscheinen das <a  href="https://curved.de/product/google-pixel-3" >Pixel 3</a> und das <a  href="https://curved.de/product/google-pixel-3-xl" >Pixel 3 XL</a>? Womöglich hat Google die Frage nun bereits selbst mit einer Ausschreibung beantwortet. Das Unternehmen sucht nämlich offenbar nach Partnern zur Unterstützung der offiziellen Präsentation.</strong></p><p>Das Pixel 3 und das Pixel 3 XL werden wohl am gleichen Termin vorgestellt wie ihre beiden Vorgänger in den vergangenen zwei Jahren. Famebit ist eine Plattform von Google, über die Unternehmen Kontakt zu Influencern und anderen Partnern für Werbeaktionen aufnehmen können – und genau hier ist derzeit auch eine verräterische Ausschreibung von Google selbst zu finden. Wie Android Police unter Berufung auf den YouTube-Kanal "This is Tech Today" berichtet, dürfte die Präsentation der neuen Google-Smartphones demnach wohl am 4. Oktober stattfinden.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Unsere Empfehlung
                    </span><div class="product-teaser product-teaser--large" data-product_id="7803"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-p20-lite" >
                    Huawei P20 Lite
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/huawei-p20-lite-blau-allnet-xl-5-gb-huawei-box-263/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p20-lite_curvedshopcontract_tariff-Blau-Allnet-XL_content_standard_[timestamp]_619683"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="1.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P20 Lite"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P20 Lite Top Offer blau"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg"
            class="image-img"
            alt="Huawei P20 Lite Top Offer blau"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet XL
                        </div><div class="txt-desc">
                            5 GB mit LTE | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Wir legen 2 GB drauf: Sicher Dir das Huawei P20 Lite jetzt mit 5 GB LTE Datenvolumen inkl. gratis Bluetooth Lautsprecher!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    14,99€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/5aeb084f/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">7.9</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/huawei-p20-lite-596706" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div></aside><h2>Verkaufsstart noch am gleichen Tag?</h2><p>Im Beschreibungstext der Anzeige, die offenbar wirklich von Google selbst stammt und für den kanadischen Markt bestimmt ist, heißt es übersetzt: "Das Smartphone Pixel 3 startet am 4. Oktober 2018." Ziel der Aktion ist dabei offenbar die Produktion eines Videos, welches an eben diesem Termin veröffentlicht werden soll.</p><p>Angesichts dessen, dass Google schon das erste Pixel sowie das Pixel 2 in den Vorjahren am 4. Oktober vorgestellt hat, dürfte damit relativ sicher sein, dass auch die Präsentation des Pixel 3 und des XL-Ablegers auf dieses Datum fallen soll. Unklar bleibt dabei, ob der Verkaufsstart der Premium-Geräte ebenfalls für diesen Tag geplant ist. Außerdem ist weiterhin offen, wie viel die beiden Smartphones kosten sollen, <a  href="https://curved.de/news/pixel-3-xl-mit-android-p-in-benchmark-gesichtet-619542" >die bereits mit Android P getestet werden</a>.</p></section></section></article><div class="article-content"><div class="product-teasers tracking-current-favorites"><span class="headline">Unsere aktuellen Lieblinge</span><div class="product-teaser product-teaser--default" data-product_id="7829"><div class="product-teaser-header"><div class="product-name">
                    o2 Free M Boost
                </div></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/o2-free-m-20gb-boost-amazon-gutschein-110-euro-314/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_o2-free-m_curvedshopcontract_hw_favorites_standard_[timestamp]_619683"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff-only"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="34.99"
        data-pricefull="none"
        data-clickvalue="2"
        data-placementmode="auto"
        data-productname="o2 Free M"
    data-list="favorites"
    data-position="1"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/poma_10gb_5b1691f6e96d0.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/poma_10gb_5b1691f6e96d0.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/poma_10gb_5b1691f6e96d0.jpg 300w,
        https://images.curved.de/product_teaser_md/products/poma_10gb_5b1691f6e96d0.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/poma_10gb_5b1691f6e96d0.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="o2 Free M Boost"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/poma_10gb_5b1691f6e96d0.jpg"
            class="image-img"
            alt="o2 Free M Boost"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Nur für kurze Zeit: Doppeltes Datenvolumen für nur 5€ monatlich mehr - Satte 20 GB! Einen 110€ Amazon-Gutschein gibt es noch obendrauf!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value value-tall">
                    34,99€
                </span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/5aeb084f/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div></div><div class="product-teaser product-teaser--default" data-product_id="6163"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-8" >
                    Apple iPhone 8
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/iphone-8-64-gb-o2-free-m-amazon-gutschein-110-euro-266/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-8_curvedshopcontract_tariff-o2-Free-M_favorites_standard_[timestamp]_619683"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="49.00"
        data-pricerecurring="44.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 8"
    data-list="favorites"
    data-position="2"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/iphone_8_red_5b64673adeb2b.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone_8_red_5b64673adeb2b.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone_8_red_5b64673adeb2b.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone_8_red_5b64673adeb2b.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/iphone_8_red_5b64673adeb2b.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 8 Red 110"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/iphone_8_red_5b64673adeb2b.jpg"
            class="image-img"
            alt="Apple iPhone 8 Red 110"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M
                        </div><div class="txt-desc">
                            10 GB LTE | Apple iPhone 8 64 GB + Amazon Gutschein 110 Euro
                                                    </div><div class="txt">
                            Sicher Dir jetzt das Apple iPhone 8 – exklusiv mit 110€ Amazon Gutschein geschenkt dazu! Nur im CURVED Shop.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    49,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    44,99€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/5aeb084f/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-8-3-524375" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="7804"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-p20-pro" >
                    Huawei P20 Pro
                </a></div><div class="product-teaser-body"><a
                                    href="https://curved.de/product/huawei-p20/mit-vertrag/PID207725"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="OPA_SME_CON_CUR"
        data-pricebrand="offerlinkcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="49.00"
        data-pricerecurring="39.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Huawei P20 Pro"
    data-list="favorites"
    data-position="3"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/huawei-p20-pro_5aba4949081fa.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-p20-pro_5aba4949081fa.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-p20-pro_5aba4949081fa.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-p20-pro_5aba4949081fa.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/huawei-p20-pro_5aba4949081fa.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P20 Pro Front"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/huawei-p20-pro_5aba4949081fa.jpg"
            class="image-img"
            alt="Huawei P20 Pro Front"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M
                        </div><div class="txt-desc">
                            10 GB mit LTE | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            CURVED Deal: Das Huawei P20 Pro + 150€ Amazon-Gutschein geschenkt on top.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    49,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    39,99€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"></div><div class="pt-shoplink-btn"><span class="button button--2row">
                P20 Pro
                <span class="txt-secondary">
                                            mit Vertrag bestellen
                                    </span></span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/huawei-p20-pro-592726" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-teaser-secondary-link"><a
                    href="https://curved.de/product/huawei-p20/ohne-vertrag/PID107725"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="OPA_SME_CON_CUR"
        data-pricebrand="offerlink"
        data-pricetype="hw"
        data-tariff="o2 Free M"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="841.00"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Huawei P20 Pro"
    data-list="favorites"
    data-position="3"
    data-article-toplist="none"
                    class="tracking-shoplinks"
                >
                    P20 Pro ohne Vertrag kaufen
                </a></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://www.androidpolice.com/2018/08/05/google-may-revealed-pixel-3s-announcement-date/" data-tracking="Sources" target="_blank" rel="noopener" class="tag-list-link">Android Police</a></li><li class="tag-list-item"><a href="https://www.youtube.com/c/thisistechtoday" data-tracking="Sources" target="_blank" rel="noopener" class="tag-list-link">This is Tech Today</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/product/google-pixel-3-xl" data-tracking="" class="tag-list-link tag-list-item--topics">Google Pixel 3 XL</a></li><li class="tag-list-item"><a href="https://curved.de/themen/ankuendigung" data-tracking="" class="tag-list-link tag-list-item--topics">Ankündigung</a></li><li class="tag-list-item"><a href="https://curved.de/themen/android-p" data-tracking="" class="tag-list-link tag-list-item--topics">Android P</a></li><li class="tag-list-item"><a href="https://curved.de/product/google-pixel-3" data-tracking="" class="tag-list-link tag-list-item--topics">Google Pixel 3</a></li><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/themen/lte" data-tracking="" class="tag-list-link tag-list-item--topics">LTE</a></li><li class="tag-list-item"><a href="https://curved.de/android" data-tracking="" class="tag-list-link tag-list-item--topics">Android</a></li><li class="tag-list-item"><a href="https://curved.de/themen/google" data-tracking="" class="tag-list-link tag-list-item--topics">Google</a></li><li class="tag-list-item"><a href="https://curved.de/themen/geruechte" data-tracking="" class="tag-list-link tag-list-item--topics">Gerüchte</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/pixel-3-google-gibt-hinweis-auf-vorstellungstermin-619683?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=Pixel%203%3A%20Google%20gibt%20Hinweis%20auf%20Vorstellungstermin&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fpixel-3-google-gibt-hinweis-auf-vorstellungstermin-619683?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=Pixel%203%3A%20Google%20gibt%20Hinweis%20auf%20Vorstellungstermin%20https%3A%2F%2Fcurved.de%2Fnews%2Fpixel-3-google-gibt-hinweis-auf-vorstellungstermin-619683%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/619683"></div><div class="newsletter lazyload-content loading"
     data-lazyload-method="post"
     data-lazyload-contenturl="/newsletter/newsletter-form/google-pixel-3-xl/7718"
     data-productname="Google Pixel 3 XL"></div><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="619542"
 href="https://curved.de/news/pixel-3-xl-mit-android-p-in-benchmark-gesichtet-619542"><div class="headline-container"><div class="teaser-headline">Pixel 3 XL mit Android P in Bench&shy;mark gesich&shy;tet</div><div class="subline subline--teaser"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2018-08-03T11:33:35+02:00">03.08.18</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/03/Google-Pixel-2-XL-3.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/03/Google-Pixel-2-XL-3.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/03/Google-Pixel-2-XL-3.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/03/Google-Pixel-2-XL-3.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der Nachfolger des Google Pixel 2 XL (Bild) könnte schon Anfang Oktober erscheinen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/03/Google-Pixel-2-XL-3.jpg"
            class="image-img"
            alt="Der Nachfolger des Google Pixel 2 XL (Bild) könnte schon Anfang Oktober erscheinen"
            ></noscript></div></div><div class="teaser-text">Die meisten Gerüchte zum Google Pixel 3 XL und seinem kleinen Bruder drehen sich um ihr Design. Ein Benchmark verrät nun mehr zur Ausstattung.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="618536"
 href="https://curved.de/news/google-pixel-3-xl-so-soll-es-mit-schutzhuelle-aussehen-618536"><div class="headline-container"><div class="teaser-headline">Google Pixel 3 XL: So soll es mit Schutz&shy;h&uuml;lle ausse&shy;hen</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-07-25T18:21:53+02:00">25.07.18</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>6</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/10/Google-Pixel-2-XL-32.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/10/Google-Pixel-2-XL-32.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/10/Google-Pixel-2-XL-32.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/10/Google-Pixel-2-XL-32.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Google Pixel 2 XL (Bild) setzt ebenfalls auf nur eine Kamera-Linse"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/10/Google-Pixel-2-XL-32.jpg"
            class="image-img"
            alt="Das Google Pixel 2 XL (Bild) setzt ebenfalls auf nur eine Kamera-Linse"
            ></noscript></div></div><div class="teaser-text">Neue Bilder zeigen das Pixel 3 XL offenbar in einer Schutzhülle – diese zeigen das Top-Smartphone erneut mit einer Notch.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="619571"
 href="https://curved.de/news/google-maps-standortfreigabe-schickt-jetzt-auch-euren-akku-status-mit-619571"><div class="headline-container"><div class="teaser-headline">Google Maps: Stand&shy;ort&shy;frei&shy;gabe schickt jetzt auch euren Akku-Status mit</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-08-03T14:06:33+02:00">03.08.18</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/11/apps-iphone-x_174.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/11/apps-iphone-x_174.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/11/apps-iphone-x_174.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/11/apps-iphone-x_174.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Teilt ihr euren Standort mit Google Maps, wissen eure Freunde künftig, wie lange ihr das noch machen könnt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/11/apps-iphone-x_174.jpg"
            class="image-img"
            alt="Teilt ihr euren Standort mit Google Maps, wissen eure Freunde künftig, wie lange ihr das noch machen könnt"
            ></noscript></div></div><div class="teaser-text">Künftig zeigt die Standortfreigabe von Google Maps an, wie es um eure Akkuladung steht. Eure Freunde wissen dann, wann euch die Energie ausgeht.</div></a></section></div><aside class="sidebar"><section id="slot_3306205" class="ad-container ad-portrait"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306205");
            })
        </script></section><hr><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/5aeb084f/img/curved-logo-deals.svg" width="250"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="1.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P20 Lite"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-p20-lite-blau-allnet-xl-5-gb-huawei-box-263/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p20-lite_curvedshopcontract_tariff-Blau-Allnet-XL_deals_standard_[timestamp]_619683"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P20 Lite Top Offer blau"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/edma_p20_lite_blue_5b646645c2118_5b646cebb2ff9.jpg"
            class="image-img"
            alt="Huawei P20 Lite Top Offer blau"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P20 Lite
        </div><p class="teaser-text">
            Wir legen 2 GB drauf: Sicher Dir das Huawei P20 Lite jetzt mit 5 GB LTE Datenvolumen inkl. gratis Bluetooth Lautsprecher!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/5aeb084f/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    14,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="49.99"
        data-pricerecurring="9.99"
        data-pricefull="none"
        data-clickvalue="0.2"
        data-placementmode="auto"
        data-productname="Huawei Mate 10 Lite"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-mate-10-lite-blau-l-228/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-mate-10-lite_curvedshopcontract_tariff-_deals_standard_[timestamp]_619683"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/edma_mate_10lite_5b64662357a13.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_mate_10lite_5b64662357a13.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_mate_10lite_5b64662357a13.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_mate_10lite_5b64662357a13.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei Mate 10 Lite Curved Shop"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/edma_mate_10lite_5b64662357a13.jpg"
            class="image-img"
            alt="Huawei Mate 10 Lite Curved Shop"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei Mate 10 Lite
        </div><p class="teaser-text">
            Das Huawei Mate 10 Lite mit zwei Dual-Kameras – für perfekte Bilder zum unschlagbar niedrigen Preis mit 3 GB LTE Datenvolumen im CURVED Shop
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/5aeb084f/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    49,99€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    9,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="49.00"
        data-pricerecurring="44.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S9"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-s9-tab-o2-free-m-boost-charger-amazon-gutschein-110-euro-321/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s9_curvedshopcontract_tariff-o2-Free-M_deals_standard_[timestamp]_619683"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/edma_s9_tab_5b6466d451c31.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_s9_tab_5b6466d451c31.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_s9_tab_5b6466d451c31.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_s9_tab_5b6466d451c31.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Galaxy S9 mit Tab und Gutschein"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/edma_s9_tab_5b6466d451c31.jpg"
            class="image-img"
            alt="Galaxy S9 mit Tab und Gutschein"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S9
        </div><p class="teaser-text">
            Triple Deal: Das Galaxy S9 + Tablet + inkl. gratis 110€ Amazon Gutschein dazu! Nur für kurze Zeit mit 20 GB LTE im CURVED Shop!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/5aeb084f/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    49,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    44,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff-only"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="34.99"
        data-pricefull="none"
        data-clickvalue="2"
        data-placementmode="auto"
        data-productname="o2 Free M"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/o2-free-m-20gb-boost-amazon-gutschein-110-euro-314/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_o2-free-m_curvedshopcontract_hw_deals_standard_[timestamp]_619683"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/poma_10gb_5b1691f6e96d0.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/poma_10gb_5b1691f6e96d0.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/poma_10gb_5b1691f6e96d0.jpg 300w,
        https://images.curved.de/product_teaser_md/products/poma_10gb_5b1691f6e96d0.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="o2 Free M Boost"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/poma_10gb_5b1691f6e96d0.jpg"
            class="image-img"
            alt="o2 Free M Boost"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            o2 Free M Boost
        </div><p class="teaser-text">
            Nur für kurze Zeit: Doppeltes Datenvolumen für nur 5€ monatlich mehr - Satte 20 GB! Einen 110€ Amazon-Gutschein gibt es noch obendrauf!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/5aeb084f/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>mtl.:</small>
                34,99€
            </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Android-Smartphones 2018
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="49.00"
        data-pricerecurring="44.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S9"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Android-Smartphones 2018"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-s9-tab-o2-free-m-boost-charger-amazon-gutschein-110-euro-321/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s9_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_619683"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/edma_s9_tab_5b6466d451c31.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_s9_tab_5b6466d451c31.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_s9_tab_5b6466d451c31.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_s9_tab_5b6466d451c31.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Galaxy S9 mit Tab und Gutschein"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/edma_s9_tab_5b6466d451c31.jpg"
            class="image-img"
            alt="Galaxy S9 mit Tab und Gutschein"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S9
        </div><p class="teaser-text">
            Triple Deal: Das Galaxy S9 + Tablet + inkl. gratis 110€ Amazon Gutschein dazu! Nur für kurze Zeit mit 20 GB LTE im CURVED Shop!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/5aeb084f/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    49,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    44,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free S mit 1 GB"
        data-priceupfront="1.00"
        data-pricerecurring="48.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S9 Plus"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Android-Smartphones 2018"
    data-tracking="Products" href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s9-plus-blau-details?vertragsart=ratenzahlung&amp;tarif=o2-free-s-connect&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_samsung-galaxy-s9-plus_o2contract_tariff-o2-Free-S-mit-1-GB_article-toplist_standard_[timestamp]_619683"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/galaxy-s9_5a9309b305ddb.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/galaxy-s9_5a9309b305ddb.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/galaxy-s9_5a9309b305ddb.jpg 300w,
        https://images.curved.de/product_teaser_md/products/galaxy-s9_5a9309b305ddb.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S9 Plus"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/galaxy-s9_5a9309b305ddb.jpg"
            class="image-img"
            alt="Samsung Galaxy S9 Plus"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S9 Plus
        </div><p class="teaser-text">
            Das neue Samsung Galaxy S9+ ist da!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/5aeb084f/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    48,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist" target="_blank" rel="nofollow noopener"
        data-productname="OnePlus 6"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Android-Smartphones 2018"
    data-tracking="Products" href="https://curved.de/product/oneplus-6"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/oneplus-6-red_5b3b248cd0267.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/oneplus-6-red_5b3b248cd0267.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/oneplus-6-red_5b3b248cd0267.jpg 300w,
        https://images.curved.de/product_teaser_md/products/oneplus-6-red_5b3b248cd0267.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="OnePlus 6 Red"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/oneplus-6-red_5b3b248cd0267.jpg"
            class="image-img"
            alt="OnePlus 6 Red"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            OnePlus 6
        </div><p class="teaser-text">
            Jetzt auch in rot: Sicher dir das Flagschiff von OnePlus auch in der Variante OnePlus 6 Red!
        </p></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="615692" href="https://curved.de/tipps/navigation-im-urlaub-mit-diesen-gps-apps-behaltet-ihr-die-orientierung-615692"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/01/Maps-Screenshot.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/01/Maps-Screenshot.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/01/Maps-Screenshot.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/01/Maps-Screenshot.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="GPS-Apps lotsen euch sicher durch den Urlaub"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/01/Maps-Screenshot.jpg"
            class="image-img"
            alt="GPS-Apps lotsen euch sicher durch den Urlaub"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Navi&shy;ga&shy;tion im Urlaub: Mit diesen GPS-Apps behal&shy;tet ihr die Orien&shy;tie&shy;rung</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2018-07-09T12:29:29+02:00">09.07.18</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="580654" href="https://curved.de/tipps/samsung-galaxy-s9-kaufen-preise-varianten-und-spezifikationen-580654"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>17</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2018/02/samsung-galaxy-s9_2.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/02/samsung-galaxy-s9_2.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/02/samsung-galaxy-s9_2.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/02/samsung-galaxy-s9_2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Galaxy S9 gibt es zum Release in drei verschiedenen Farben"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/02/samsung-galaxy-s9_2.jpg"
            class="image-img"
            alt="Das Galaxy S9 gibt es zum Release in drei verschiedenen Farben"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Samsung Galaxy S9 kaufen: Preise, Vari&shy;an&shy;ten und Spezi&shy;fi&shy;ka&shy;tio&shy;nen</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2018-02-25T18:00:44+01:00">25.02.18</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="542887" href="https://curved.de/tipps/stock-android-so-verwandelt-ihr-euer-lg-v30-in-ein-pixel-2-542887"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/08/lg-v30_002.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/08/lg-v30_002.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/08/lg-v30_002.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/08/lg-v30_002.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das LG V30 kommt nicht mit Stock Android"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/08/lg-v30_002.jpg"
            class="image-img"
            alt="Das LG V30 kommt nicht mit Stock Android"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Stock Android: So verwan&shy;delt Ihr Euer LG V30 in ein Pixel 2</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2017-10-25T18:46:09+02:00">25.10.17</time></span><span class="meta-entry ">3 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="619715" href="https://curved.de/news/nintendo-direct-fuer-8-august-mit-super-smash-bros-ultimate-angekuendigt-619715"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/03/super-smash-bros-switch.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/03/super-smash-bros-switch.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/03/super-smash-bros-switch.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/03/super-smash-bros-switch.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="&quot;Super Smash Bros. Ultimate&quot; wird am 7. Dezember für die Nintendo Switch erscheinen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/03/super-smash-bros-switch.jpg"
            class="image-img"
            alt="&quot;Super Smash Bros. Ultimate&quot; wird am 7. Dezember für die Nintendo Switch erscheinen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Nintendo Direct f&uuml;r 8. August mit "Super Smash Bros. Ulti&shy;mate" ange&shy;k&uuml;n&shy;digt</div><div class="subline subline--teaser"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2018-08-06T11:00:03+02:00">vor 48 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="619705" href="https://curved.de/news/fifa-19-so-funktioniert-der-neue-survival-modus-619705"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/07/fifa-19-_7.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/07/fifa-19-_7.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/07/fifa-19-_7.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/07/fifa-19-_7.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="FIFA 19 erscheint am 28. September für Konsole und PC."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/07/fifa-19-_7.jpg"
            class="image-img"
            alt="FIFA 19 erscheint am 28. September für Konsole und PC."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">"FIFA 19": So funk&shy;tio&shy;niert der neue Survi&shy;val-Modus</div><div class="subline subline--teaser"><span class="meta-entry ">Boris Connemann</span><span class="meta-entry publication-time"><time  datetime="2018-08-06T10:40:46+02:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="619688" href="https://curved.de/news/whatsapp-update-fuer-ios-limitiert-weiterleiten-funktion-619688"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_030.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_030.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_030.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_030.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="WhatsApp soll wieder mehr zu einer privaten Messenger-App werden"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_030.jpg"
            class="image-img"
            alt="WhatsApp soll wieder mehr zu einer privaten Messenger-App werden"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">WhatsApp-Update f&uuml;r iOS limi&shy;tiert Weiter&shy;lei&shy;ten-Funk&shy;tion</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2018-08-06T09:51:49+02:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="619673" href="https://curved.de/news/galaxy-note-9-so-viele-v-bucks-fuer-fotnite-sollen-vorbesteller-erhalten-619673"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/07/samsung-galaxy-note-9_028.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/07/samsung-galaxy-note-9_028.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/07/samsung-galaxy-note-9_028.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/07/samsung-galaxy-note-9_028.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="&quot;Fortnite&quot; wird angeblich zunächst exklusiv auf dem Galaxy Note 9 verfügbar sein"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/07/samsung-galaxy-note-9_028.jpg"
            class="image-img"
            alt="&quot;Fortnite&quot; wird angeblich zunächst exklusiv auf dem Galaxy Note 9 verfügbar sein"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy Note 9: So viele V-Bucks f&uuml;r "Fort&shy;nite" sollen Vorbe&shy;stel&shy;ler erhal&shy;ten</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-08-05T12:00:46+02:00">05.08.18</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="619670" href="https://curved.de/news/ipad-pro-fuer-2018-soll-abgerundete-display-ecken-erhalten-619670"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/09/CURVEDLabs-09_2017-05.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/CURVEDLabs-09_2017-05.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/CURVEDLabs-09_2017-05.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/CURVEDLabs-09_2017-05.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das nächste iPad Pro könnte wie in diesem Konzept abgerundete Display-Ecken besitzen – aber wohl keine Notch"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/CURVEDLabs-09_2017-05.jpg"
            class="image-img"
            alt="Das nächste iPad Pro könnte wie in diesem Konzept abgerundete Display-Ecken besitzen – aber wohl keine Notch"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPad Pro f&uuml;r 2018 soll abge&shy;run&shy;dete Display-Ecken erhal&shy;ten</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-08-05T12:00:05+02:00">05.08.18</time></span><span class="meta-entry ">3 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="619667" href="https://curved.de/news/iphone-2018-lcd-modell-mit-dual-sim-angeblich-nur-fuer-china-619667"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/03/iphone-x_124.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/03/iphone-x_124.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/03/iphone-x_124.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/03/iphone-x_124.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Selbst das iPhone X bietet kein Dual-SIM"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/03/iphone-x_124.jpg"
            class="image-img"
            alt="Selbst das iPhone X bietet kein Dual-SIM"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone 2018: LCD-Modell mit Dual-SIM angeb&shy;lich nur f&uuml;r China</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-08-05T12:00:04+02:00">05.08.18</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="619301"
 href="https://curved.de/reviews/samsung-galaxy-tab-a-10-5-619301"><div class="headline-container"><div class="teaser-headline">Samsung Galaxy Tab A 10.5 im Test: das Hands-on [mit Video]</div><div class="subline subline--teaser"><span class="meta-entry ">Marco Engelien</span><span class="meta-entry publication-time"><time  datetime="2018-08-01T17:10:40+02:00">01.08.18</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/08/Tab-s4-Tab-A-10.5-10.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/08/Tab-s4-Tab-A-10.5-10.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/08/Tab-s4-Tab-A-10.5-10.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/08/Tab-s4-Tab-A-10.5-10.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Galaxy Tab A 10.5 (oben) neben dem Galaxy Tab S4."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/08/Tab-s4-Tab-A-10.5-10.jpg"
            class="image-img"
            alt="Das Galaxy Tab A 10.5 (oben) neben dem Galaxy Tab S4."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Kann denn nicht auch mal irgendwer an die Kinder denken? Doch, Samsung. Das Galaxy Tab A 10.5 soll sich für die ganze Familie eignen. Ein Hands-on.</div></a></section></aside><div class="content-area"><hr><section class="comments lazyload-content loading"
                         data-lazyload-contenturl="https://curved.de/comments/619683?url=https%3A//curved.de/news/pixel-3-google-gibt-hinweis-auf-vorstellungstermin-619683"></section></div><div class="sidebar"><hr><section class="article-teaser-next article-teaser-list latest-articles"><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        

"     data-tracking="Next"
        data-tracking="Next"
    data-article="619688"
 href="https://curved.de/news/whatsapp-update-fuer-ios-limitiert-weiterleiten-funktion-619688"><div class="headline-container"><div class="teaser-headline">WhatsApp-Update f&uuml;r iOS limi&shy;tiert Weiter&shy;lei&shy;ten-Funk&shy;tion</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2018-08-06T09:51:49+02:00">vor 2 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_030.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_030.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_030.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_030.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="WhatsApp soll wieder mehr zu einer privaten Messenger-App werden"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_030.jpg"
            class="image-img"
            alt="WhatsApp soll wieder mehr zu einer privaten Messenger-App werden"
            ></noscript></div></div><div class="teaser-text">WhatsApp hat eine Begrenzung der Weiterleiten-Funktion getestet. Diese soll nun per Update auf dem iPhone Einzug halten.</div></a></div></section></div></div><section class="ad-container ad-large"><div id="slot_3306201"><script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot("slot_3306201");
                })
            </script></div></section></main><footer class="footer"><div class="footer-main"><div class="footer-logo"><a href="https://curved.de"><img src="//s0.curved.de/5aeb084f/img/curved-logo.svg" width="140px" height="35px" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a><span class="footer-initiative">Eine Initiative von Telefónica</span></div><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2018</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/5aeb084f/build/main.js" async></script><script type="text/javascript">
                    (function() {
                        window._adexc = window._adexc || [];
                        window._adexc.push(
                            ['_kv',{
                                'content':'news/pixel-3-google-gibt-hinweis-auf-vorstellungstermin-619683',
                                'brand':'CURVED',
                                'portal_id':'responsive',
                                'language':'de','topic':'Google,Gerüchte,LTE,Ankündigung,Android P','content_type':'News','prod_type':'Smartphones','name':'Google Pixel 3 XL,Google Pixel 3'}]
                        );
                        var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = true;
                        axd.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + "dmp.theadex.com/d/298/900/s/adex.js";
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
                    })();
                </script><noscript><img width="0" height="0" src="//dmp.theadex.com/d/298/900/i/1.gif?kv=%7B%22content%22%3A%22news/pixel-3-google-gibt-hinweis-auf-vorstellungstermin-619683%22%2C%22brand%22%3A%22CURVED%22%2C%22portal_id%22%3A%22responsive%22%2C%22language%22%3A%22de%22%2C%22topic%22%3A%22Google,Gerüchte,LTE,Ankündigung,Android P%22%2C%22content_type%22%3A%22News%22%2C%22prod_type%22%3A%22Smartphones%22%2C%22name%22%3A%22Google Pixel 3 XL,Google Pixel 3%22%7D" /></noscript><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26574_onsite]" width="1" height="1" /><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_143.32403_onsite]" width="1" height="1" /><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><section id="slot_3766370" class="ad-container ad-layer"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3766370");
            })
        </script></section><section class="cookies-bar"><div class="wrap"><div class="txt"><p>Diese Website verwendet Cookies, um die Nutzerfreundlichkeit zu verbessern. Durch die weitere Nutzung der Website stimmen Sie dem zu. Um mehr über die von uns verwendeten Cookies zu erfahren und wie man sie deaktiviert, können Sie unsere <a href="/datenschutz">Cookie-Richtlinie</a> aufrufen.</p></div><div class="buttonbar"><button class="button js_button">OK</button></div></div></section></body></html>