<!DOCTYPE html><!--[if IE 9]><html class="no-js lt-ie10" lang="de"><![endif]--><!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async"/><title>Pokémon GO: Event mit legendären Monstern wird verlängert ⊂·⊃ CURVED.de</title><meta name="description" content="Niantic verlängert die Dauer des Events: Ihr könnt in Pokémon GO noch bis zum 27. Juli von zahlreichen Boni wie doppelte Erfahrung profitieren."><meta name="news_keywords" content="apps,games,android,ios,ankuendigung,pokemon go,3g,fangen,bonus,ep,erfahrung,bonbon"><meta name="articlesource" content=""><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9"/><meta name="date" content="2017-07-25T13:15:07+02:00"/><meta name="last-modified" content="2017-07-25T12:40:40+02:00"/><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp"><link rel="canonical" href="https://curved.de/news/pokemon-go-event-mit-legendaeren-monstern-wird-verlaengert-511791"><link rel="icon" type="image/x-icon" href="//s1.curved.de/84216537/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/84216537/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/84216537/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/84216537/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/84216537/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml"/><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="1386906061554708"/><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/pokemon-go-event-mit-legendaeren-monstern-wird-verlaengert-511791"><meta property="og:description" content="Niantic verlängert die Dauer des Events: Ihr könnt in Pokémon GO noch bis zum 27. Juli von zahlreichen Boni wie doppelte Erfahrung profitieren."><meta property="og:image" content="https://images.curved.de/article_detail_curved_md/2017/02/Pokemon-Go-Update-08.jpg"><meta property="og:title" content="Pokémon GO: Event mit legendären Monstern wird verlängert"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="Pokémon GO: Event mit legendären Monstern wird verlängert"><meta name="twitter:card" content="summary"><meta name="twitter:description" content="Niantic verlängert die Dauer des Events: Ihr könnt in Pokémon GO noch bis zum 27. Juli von zahlreichen Boni wie doppelte Erfahrung profitieren."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_curved_md/2017/02/Pokemon-Go-Update-08.jpg"><meta name="application-name" content="Curved"/><meta name="msapplication-starturl" content="/"/><meta name="msapplication-TileColor" content="#666666"/><meta name="msapplication-TileImage" content="//s1.curved.de/84216537/apple-touch-icon-152x152.png"/><meta name="theme-color" content="#21b66f"> <meta name="topics" content="Pokémon Go,Games,3G,Ankündigung"/><meta name="categories" content="Apps+Games,IOS,Android"/><link rel="amphtml" href="https://curved.de/amp/news/pokemon-go-event-mit-legendaeren-monstern-wird-verlaengert-511791"><script type="text/javascript">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</script><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>@font-face{font-family:"Soho";font-weight:500;font-style:normal;src:url(//s1.curved.de/84216537/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),url(//s1.curved.de/84216537/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),url(//s0.curved.de/84216537/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype");}@font-face{font-family:"Soho";font-weight:700;font-style:italic;src:url(//s1.curved.de/84216537/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),url(//s0.curved.de/84216537/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),url(//s1.curved.de/84216537/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype");}@font-face{font-family:"SohoGothic";font-weight:400;font-style:normal;src:url(//s0.curved.de/84216537/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),url(//s1.curved.de/84216537/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),url(//s1.curved.de/84216537/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype");}@font-face{font-family:"SohoGothic";font-weight:500;font-style:normal;src:url(//s0.curved.de/84216537/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),url(//s1.curved.de/84216537/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),url(//s0.curved.de/84216537/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype");}@font-face{font-family:"SohoGothic";font-weight:700;font-style:normal;src:url(//s1.curved.de/84216537/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),url(//s0.curved.de/84216537/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),url(//s0.curved.de/84216537/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype");}</style><!--[if lte IE 8]><link rel="stylesheet" href="/build/main.css?84216537"><script src="/build/ie8.js?84216537"></script><![endif]--><!--[if gt IE 8]><!--><style>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</style><link rel="preload" href="//s0.curved.de/84216537/build/main.css" as="style" onload="this.rel='stylesheet'"><script>
            /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){if(h.body)return a();setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);            /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);        </script><noscript><link rel="stylesheet" href="//s0.curved.de/84216537/build/main.css"></noscript><!--<![endif]--><script>
    var dataLayer = [];
                        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script><script type="text/javascript">
    // Setup the callback queue
    var adition = adition || {};
    adition.srq = adition.srq || [];

    (function() {
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
        "//imagesrv.adition.com/js/srp.js";
        script.charset = "utf-8";
        script.async = true;
        var firstScript = document.getElementsByTagName("script")[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    })()
</script><script type="text/javascript">
    adition.srq.push(function(api) {

        // setup adfarm
        api.registerAdfarm("ad9.adfarm1.adition.com");

        // page level config
        api.setProfile("keywords", "pokemon-go,games,apps-games,3g,ios,android,ankuendigung,");
        
                
        // render slots
                                                                                    
            api.configureRenderSlot("slot_3306205")
                .setContentunitId(3306205);
            api.configureRenderSlot("slot_3766370")
                .setContentunitId(3766370)
                .events.onPostRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var iframe = renderSlotElement.querySelector("iframe");
                    var parent = iframe.parentNode;
                    var bar = document.createElement("div");
                    var closeBtn = document.createElement("div");

                    bar.className = "ad-layer-bar";
                    closeBtn.className = "ad-layer-close";
                    bar.appendChild(closeBtn);
                    parent.insertBefore(bar, iframe);

                    var close = function() {
                        parent.style.display = 'none';
                    }

                    parent.onclick = close;
                    closeBtn.onclick = close;
                    setTimeout(close, 8000);
                });
            api.configureRenderSlot("slot_3306201")
                .setContentunitId(3306201);
            
            // load & render
                api.load().completeRendering();
            
        
    })
</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/84216537/img/curved-logo.svg" alt="⊂⊃ CURVED" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-smartphones" href="https://curved.de/smartphones">Smartphones</a><div class="subnav-wrap"><div id="subnav-smartphones" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="511819" href="https://curved.de/news/nokia-8-wird-mitte-august-vorgestellt-511819"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/Nokia8Leak.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/Nokia8Leak.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/Nokia8Leak.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/Nokia8Leak.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="So soll die Rückseite des Nokia 8 mit Dualkamera aussehen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/Nokia8Leak.jpg"
            class="image-img"
            alt="So soll die Rückseite des Nokia 8 mit Dualkamera aussehen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Nokia 8 wird Mitte August vorge&shy;stellt</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="511727" href="https://curved.de/news/so-sieht-das-blackberry-keyone-ganz-in-schwarz-aus-511727"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/Blackberry-KeyOne_030.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/Blackberry-KeyOne_030.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/Blackberry-KeyOne_030.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/Blackberry-KeyOne_030.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das bereits erhältliche BlackBerry KeyOne in Schwarz besitzt graue Akzente"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/Blackberry-KeyOne_030.jpg"
            class="image-img"
            alt="Das bereits erhältliche BlackBerry KeyOne in Schwarz besitzt graue Akzente"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">So sieht das BlackBerry KeyOne ganz in Schwarz aus</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="511715" href="https://curved.de/news/android-8-0-octopus-google-versteckt-easter-egg-in-testversion-511715"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/07/HTC-10-Evo_122.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/07/HTC-10-Evo_122.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/07/HTC-10-Evo_122.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/07/HTC-10-Evo_122.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="In den dunklen Tiefen von Android O versteckt sich ein Octopus."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/07/HTC-10-Evo_122.jpg"
            class="image-img"
            alt="In den dunklen Tiefen von Android O versteckt sich ein Octopus."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Android 8.0 &ndash; Octo&shy;pus? Google versteckt Easter Egg in Test&shy;ver&shy;sion</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/smartphones"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
                                Die besten Smartphones über 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-kamera-smartphones" class="subnav-list-link">
                                Die besten Dualkamera-Smartphones 2017
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tablets" href="https://curved.de/tablets">Tablets</a><div class="subnav-wrap"><div id="subnav-tablets" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="511715" href="https://curved.de/news/android-8-0-octopus-google-versteckt-easter-egg-in-testversion-511715"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/07/HTC-10-Evo_122.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/07/HTC-10-Evo_122.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/07/HTC-10-Evo_122.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/07/HTC-10-Evo_122.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="In den dunklen Tiefen von Android O versteckt sich ein Octopus."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/07/HTC-10-Evo_122.jpg"
            class="image-img"
            alt="In den dunklen Tiefen von Android O versteckt sich ein Octopus."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Android 8.0 &ndash; Octo&shy;pus? Google versteckt Easter Egg in Test&shy;ver&shy;sion</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="511681" href="https://curved.de/news/android-o-developer-preview-4-ist-fuer-pixel-und-nexus-erschienen-511681"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/06/AndroidO-1.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/06/AndroidO-1.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/06/AndroidO-1.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/06/AndroidO-1.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Android O soll noch im Sommer 2017 offiziell erscheinen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/06/AndroidO-1.jpg"
            class="image-img"
            alt="Android O soll noch im Sommer 2017 offiziell erscheinen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Android O: Devel&shy;oper Preview 4 ist f&uuml;r Pixel und Nexus erschie&shy;nen</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="511665" href="https://curved.de/news/ios-11-beta-4-steht-entwicklern-ab-sofort-zur-verfuegung-511665"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/07/iphone-7-190717-04.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/07/iphone-7-190717-04.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/07/iphone-7-190717-04.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/07/iphone-7-190717-04.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Mit iOS 11 Beta 4 kommt die finale Version einen Schritt näher."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/07/iphone-7-190717-04.jpg"
            class="image-img"
            alt="Mit iOS 11 Beta 4 kommt die finale Version einen Schritt näher."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">iOS 11 Beta 4 steht Entwick&shy;lern ab sofort zur Verf&uuml;&shy;gung</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tablets"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
                                Die besten Smartphones über 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
                                Die besten Wearables
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
                                Die besten Smartwatches
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-gadgets" href="https://curved.de/gadgets">Gadgets</a><div class="subnav-wrap"><div id="subnav-gadgets" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="511431" href="https://curved.de/reviews/blue-ella-sadie-511431"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/07/Blue-Ella-und-Sadie_163.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/07/Blue-Ella-und-Sadie_163.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/07/Blue-Ella-und-Sadie_163.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/07/Blue-Ella-und-Sadie_163.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Zwillingspaar: Blue Sadie und Ella im Test."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/07/Blue-Ella-und-Sadie_163.jpg"
            class="image-img"
            alt="Das Zwillingspaar: Blue Sadie und Ella im Test."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Deluxe-Kopf&shy;h&ouml;&shy;rer Blue Ella und Sadie im Test: teure, tolle T&ouml;ner</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="511319" href="https://curved.de/reviews/somfy-one-511319"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/07/somfy-one-plus_077.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/07/somfy-one-plus_077.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/07/somfy-one-plus_077.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/07/somfy-one-plus_077.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Somfy One+"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/07/somfy-one-plus_077.jpg"
            class="image-img"
            alt="Somfy One+"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Somfy One+ im Test: So geht smarte Sicher&shy;heit</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="511298" href="https://curved.de/news/rayman-legends-fuer-nintendo-switch-release-termin-steht-fest-511298"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/07/Nintendo-Switch-Rayman-Legends.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/07/Nintendo-Switch-Rayman-Legends.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/07/Nintendo-Switch-Rayman-Legends.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/07/Nintendo-Switch-Rayman-Legends.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Nintendo Switch Rayman Legends"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/07/Nintendo-Switch-Rayman-Legends.jpg"
            class="image-img"
            alt="Nintendo Switch Rayman Legends"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">"Rayman Legends" f&uuml;r Nintendo Switch: Release-Termin steht fest</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/gadgets"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
                                Die besten Wearables
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
                                Die besten Smartphones unter 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
                                Die besten Smartwatches
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
                                Die besten Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-apps-games" href="https://curved.de/apps-games">Apps+Games</a><div class="subnav-wrap"><div id="subnav-apps-games" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="511791" href="https://curved.de/news/pokemon-go-event-mit-legendaeren-monstern-wird-verlaengert-511791"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/Pokemon-Go-Update-08.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/Pokemon-Go-Update-08.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/Pokemon-Go-Update-08.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/Pokemon-Go-Update-08.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Während des Events trefft Ihr häufiger auf wilde Pokémon"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/Pokemon-Go-Update-08.jpg"
            class="image-img"
            alt="Während des Events trefft Ihr häufiger auf wilde Pokémon"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Pok&eacute;&shy;mon GO: Event mit legen&shy;d&auml;ren Mons&shy;tern wird verl&auml;n&shy;gert</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="511638" href="https://curved.de/news/zelda-breath-of-the-wild-erhaelt-auf-dem-pc-nun-sogar-koop-modus-511638"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/07/Zelda-Breath-of-the-Wild-Reddit-30XX.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/07/Zelda-Breath-of-the-Wild-Reddit-30XX.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/07/Zelda-Breath-of-the-Wild-Reddit-30XX.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/07/Zelda-Breath-of-the-Wild-Reddit-30XX.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Für den Koop-Modus von &quot;Zelda: Breath of the Wild&quot; müssen viele Änderungen vorgenommen werden"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/07/Zelda-Breath-of-the-Wild-Reddit-30XX.jpg"
            class="image-img"
            alt="Für den Koop-Modus von &quot;Zelda: Breath of the Wild&quot; müssen viele Änderungen vorgenommen werden"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">"Zelda: Breath of the Wild" erh&auml;lt auf dem PC nun sogar Koop-Modus</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="511298" href="https://curved.de/news/rayman-legends-fuer-nintendo-switch-release-termin-steht-fest-511298"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/07/Nintendo-Switch-Rayman-Legends.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/07/Nintendo-Switch-Rayman-Legends.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/07/Nintendo-Switch-Rayman-Legends.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/07/Nintendo-Switch-Rayman-Legends.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Nintendo Switch Rayman Legends"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/07/Nintendo-Switch-Rayman-Legends.jpg"
            class="image-img"
            alt="Nintendo Switch Rayman Legends"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">"Rayman Legends" f&uuml;r Nintendo Switch: Release-Termin steht fest</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/apps-games"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tipps" href="https://curved.de/tipps">Tipps</a><div class="subnav-wrap"><div id="subnav-tipps" class="subnav"><div class="top-stories"><span class="sub-headline">Nützliche Tipps und Tricks</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="510103" href="https://curved.de/tipps/tvos-11-so-koennt-ihr-an-der-apple-tv-public-beta-teilnehmen-510103"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2015/11/Apple-TV-4G_007.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/11/Apple-TV-4G_007.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/11/Apple-TV-4G_007.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/11/Apple-TV-4G_007.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="tvOS 11 erscheint für Apple TV voraussichtlich im September 2017"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/11/Apple-TV-4G_007.jpg"
            class="image-img"
            alt="tvOS 11 erscheint für Apple TV voraussichtlich im September 2017"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">tvOS 11: So k&ouml;nnt Ihr an der Apple TV Public Beta teil&shy;neh&shy;men</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="509782" href="https://curved.de/tipps/oneplus-5-tasten-und-homebutton-nach-wunsch-konfigurieren-509782"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/06/OnePlus-5-11.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/06/OnePlus-5-11.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/06/OnePlus-5-11.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/06/OnePlus-5-11.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das OnePlus 5 bietet physische Buttons, kann aber auch über Onscreen-Tasten bedient werden"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/06/OnePlus-5-11.jpg"
            class="image-img"
            alt="Das OnePlus 5 bietet physische Buttons, kann aber auch über Onscreen-Tasten bedient werden"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">OnePlus 5: Tasten und Home&shy;but&shy;ton nach Wunsch konfi&shy;gu&shy;rie&shy;ren</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="509573" href="https://curved.de/news/oneplus-5-haeufige-probleme-und-wie-man-sie-loest-509573"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/06/OnePlus-5-24.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/06/OnePlus-5-24.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/06/OnePlus-5-24.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/06/OnePlus-5-24.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das OnePlus 5 ist sehr gut, aber nicht zu 100 Prozent fehlerfrei."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/06/OnePlus-5-24.jpg"
            class="image-img"
            alt="Das OnePlus 5 ist sehr gut, aber nicht zu 100 Prozent fehlerfrei."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">OnePlus 5: H&auml;ufige Probleme und wie man sie l&ouml;st</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tipps"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
                                Die besten Smartphones über 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
                                Die besten Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
                                Die besten Smartphones unter 5,5 Zoll
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-videos" href="https://curved.de/videos">Videos</a><div class="subnav-wrap"><div id="subnav-videos" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="463445" href="https://curved.de/reviews/nokia-6-2-463445"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/06/nokia-6-271.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/06/nokia-6-271.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/06/nokia-6-271.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/06/nokia-6-271.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Nokia 6"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/06/nokia-6-271.jpg"
            class="image-img"
            alt="Das Nokia 6"
            ></noscript><div class="img-overlay rating-overlay bg-rating-8-opacity "><span class="rating">8.1</span></div></div></div><div class="teaser-content"><div class="teaser-hline">Nokia 6 im Test: das Schn&auml;pp&shy;chen f&uuml;r Android-Puris&shy;ten</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="447346" href="https://curved.de/reviews/asus-zenfone-ar-447346"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/06/asus-zenfone-ar_133.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/06/asus-zenfone-ar_133.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/06/asus-zenfone-ar_133.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/06/asus-zenfone-ar_133.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Asus ZenFone AR"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/06/asus-zenfone-ar_133.jpg"
            class="image-img"
            alt="Das Asus ZenFone AR"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Asus ZenFone AR im Test: viel Cash f&uuml;r wenig Tango [mit Video]</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="500627" href="https://curved.de/reviews/oneplus-5-2-500627"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/06/OnePlus-5-31.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/06/OnePlus-5-31.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/06/OnePlus-5-31.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/06/OnePlus-5-31.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das OnePlus 5"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/06/OnePlus-5-31.jpg"
            class="image-img"
            alt="Das OnePlus 5"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Das OnePlus 5 im Test [mit Video]</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/videos"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
                                Die besten Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-kamera-smartphones" class="subnav-list-link">
                                Die besten Dualkamera-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
                                Die besten Smartwatches
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tests" href="https://curved.de/tests">Tests</a><div class="subnav-wrap"><div id="subnav-tests" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Testberichte</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="511209" href="https://curved.de/reviews/umidigi-z1-pro-511209"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/07/umidigi-z1_020.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/07/umidigi-z1_020.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/07/umidigi-z1_020.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/07/umidigi-z1_020.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Umdigi Z1 Pro gibt es in einem auffälligen Rot."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/07/umidigi-z1_020.jpg"
            class="image-img"
            alt="Das Umdigi Z1 Pro gibt es in einem auffälligen Rot."
            ></noscript><div class="img-overlay rating-overlay bg-rating-8-opacity "><span class="rating">8.4</span></div></div></div><div class="teaser-content"><div class="teaser-hline">Umidigi Z1 Pro im Test: der dreiste iPhone-Klon</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="511431" href="https://curved.de/reviews/blue-ella-sadie-511431"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/07/Blue-Ella-und-Sadie_163.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/07/Blue-Ella-und-Sadie_163.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/07/Blue-Ella-und-Sadie_163.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/07/Blue-Ella-und-Sadie_163.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Zwillingspaar: Blue Sadie und Ella im Test."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/07/Blue-Ella-und-Sadie_163.jpg"
            class="image-img"
            alt="Das Zwillingspaar: Blue Sadie und Ella im Test."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Deluxe-Kopf&shy;h&ouml;&shy;rer Blue Ella und Sadie im Test: teure, tolle T&ouml;ner</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="511319" href="https://curved.de/reviews/somfy-one-511319"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/07/somfy-one-plus_077.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/07/somfy-one-plus_077.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/07/somfy-one-plus_077.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/07/somfy-one-plus_077.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Somfy One+"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/07/somfy-one-plus_077.jpg"
            class="image-img"
            alt="Somfy One+"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Somfy One+ im Test: So geht smarte Sicher&shy;heit</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tests"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
                                Die besten Wearables
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-kamera-smartphones" class="subnav-list-link">
                                Die besten Dualkamera-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2017
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-toplists" href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-compare" href="https://curved.de/handy-vergleich">Handyvergleich</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon"><a class="android" href="https://curved.de/android"><span>Android</span></a></li><li class="nav-item icon"><a class="apple" href="https://curved.de/ios"><span>Apple</span></a></li><li class="nav-item icon"><a class="windows" href="https://curved.de/windows"><span>Windows</span></a></li><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">Pokémon GO: Event mit legendären Monstern wird verlängert</h1><div class="subline article-meta"><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2017-07-25T13:15:07+02:00">
            25. Juli 2017 13:15
        </time><meta itemprop="dateModified" content="2017-07-25T12:40:40+02:00"></span><meta itemprop="about" content="Niantic verlängert die Dauer des Events: Ihr könnt in Pokémon GO noch bis zum 27. Juli von zahlreichen Boni wie doppelte Erfahrung profitieren."><meta itemprop="description" content="Niantic verlängert die Dauer des Events: Ihr könnt in Pokémon GO noch bis zum 27. Juli von zahlreichen Boni wie doppelte Erfahrung profitieren."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_curved_md/2017/02/Pokemon-Go-Update-08.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/pokemon-go-event-mit-legendaeren-monstern-wird-verlaengert-511791"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/84216537/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_curved_xl/2017/02/Pokemon-Go-Update-08.jpg"
                    data-srcset="
                        https://images.curved.de/article_detail_curved_xs/2017/02/Pokemon-Go-Update-08.jpg 360w,
                        https://images.curved.de/article_detail_curved_sm/2017/02/Pokemon-Go-Update-08.jpg 480w,
                        https://images.curved.de/article_detail_curved_md/2017/02/Pokemon-Go-Update-08.jpg 768w,
                        https://images.curved.de/article_detail_curved_lg/2017/02/Pokemon-Go-Update-08.jpg 900w,
                        https://images.curved.de/article_detail_curved_xl/2017/02/Pokemon-Go-Update-08.jpg 1140w,
                        https://images.curved.de/article_detail_curved_xxl/2017/02/Pokemon-Go-Update-08.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Während des Events trefft Ihr häufiger auf wilde Pokémon"
                    /><noscript><img src="https://images.curved.de/article_detail_curved_xxl/2017/02/Pokemon-Go-Update-08.jpg" alt="Während des Events trefft Ihr häufiger auf wilde Pokémon"></noscript></div><figcaption class="figcaption"><span>Während des Events trefft Ihr häufiger auf wilde Pokémon</span><small><a target="_blank" href="https://curved.de">(&copy; 2017 CURVED)</a></small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Niantic spendiert allen Trainern in Pokémon GO ein paar Extra-Tage für das aktuelle Event. Demnach könnt Ihr länger von diversen Boni profitieren, als es der Entwickler zunächst geplant hatte. Zudem sind ab sofort die ersten legendären Pokemon verfügbar; zwei weitere sollen "bald" folgen.</strong></p><p>Das derzeitige Event von Pokémon GO endet nun am 27. Juli 2017 um 8 Uhr. Dies entspricht einer Verlängerung um knapp 72 Stunden: Zuvor hieß es, dass schon am 24. Juli Schluss ist. Innerhalb der verbleibenden Event-Laufzeit erhaltet Ihr laut der <a href="http://pokemongolive.com/en/post/legendaryrewards" target="_blank">offiziellen Webseite zum Spiel</a> doppelt so viel Sternenstaub und Bonbons wie gewöhnlich. Außerdem gibt es doppelt so viele Erfahrungspunkte. Zudem trefft Ihr mit einer erhöhten Wahrscheinlichkeit auf die kleinen Taschenmonster.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">In diesem Artikel</span>

<div class="product-teaser product-teaser--large" data-product_id="7129"><div class="product-teaser-header"><div class="product-name">
                    o2 feiert 15. YOUbiläum
                </div></div><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/o2_torte_15_srgb_5923f9f03f19f.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/o2_torte_15_srgb_5923f9f03f19f.jpg 300w,
        https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="o2 feiert 15. YOUbiläum"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg"
            class="image-img"
            alt="o2 feiert 15. YOUbiläum"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><a href="https://www.o2.de/15?mediacode=QCD33U6J8F&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_o2-free-15_o2contract_hw_content_standard_[timestamp]"
                target="_blank" rel="nofollow"
                class="pt-shoplink-box tracking-shoplinks"
                data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="hw"
        data-tariff=""
        data-productname="o2 feiert 15. YOUbiläum"
    data-list="content"><div class="pt-shoplink-label">
                                            o2 feiert 15. YOUbiläum
                                    </div><div class="pt-shoplink-desc"><div class="txt-desc">
                            15 GB Datenvolumen | Telefon-Flat | SMS-Flat
                                                    </div><div class="txt">
                            Jetzt endlos surfen mit dem besten Tarif aller Zeiten: o2 Free mit 15 GB Highspeed-Datenvolumen jeden Monat.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value value-tall">
                    29,99€
                </span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/84216537/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></a></div></div></div></aside><h2>Zapdos und Lavados kommen</h2><p>Zum Ausbrüten von Eiern müsst Ihr während des Events weniger Distanz zurücklegen, auch mit Eurem Pokémon-Buddy müsst Ihr aktuell nicht so große Strecken bewältigen, wie es in dem Mobile-Game normalerweise nötig ist. Zusätzlich könnt Ihr ab sofort die legendären Taschenmonster Arktos und Lugia in Raids treffen.</p><p>Demnächst sollen zwei weitere legendäre Pokémon ihren Weg in das Spiel finden: Niantic plant, Lavados und Zapdos "bald" einzuführen. Noch ist jedoch nicht bekannt, wann Ihr die Monster in Pokémon GO zu sehen bekommt. Der Entwickler kümmert sich auch weiterhin um neue Inhalte und spezielle Veranstaltungen: Anfang Juli 2017 ist ein Spezial-Event zur Jahrestag der App gestartet, in dessen Rahmen Ihr ein Pikachu fangen konntet, das die <a href="https://curved.de/news/pokemon-go-feiert-jahrestag-mit-spezial-pikachu-und-besonderen-items-506292">Mütze von Ash Ketchum trägt</a> – dem Helden des Pokémon-Animes.</p><div class="inline-widget"><blockquote class="twitter-tweet" style="display:none"><a href="https://twitter.com/PokemonGoApp/status/889663891541811201">Tweet von @PokemonGoApp</a></blockquote></div></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="4899"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-7" >
                    Apple iPhone 7
                </a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-9"><div class="score"><span class="brackets">9.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-7-2-409942" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/apple-iphone-7" class="image-case" ><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/iphone7-rot_58d127ed8be58.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/iphone7-rot_58d127ed8be58.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Apple iPhone 7 Rot"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/iphone7-rot_58d127ed8be58.jpg"
                class="image-img"
                alt="Apple iPhone 7 Rot"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><a href="https://www.o2online.de/e-shop/apple/apple-iphone-7-32gb-schwarz-details?tarif=o2-free-15&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-iphone-7_o2contract_tariff-o2-Free-15_related_standard_[timestamp]"
                target="_blank" rel="nofollow"
                class="pt-shoplink-box tracking-shoplinks"
                data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free 15"
        data-productname="Apple iPhone 7"
    data-list="related"><div class="pt-shoplink-label">
                                            In Kombination mit o2 Free 15
                                    </div><div class="pt-shoplink-desc"><div class="txt-desc">
                            15 GB Datenvolumen | Telefon-Flat | SMS-Flat
                                                    </div><div class="txt">
                            Das iPhone 7 - jetzt auch in rot!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    49,99€
                    <span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/84216537/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></a><div class="pt-shoplink-more"><a href="https://curved.de/product/apple-iphone-7#product-pricelist" class="text-link">Mehr Angebote</a></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="6346"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-s8" >
                    Samsung Galaxy S8
                </a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-9"><div class="score"><span class="brackets">9.4</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-galaxy-s8-2-475043" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/samsung-galaxy-s8" class="image-case" ><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/samsung-galaxy-s8-4_58dbb6411f97a.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/samsung-galaxy-s8-4_58dbb6411f97a.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Samsung Galaxy S8 Front"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/samsung-galaxy-s8-4_58dbb6411f97a.jpg"
                class="image-img"
                alt="Samsung Galaxy S8 Front"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><a href="https://www.blau.de/e-shop/samsung/samsung-galaxy-s8-silber-details?tarif=blau-allnet-l&amp;mediacode=R5GRVYPSKC&amp;partnerId=BLU_SME_CON_CUR&medium=shoplink_samsung-galaxy-s8_blaucontract_tariff-Blau-Allnet-L_related_standard_[timestamp]"
                target="_blank" rel="nofollow"
                class="pt-shoplink-box tracking-shoplinks"
                data-mediacode="R5GRVYPSKC"
        data-partnerid="BLU_SME_CON_CUR"
        data-pricebrand="blaucontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-productname="Samsung Galaxy S8"
    data-list="related"><div class="pt-shoplink-label">
                                            In Kombination mit Blau Allnet L
                                    </div><div class="pt-shoplink-desc"><div class="txt-desc">
                            3 GB Datenvolumen | Telefon-Flat | SMS-Flat
                                                    </div><div class="txt">
                            Jetzt unschlagbar günstig: Das Galaxy S8 überzeugt mit dem rahmenlosen Infinity Display.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    39,49€
                    <span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/84216537/img/blau.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></a><div class="pt-shoplink-more"><a href="https://curved.de/product/samsung-galaxy-s8#product-pricelist" class="text-link">Mehr Angebote</a></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="7036"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-s8-plus" >
                    Samsung Galaxy S8 Plus
                </a></div><div class="product-teaser-img"><a href="https://curved.de/product/samsung-galaxy-s8-plus" class="image-case" ><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/samsung-galaxy-s8-plus-2_58dbd886a6ff3.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/samsung-galaxy-s8-plus-2_58dbd886a6ff3.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Samsung Galaxy S8 Plus Front"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/samsung-galaxy-s8-plus-2_58dbd886a6ff3.jpg"
                class="image-img"
                alt="Samsung Galaxy S8 Plus Front"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><a href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s8-plus-grau-details?tarif=o2-free-15&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_samsung-galaxy-s8-plus_o2contract_tariff-o2-Free-15_related_standard_[timestamp]"
                target="_blank" rel="nofollow"
                class="pt-shoplink-box tracking-shoplinks"
                data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free 15"
        data-productname="Samsung Galaxy S8 Plus"
    data-list="related"><div class="pt-shoplink-label">
                                            In Kombination mit o2 Free 15
                                    </div><div class="pt-shoplink-desc"><div class="txt-desc">
                            15 GB Datenvolumen | Telefon-Flat | SMS-Flat
                                                    </div><div class="txt">
                            Samsung setzt mit dem Galaxy S8 Plus völlig neue Maßstäbe.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    49,99€
                    <span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/84216537/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></a><div class="pt-shoplink-more"><a href="https://curved.de/product/samsung-galaxy-s8-plus#product-pricelist" class="text-link">Mehr Angebote</a></div></div></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="http://pokemongolive.com/en/post/legendaryrewards" data-tracking="Sources" target="_blank" class="tag-list-link">Pokémon GO</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/themen/pokemon-go" data-tracking="" class="tag-list-link tag-list-item--topics">Pokémon Go</a></li><li class="tag-list-item"><a href="https://curved.de/themen/games" data-tracking="" class="tag-list-link tag-list-item--topics">Games</a></li><li class="tag-list-item"><a href="https://curved.de/apps-games" data-tracking="" class="tag-list-link tag-list-item--topics">Apps+Games</a></li><li class="tag-list-item"><a href="https://curved.de/themen/3g" data-tracking="" class="tag-list-link tag-list-item--topics">3G</a></li><li class="tag-list-item"><a href="https://curved.de/ios" data-tracking="" class="tag-list-link tag-list-item--topics">IOS</a></li><li class="tag-list-item"><a href="https://curved.de/android" data-tracking="" class="tag-list-link tag-list-item--topics">Android</a></li><li class="tag-list-item"><a href="https://curved.de/themen/ankuendigung" data-tracking="" class="tag-list-link tag-list-item--topics">Ankündigung</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="share-popup icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/pokemon-go-event-mit-legendaeren-monstern-wird-verlaengert-511791?utm_source=fbshare"><span>share</span></a></li><li class="share-twitter"><a class="share-popup icon icon_twitter" href="https://twitter.com/share?text=Pok%C3%A9mon%20GO%3A%20Event%20mit%20legend%C3%A4ren%20Monstern%20wird%20verl%C3%A4ngert&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fpokemon-go-event-mit-legendaeren-monstern-wird-verlaengert-511791?utm_source=twittershare"><span>tweet</span></a></li><li class="share-googleplus"><a class="share-popup icon icon_google-plus" href="https://plus.google.com/share?url=https://curved.de/news/pokemon-go-event-mit-legendaeren-monstern-wird-verlaengert-511791?utm_source=gplusshare"><span>share</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=Pok%C3%A9mon%20GO%3A%20Event%20mit%20legend%C3%A4ren%20Monstern%20wird%20verl%C3%A4ngert%20https%3A%2F%2Fcurved.de%2Fnews%2Fpokemon-go-event-mit-legendaeren-monstern-wird-verlaengert-511791%3Futm_source%3Dwhatsappshare"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/511791"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="511819"
 href="https://curved.de/news/nokia-8-wird-mitte-august-vorgestellt-511819"><div class="headline-container"><div class="teaser-headline">Nokia 8 wird Mitte August vorge&shy;stellt</div><div class="subline teaser-meta"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2017-07-25T14:06:48+02:00">vor 29 Minuten</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/Nokia8Leak.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/Nokia8Leak.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/Nokia8Leak.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/Nokia8Leak.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="So soll die Rückseite des Nokia 8 mit Dualkamera aussehen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/Nokia8Leak.jpg"
            class="image-img"
            alt="So soll die Rückseite des Nokia 8 mit Dualkamera aussehen"
            ></noscript></div></div><div class="teaser-text">Das Nokia 8 kommt schon bald: HMD Global hat nun zu einem Event eingeladen, auf dem wahrscheinlich das Vorzeigemodell enthüllt wird.</div></a><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="511727"
 href="https://curved.de/news/so-sieht-das-blackberry-keyone-ganz-in-schwarz-aus-511727"><div class="headline-container"><div class="teaser-headline">So sieht das BlackBerry KeyOne ganz in Schwarz aus</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2017-07-25T12:24:38+02:00">vor 2 Stunden</time></span><span class="meta-entry ">2 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/Blackberry-KeyOne_030.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/Blackberry-KeyOne_030.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/Blackberry-KeyOne_030.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/Blackberry-KeyOne_030.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das bereits erhältliche BlackBerry KeyOne in Schwarz besitzt graue Akzente"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/Blackberry-KeyOne_030.jpg"
            class="image-img"
            alt="Das bereits erhältliche BlackBerry KeyOne in Schwarz besitzt graue Akzente"
            ></noscript></div></div><div class="teaser-text">Plant BlackBerry den Release des KeyOne in einer komplett schwarzen Ausführung? Im Netz ist das Tastatur-Smartphone in einer neuer Farbe aufgetaucht.</div></a><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="511715"
 href="https://curved.de/news/android-8-0-octopus-google-versteckt-easter-egg-in-testversion-511715"><div class="headline-container"><div class="teaser-headline">Android 8.0 &ndash; Octo&shy;pus? Google versteckt Easter Egg in Test&shy;ver&shy;sion</div><div class="subline teaser-meta"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2017-07-25T11:33:44+02:00">vor 3 Stunden</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/07/HTC-10-Evo_122.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/07/HTC-10-Evo_122.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/07/HTC-10-Evo_122.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/07/HTC-10-Evo_122.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="In den dunklen Tiefen von Android O versteckt sich ein Octopus."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/07/HTC-10-Evo_122.jpg"
            class="image-img"
            alt="In den dunklen Tiefen von Android O versteckt sich ein Octopus."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Unter welchem Namen wird Google Android O veröffentlichen? In der Developer Preview 4 ist möglicherweise ein Hinweis zu finden.</div></a></section></div><aside class="sidebar"><section id="slot_3306205" class="ad-container ad-portrait"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306205");
            })
        </script></section><hr><div class="side-products side-products--deals">
    <div class="sub-headline">
                    <img class="curved-deals-logo" src="//s1.curved.de/84216537/img/curved-logo-deals.svg" width="275">
            </div>

    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks" target="_blank" rel="nofollow"
    data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="hw"
        data-tariff=""
        data-productname="o2 feiert 15. YOUbiläum"
    data-list="deals"
    data-tracking="Products" href="https://www.o2.de/15?mediacode=QCD33U6J8F&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_o2-free-15_o2contract_hw_deals_standard_[timestamp]"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/o2_torte_15_srgb_5923f9f03f19f.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/o2_torte_15_srgb_5923f9f03f19f.jpg 300w,
        https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="o2 feiert 15. YOUbiläum"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg"
            class="image-img"
            alt="o2 feiert 15. YOUbiläum"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            o2 feiert 15. YOUbiläum
        </div><p class="teaser-text">
            Jetzt endlos surfen mit dem besten Tarif aller Zeiten: o2 Free mit 15 GB Highspeed-Datenvolumen jeden Monat.
        </p><div class="buy-options"><span class="shop-logo"><img src="//s1.curved.de/84216537/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>mtl.:</small>
                29,99€
            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a>        
    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="BLU_SME_CON_CUR"
        data-pricebrand="blaucontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-productname="Huawei P10 + gratis Tablet"
    data-list="deals"
    data-tracking="Products" href="https://www.blau.de/e-shop/huawei/huawei-p10-blau-m-tab-details?tarif=blau-allnet-l&amp;mediacode=R5GRVYPSKC&amp;partnerId=BLU_SME_CON_CUR&medium=shoplink_huawei-p10-gratis-tablet_blaucontract_tariff-Blau-Allnet-L_deals_standard_[timestamp]"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei-p10-bundle_5964eee4a8488.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-p10-bundle_5964eee4a8488.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-p10-bundle_5964eee4a8488.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-p10-bundle_5964eee4a8488.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P10   gratis Tablet"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei-p10-bundle_5964eee4a8488.jpg"
            class="image-img"
            alt="Huawei P10   gratis Tablet"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P10 + gratis Tablet
        </div><p class="teaser-text">
            Das Top-Smartphone mit Leica-Dual-Kamera – nur für kurze Zeit inkl. gratis Tablet.
        </p><div class="buy-options"><span class="shop-logo"><img src="//s1.curved.de/84216537/img/blau.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
            32,99€
        </span></div></div></a>        
    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free S"
        data-productname="Samsung Galaxy S8 Plus + gratis Tablet"
    data-list="deals"
    data-tracking="Products" href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s8-plus-schwarz-m-tab-details?tarif=o2-free-s&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_samsung-galaxy-s8-plus-gratis-tablet_o2contract_tariff-o2-Free-S_deals_standard_[timestamp]"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/galaxy-s8-plus-curved_594a83f347ec6.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/galaxy-s8-plus-curved_594a83f347ec6.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/galaxy-s8-plus-curved_594a83f347ec6.jpg 300w,
        https://images.curved.de/product_teaser_md/products/galaxy-s8-plus-curved_594a83f347ec6.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S8 Plus   gratis Tablet"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/galaxy-s8-plus-curved_594a83f347ec6.jpg"
            class="image-img"
            alt="Samsung Galaxy S8 Plus   gratis Tablet"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S8 Plus + gratis Tablet
        </div><p class="teaser-text">
            Das Galaxy S8 Plus setzt völlig neue Maßstäbe. Sicher Dir Samsungs Flaggschiff inkl. gratis Tablet!
        </p><div class="buy-options"><span class="shop-logo"><img src="//s1.curved.de/84216537/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    25,00€
                            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
            43,99€
        </span></div></div></a>        
    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="SMK_DIR_UNP_EPM_1743"
        data-pricebrand="smartkauf"
        data-pricetype="hw"
        data-tariff=""
        data-productname="Beats by Dr. Dre urBeats 2"
    data-list="deals"
    data-tracking="Products" href="https://www.smartkauf.de/product/4880-000157-00?mediacode=R5GRVYPSKC&amp;partnerId=SMK_DIR_UNP_EPM_1743&medium=shoplink_beats-by-dr-dre-urbeats-2_smartkauf_hw_deals_standard_[timestamp]"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/8870283870238_5481b1f7eb4d2.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/8870283870238_5481b1f7eb4d2.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/8870283870238_5481b1f7eb4d2.jpg 300w,
        https://images.curved.de/product_teaser_md/products/8870283870238_5481b1f7eb4d2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Beats by Dr. Dre urBeats 2"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/8870283870238_5481b1f7eb4d2.jpg"
            class="image-img"
            alt="Beats by Dr. Dre urBeats 2"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Beats by Dr. Dre urBeats 2
        </div><p class="teaser-text">
            Spektakulärer Sound und superleichtes Metallgehäuse.
        </p><div class="buy-options"><span class="shop-logo"><img src="//s1.curved.de/84216537/img/smartkauf.png"></span><span class="price">
        
            59,00€
                            <span class="uvp-price"><small>UVP:</small>
                    99,95€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a>        
    </div>
<hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="Tipps"
    data-article="503578" href="https://curved.de/tipps/whatsapp-so-koennt-ihr-in-ruhe-alle-statusmeldungen-eurer-kontakte-checken-503578"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/iOS-Apps_016.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/iOS-Apps_016.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/iOS-Apps_016.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/iOS-Apps_016.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="WhatsApp ermöglicht Statusmeldungen in verschiedener Form"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/iOS-Apps_016.jpg"
            class="image-img"
            alt="WhatsApp ermöglicht Statusmeldungen in verschiedener Form"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">WhatsApp: So k&ouml;nnt Ihr in Ruhe alle Status&shy;mel&shy;dun&shy;gen Eurer Kontakte checken</div><div class="subline teaser-meta"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2017-06-23T10:52:04+02:00">23.06.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="Tipps"
    data-article="483588" href="https://curved.de/tipps/diese-app-verschickt-unkomprimierte-fotos-und-jeden-dateityp-ueber-whatsapp-483588"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/04/Steg-03.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/04/Steg-03.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/04/Steg-03.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/04/Steg-03.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Steg tarnt Dateien und schmuggelt sie so über WhatsApp."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/04/Steg-03.jpg"
            class="image-img"
            alt="Steg tarnt Dateien und schmuggelt sie so über WhatsApp."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Fotos unkom&shy;pri&shy;miert per WhatsApp verschi&shy;cken: Mit dieser App funk&shy;tio&shy;niert's</div><div class="subline teaser-meta"><span class="meta-entry ">Jan Johannsen</span><span class="meta-entry publication-time"><time  datetime="2017-04-25T18:04:59+02:00">25.04.17</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="Tipps"
    data-article="477913" href="https://curved.de/tipps/whatsapp-so-deaktiviert-ihr-automatisches-speichern-von-bildern-unter-ios-477913"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_030.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_030.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_030.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_030.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="WhatsApp speichert unter iOS Fotos automatisch ab"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_030.jpg"
            class="image-img"
            alt="WhatsApp speichert unter iOS Fotos automatisch ab"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">WhatsApp: So deak&shy;ti&shy;viert Ihr auto&shy;ma&shy;ti&shy;sches Spei&shy;chern von Bildern unter iOS</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2017-04-08T14:04:26+02:00">08.04.17</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="511819" href="https://curved.de/news/nokia-8-wird-mitte-august-vorgestellt-511819"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/Nokia8Leak.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/Nokia8Leak.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/Nokia8Leak.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/Nokia8Leak.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="So soll die Rückseite des Nokia 8 mit Dualkamera aussehen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/Nokia8Leak.jpg"
            class="image-img"
            alt="So soll die Rückseite des Nokia 8 mit Dualkamera aussehen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Nokia 8 wird Mitte August vorge&shy;stellt</div><div class="subline teaser-meta"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2017-07-25T14:06:48+02:00">vor 29 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="511727" href="https://curved.de/news/so-sieht-das-blackberry-keyone-ganz-in-schwarz-aus-511727"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/Blackberry-KeyOne_030.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/Blackberry-KeyOne_030.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/Blackberry-KeyOne_030.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/Blackberry-KeyOne_030.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das bereits erhältliche BlackBerry KeyOne in Schwarz besitzt graue Akzente"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/Blackberry-KeyOne_030.jpg"
            class="image-img"
            alt="Das bereits erhältliche BlackBerry KeyOne in Schwarz besitzt graue Akzente"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">So sieht das BlackBerry KeyOne ganz in Schwarz aus</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2017-07-25T12:24:38+02:00">vor 2 Stunden</time></span><span class="meta-entry ">2 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="511715" href="https://curved.de/news/android-8-0-octopus-google-versteckt-easter-egg-in-testversion-511715"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/07/HTC-10-Evo_122.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/07/HTC-10-Evo_122.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/07/HTC-10-Evo_122.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/07/HTC-10-Evo_122.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="In den dunklen Tiefen von Android O versteckt sich ein Octopus."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/07/HTC-10-Evo_122.jpg"
            class="image-img"
            alt="In den dunklen Tiefen von Android O versteckt sich ein Octopus."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">Android 8.0 &ndash; Octo&shy;pus? Google versteckt Easter Egg in Test&shy;ver&shy;sion</div><div class="subline teaser-meta"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2017-07-25T11:33:44+02:00">vor 3 Stunden</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="511446" href="https://curved.de/news/avengers-infinity-war-trailer-zum-marvel-spektakel-im-netz-aufgetaucht-511446"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge badge-update">UPDATE</span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/07/Avengers-Infinity-War-Poste.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/07/Avengers-Infinity-War-Poste.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/07/Avengers-Infinity-War-Poste.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/07/Avengers-Infinity-War-Poste.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="In &quot;Avengers: Infinity War&quot; trägt Captain America (unten links) einen Bart"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/07/Avengers-Infinity-War-Poste.jpg"
            class="image-img"
            alt="In &quot;Avengers: Infinity War&quot; trägt Captain America (unten links) einen Bart"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">"Aven&shy;gers: Infi&shy;nity War" &ndash; Trai&shy;ler zum Marvel-Spek&shy;ta&shy;kel im Netz aufge&shy;taucht</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2017-07-25T11:02:46+02:00">vor 3 Stunden</time></span><span class="meta-entry ">3 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="511692" href="https://curved.de/news/galaxy-j7-nxt-kommt-auch-nach-europa-511692"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/07/galaxy-j7-nxt.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/07/galaxy-j7-nxt.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/07/galaxy-j7-nxt.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/07/galaxy-j7-nxt.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Galaxy J7 Nxt besitzt ein Gehäuse aus Plastik"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/07/galaxy-j7-nxt.jpg"
            class="image-img"
            alt="Das Galaxy J7 Nxt besitzt ein Gehäuse aus Plastik"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy J7 Nxt kommt auch nach Europa</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2017-07-25T10:42:29+02:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="511681" href="https://curved.de/news/android-o-developer-preview-4-ist-fuer-pixel-und-nexus-erschienen-511681"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/06/AndroidO-1.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/06/AndroidO-1.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/06/AndroidO-1.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/06/AndroidO-1.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Android O soll noch im Sommer 2017 offiziell erscheinen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/06/AndroidO-1.jpg"
            class="image-img"
            alt="Android O soll noch im Sommer 2017 offiziell erscheinen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Android O: Devel&shy;oper Preview 4 ist f&uuml;r Pixel und Nexus erschie&shy;nen</div><div class="subline teaser-meta"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2017-07-25T09:51:49+02:00">vor 4 Stunden</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="463445"
 href="https://curved.de/reviews/nokia-6-2-463445"><div class="headline-container"><div class="teaser-headline">Nokia 6 im Test: das Schn&auml;pp&shy;chen f&uuml;r Android-Puris&shy;ten</div><div class="subline teaser-meta"><span class="meta-entry ">Marco Engelien</span><span class="meta-entry publication-time"><time  datetime="2017-06-26T14:00:24+02:00">26.06.17</time></span><span class="meta-entry ">23 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>366</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/06/nokia-6-271.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/06/nokia-6-271.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/06/nokia-6-271.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/06/nokia-6-271.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Nokia 6"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/06/nokia-6-271.jpg"
            class="image-img"
            alt="Das Nokia 6"
            ></noscript><div class="img-overlay rating-overlay bg-rating-8-opacity "><span class="rating">8.1</span></div></div></div><div class="teaser-text">Mit 249 Euro ist das Nokia 6 günstiger als das Google Pixel. Das Android-Erlebnis soll das trotzdem das gleiche bleiben. Ob&#039;s stimmt, verrät der Test.</div></a></section></aside><div class="content-area"><hr><section class="comments lazyload-content loading"
                         data-lazyload-contenturl="https://curved.de/comments/511791?url=https%3A%2F%2Fcurved.de%2Fnews%2Fpokemon-go-event-mit-legendaeren-monstern-wird-verlaengert-511791"></section></div><div class="sidebar"><hr><section class="article-teaser-next article-teaser-list latest-articles"><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Next"
        data-tracking="Next"
    data-article="511819"
 href="https://curved.de/news/nokia-8-wird-mitte-august-vorgestellt-511819"><div class="headline-container"><div class="teaser-headline">Nokia 8 wird Mitte August vorge&shy;stellt</div><div class="subline teaser-meta"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2017-07-25T14:06:48+02:00">vor 29 Minuten</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/Nokia8Leak.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/Nokia8Leak.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/Nokia8Leak.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/Nokia8Leak.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="So soll die Rückseite des Nokia 8 mit Dualkamera aussehen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/Nokia8Leak.jpg"
            class="image-img"
            alt="So soll die Rückseite des Nokia 8 mit Dualkamera aussehen"
            ></noscript></div></div><div class="teaser-text">Das Nokia 8 kommt schon bald: HMD Global hat nun zu einem Event eingeladen, auf dem wahrscheinlich das Vorzeigemodell enthüllt wird.</div></a></div></section></div></div><section class="ad-container ad-large"><div id="slot_3306201"><script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot("slot_3306201");
                })
            </script></div></section></main><footer class="site-footer"><div role="navigation" class="nav-footer"><!-- meta-navigation --><section class="social"><div class="footer-headline">CURVED FOLGEN VIA</div><ul><li><a href="https://www.facebook.com/Curved.de" target="_blank" data-tracking="Social"><p class="icon icon_facebook"><!-- --></p><span>FACEBOOK</span></a></li><li><a href="https://twitter.com/curved_de" target="_blank" data-tracking="Social"><p class="icon icon_twitter"><!-- --></p><span>TWITTER</span></a></li><li><a href="https://plus.google.com/+CurvedDeutschland/" target="_blank" rel="publisher" data-tracking="Social"><p class="icon icon_google-plus"><!-- --></p><span>GOOGLE+</span></a></li><li><a href="https://curved.de/rss" data-tracking="Social"><p class="icon icon_feed2"><!-- --></p><span>RSS</span></a></li><li><a href="https://www.youtube.com/user/OnCurved" target="_blank" data-tracking="Social"><p class="icon icon_youtube"><!-- --></p><span>YOUTUBE</span></a></li></ul></section><section class="categories"><div class="footer-headline">KATEGORIEN</div><div class="categories-list"><ul><li><a href="https://curved.de/ios" data-tracking="Footer_Categories">IOS</a></li><li><a href="https://curved.de/smartphones" data-tracking="Footer_Categories">SMARTPHONES</a></li><li><a href="https://curved.de/tablets" data-tracking="Footer_Categories">TABLETS</a></li><li><a href="https://curved.de/gadgets" data-tracking="Footer_Categories">GADGETS</a></li></ul><ul><li><a href="https://curved.de/android" data-tracking="Footer_Categories">ANDROID</a></li><li><a href="https://curved.de/apps-games" data-tracking="Footer_Categories">APPS+GAMES</a></li><li><a href="https://curved.de/tipps" data-tracking="Footer_Categories">TIPPS</a></li><li><a href="https://curved.de/videos" data-tracking="Footer_Categories">VIDEOS</a></li><li><a href="https://curved.de/tests" data-tracking="Footer_Categories">TESTS</a></li></ul><ul><li><a href="https://curved.de/windows" data-tracking="Footer_Categories">WINDOWS</a></li><li><a href="https://curved.de/toplists" data-tracking="Footer_Categories">TOPLISTEN</a></li><li><a href="https://curved.de/handy-vergleich" data-tracking="Footer_Categories">HANDYVERGLEICH</a></li><li><a href="https://curved.de/product" data-tracking="Footer_Products">PRODUKTE</a></li><li><a href="https://curved.de/themen" data-tracking="Footer_Topics">THEMEN</a></li></ul></div></section><section class="additional"><div class="footer-headline">CURVED INTERN</div><ul><li><a href="https://curved.de/werben">WERBEN AUF CURVED</a></li><li><a href="https://curved.de/jobs">JOBS BEI CURVED</a></li><li><a href="https://curved.de/merchandise">MERCHANDISE</a></li></ul></section></div><div class="footer-logo"><img src="//s0.curved.de/84216537/img/curved-logo.svg" width="140px" height="35px" alt="⊂⊃ CURVED" /><span class="footer-initiative">Eine Initiative von Telefónica</span></div><!-- footer-links --><div class="footer-main-nav"><div class="main-list"><ul><li class="copy">&copy; CURVED 2014</li><li><a href="https://curved.de/kontakt">KONTAKT</a></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/redaktion">REDAKTION</a></li></ul><ul class="second-row"><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></div></footer></div><div class="overlays"><div class="layer layer-login loading"
                             ></div></div><div id="fb-root"></div><script src="//s0.curved.de/84216537/build/main.js" async></script><script type="text/javascript">
                    (function() {

                        /* this is an example */
                        window._adexc = window._adexc || [];
                        window._adexc.push(
                            ['_kv',{
                                'content':'news/pokemon-go-event-mit-legendaeren-monstern-wird-verlaengert-511791',
                                'brand':'CURVED',
                                'portal_id':'responsive',
                                'language':'de','topic':'Pokémon Go,Games,3G,Ankündigung','content_type':'News'}]
                        );
                        var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = true;
                        axd.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + "dmp.theadex.com/d/298/900/s/adex.js";
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
                    })();
                </script><noscript><img width="0" height="0" src="//dmp.theadex.com/d/298/900/i/1.gif?kv=%7B%22content%22%3A%22news/pokemon-go-event-mit-legendaeren-monstern-wird-verlaengert-511791%22%2C%22brand%22%3A%22CURVED%22%2C%22portal_id%22%3A%22responsive%22%2C%22language%22%3A%22de%22%2C%22topic%22%3A%22Pokémon Go,Games,3G,Ankündigung%22%2C%22content_type%22%3A%22News%22%7D" /></noscript><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[adex_feed_284.26575]" width="1" height="1" /><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26575_onsite]" width="1" height="1" /><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[adex_feed_284.26574]" width="1" height="1" /><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26574_onsite]" width="1" height="1" /><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_143.32401_onsite]" width="1" height="1" /><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><section id="slot_3766370" class="ad-container ad-layer"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3766370");
            })
        </script></section><script src="//platform.twitter.com/widgets.js" async charset="utf-8"></script></body></html>