<!DOCTYPE html><html class="no-js" lang="de"><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>Samsung Galaxy Sport: So bunt fällt die Fitness-Smartwatch wohl aus ⊂·⊃ CURVED.de</title><meta name="description" content="Ein neues Bild zeigt offenbar drei Farbausführungen der Samsung Galaxy Sport. Außerdem bestätigt es das in früheren Leaks gezeigte Design."><meta name="news_keywords" content="product  gadget   apple watch series 4  o2"><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2019-02-06T08:10:07+01:00" /><meta name="last-modified" content="2019-02-05T19:35:05+01:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp"><link rel="canonical" href="https://curved.de/news/samsung-galaxy-sport-so-bunt-faellt-die-fitness-smartwatch-wohl-aus-644050"><link rel="icon" type="image/x-icon" href="//s1.curved.de/c8175390/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/c8175390/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/c8175390/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/c8175390/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/c8175390/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/samsung-galaxy-sport-so-bunt-faellt-die-fitness-smartwatch-wohl-aus-644050"><meta property="og:description" content="Ein neues Bild zeigt offenbar drei Farbausführungen der Samsung Galaxy Sport. Außerdem bestätigt es das in früheren Leaks gezeigte Design."><meta property="og:image" content="https://images.curved.de/article_detail_curved_md/2017/11/samsung-gear-sport_003.jpg"><meta property="og:title" content="Samsung Galaxy Sport: So bunt fällt die Fitness-Smartwatch wohl aus"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="Samsung Galaxy Sport: So bunt fällt die Fitness-Smartwatch wohl aus"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Francis Lido"><meta name="twitter:description" content="Ein neues Bild zeigt offenbar drei Farbausführungen der Samsung Galaxy Sport. Außerdem bestätigt es das in früheren Leaks gezeigte Design."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_curved_md/2017/11/samsung-gear-sport_003.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/c8175390/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Samsung,Smartwatch,Wearable,Gerüchte,Design"/><meta name="categories" content="Gadgets"/><link rel="amphtml" href="https://curved.de/amp/news/samsung-galaxy-sport-so-bunt-faellt-die-fitness-smartwatch-wohl-aus-644050"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/c8175390/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/c8175390/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/c8175390/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/c8175390/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/c8175390/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/c8175390/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/c8175390/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/c8175390/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/c8175390/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/c8175390/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/c8175390/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/c8175390/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/c8175390/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/c8175390/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/c8175390/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><style>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</style><link rel="preload" href="//s0.curved.de/c8175390/build/main.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><script>
            !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);        </script><noscript><link rel="stylesheet" href="//s0.curved.de/c8175390/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Evaluation"],
            target: ["Anspruchsvolle","Einsteiger"],
            publicationDate: '06-02-2019 08:10',
            lastModificationDate: '05-02-2019 19:35'
        }
    }];
                dataLayer.push({
                article: {
                    topics: ["Design","Gadgets","Ger\u00fcchte","Samsung","Smartwatch","Wearable"],
                    wordCount: 212,
                    categoryTags: ["Gadgets"],
                    contentTags: ["Design","Ger\u00fcchte","Smartwatch","Wearable"],
                    manufacturerTags: ["Samsung"]
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
    {'GTM-5CTQCQ4':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46093572-1', 'auto');
    ga('require', 'GTM-5CTQCQ4');

    
        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script><script type="text/javascript">
    // Setup the callback queue
    var adition = adition || {};
    adition.srq = adition.srq || [];

    (function() {
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
        "//imagesrv.adition.com/js/srp.js";
        script.charset = "utf-8";
        script.async = true;
        var firstScript = document.getElementsByTagName("script")[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    })()
</script><script type="text/javascript">
    adition.srq.push(function(api) {

        // setup adfarm
        api.registerAdfarm("ad9.adfarm1.adition.com");

        // page level config
        api.setProfile("keywords", "samsung,smartwatch,wearable,gadgets,geruechte,design,");
        
                
        // render slots
                                                                                    
            api.configureRenderSlot("slot_3306205")
                .setContentunitId(3306205);
            api.configureRenderSlot("slot_3766370")
                .setContentunitId(3766370)
                .events.onPostRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var iframe = renderSlotElement.querySelector("iframe");
                    var parent = iframe.parentNode;
                    var bar = document.createElement("div");
                    var closeBtn = document.createElement("div");

                    bar.className = "ad-layer-bar";
                    closeBtn.className = "ad-layer-close";
                    bar.appendChild(closeBtn);
                    parent.insertBefore(bar, iframe);

                    var close = function() {
                        parent.style.display = 'none';
                    }

                    parent.onclick = close;
                    closeBtn.onclick = close;
                    setTimeout(close, 8000);
                });
            api.configureRenderSlot("slot_3306201")
                .setContentunitId(3306201);
            
            // load & render
                api.load().completeRendering();
            
        
    })
</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/c8175390/img/curved-logo.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps">Apps</a></li><li class="nav-item text"><a href="https://curved.de/spiele">Spiele</a></li><li class="nav-item text"><a href="https://curved.de/fitness">Fitness</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li><li class="nav-item text highlighted"><a href="/product/handy-angebote">Deals</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de?magazin" target="_blank" rel="noopener"><span>SHOP</span></a></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">Samsung Galaxy Sport: So bunt fällt die Fitness-Smartwatch wohl aus</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/francis-lido" data-tracking="Author"><span itemprop="name">Francis Lido</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2019-02-06T08:10:07+01:00">06. Februar 2019 08:10
        </time><meta itemprop="dateModified" content="2019-02-05T19:35:05+01:00"></span><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="ratingValue" content="4.0"><meta itemprop="ratingCount" content="2"></div><meta itemprop="about" content="Ein neues Bild zeigt offenbar drei Farbausführungen der Samsung Galaxy Sport. Außerdem bestätigt es das in früheren Leaks gezeigte Design."><meta itemprop="description" content="Ein neues Bild zeigt offenbar drei Farbausführungen der Samsung Galaxy Sport. Außerdem bestätigt es das in früheren Leaks gezeigte Design."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_curved_md/2017/11/samsung-gear-sport_003.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/samsung-galaxy-sport-so-bunt-faellt-die-fitness-smartwatch-wohl-aus-644050"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/c8175390/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_curved_xl/2017/11/samsung-gear-sport_003.jpg"
                    data-srcset="
                        https://images.curved.de/article_detail_curved_xs/2017/11/samsung-gear-sport_003.jpg 360w,
                        https://images.curved.de/article_detail_curved_sm/2017/11/samsung-gear-sport_003.jpg 480w,
                        https://images.curved.de/article_detail_curved_md/2017/11/samsung-gear-sport_003.jpg 768w,
                        https://images.curved.de/article_detail_curved_lg/2017/11/samsung-gear-sport_003.jpg 900w,
                        https://images.curved.de/article_detail_curved_xl/2017/11/samsung-gear-sport_003.jpg 1140w,
                        https://images.curved.de/article_detail_curved_xxl/2017/11/samsung-gear-sport_003.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Die Galaxy Sport tritt angeblich das Erbe der Gear Sport (Bild) an"
                    /><noscript><img src="https://images.curved.de/article_detail_curved_xxl/2017/11/samsung-gear-sport_003.jpg" alt="Die Galaxy Sport tritt angeblich das Erbe der Gear Sport (Bild) an"></noscript></div><figcaption class="figcaption"><span>Die Galaxy Sport tritt angeblich das Erbe der Gear Sport (Bild) an</span><small>(&copy; 2017 CURVED)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Erst vor Kurzem berichteten wir <a  href="https://curved.de/news/samsung-galaxy-sport-so-edel-soll-die-smartwatch-aussehen-643803" >über ein Renderbild</a>, auf dem die Samsung Galaxy Sport zu sehen sein soll. Nun ist ein neues Bild aufgetaucht und dieses zeigt offenbar drei verschiedene Farbausführungen von Samsungs kommender Smartwatch.</strong></p><p>Der neueste Leak stammt von TigerMobiles. Der Webseite zufolge sollen es sich um offizielle Renderbilder handeln. Wie ihr in dem Tweet am Ende dieses Artikels sehen könnt, erscheint die Samsung Galaxy Sport anscheinend unter anderem in Schwarz, Blaugrün und Rosegold. Die Farben ziehen sich sowohl über den Gehäuserahmen als auch über die zugehörigen Armbänder. Der Display-Rahmen scheint allerdings bei allen Varianten schwarz zu sein.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Passendes Produkt
                    </span><div class="product-teaser product-teaser--large" data-product_id="8077"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-watch-series-4" >
                    Apple Watch Series 4
                </a></div><div class="product-teaser-body"><a
                                    href="https://www.o2online.de/e-shop/apple/apple-watch-series-4-alu-40mm-loop-gold-details?ohne-tarif=ja&amp;zielgruppe=privatkunden&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-watch-series-4_o2_hw_content_standard_[timestamp]_644050"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="429.00"
        data-clickvalue="0.2"
        data-placementmode="manual"
        data-productname="Apple Watch Series 4"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/apple-watch-series4_breathe_09122018_5b99542e9a18e.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-watch-series4_breathe_09122018_5b99542e9a18e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-watch-series4_breathe_09122018_5b99542e9a18e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-watch-series4_breathe_09122018_5b99542e9a18e.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/apple-watch-series4_breathe_09122018_5b99542e9a18e.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple Watch Series 4"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/apple-watch-series4_breathe_09122018_5b99542e9a18e.jpg"
            class="image-img"
            alt="Apple Watch Series 4"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Sicher dir die aktuelle Apple Watch!
                        </div></div><div class="pt-shoplink-price"><div class="price">

                                                            429,00€
                            
                        </div><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/c8175390/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.7</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-watch-series-4-625334" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div></aside><h2>Kein drehbarer Rahmen?</h2><p>Außerdem sieht es erneut danach aus, dass Samsung bei der Galaxy Sport auf eine drehbare Lünette verzichten wird, wie sie <a  href="https://curved.de/product/samsung-gear-sport" >im Vorgängermodell zum Einsatz kommt</a>. Darauf deutete bereits zu Beginn des Jahres <a  href="https://curved.de/news/samsung-galaxy-sport-so-soll-die-neue-smartwatch-aussehen-640776" >ein anderer Leak hin</a>. Bei der Gear Sport dient die drehbare Lünette unter anderem der Navigation durch die Benutzeroberfläche.</p><p>Außerdem geht aus den neuen Bildern hervor, dass die Galaxy Sport eure Herzfrequenz messen und eure Schritte zählen kann. Wirklich überraschend ist dies bei einer Fitness-Smartwatch allerdings nicht. Was das Wearable sonst noch zu bieten hat, erfahren wir spätestens bei der offiziellen Enthüllung. Der Termin dafür ist bislang noch nicht bekannt. Möglicherweise präsentiert Samsung die Smartwatch am 20. Februar 2019 gemeinsam mit dem <a  href="https://curved.de/product/samsung-galaxy-s10" >Galaxy S10</a>.</p><div class="inline-widget"><blockquote class="twitter-tweet" style="display:none"><a href="https://twitter.com/tigermobiles/status/1092740112667103233">Tweet von @tigermobiles</a></blockquote></div></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="7275"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-watch-series-3" >
                    Apple Watch Series 3
                </a></div><div class="product-teaser-body"><a
                                    href="https://www.o2online.de/e-shop/apple/apple-watch-nike-alu-38-grau-2018-details?ohne-tarif=ja&amp;zielgruppe=privatkunden&amp;ratenzahlung=24&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-watch-series-3_o2_hw_related_standard_[timestamp]_644050"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="299.00"
        data-clickvalue="0.2"
        data-placementmode="manual"
        data-productname="Apple Watch Series 3"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/apple-watch-series-3-rose-gold_5b237335ee09b.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-watch-series-3-rose-gold_5b237335ee09b.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-watch-series-3-rose-gold_5b237335ee09b.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-watch-series-3-rose-gold_5b237335ee09b.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/apple-watch-series-3-rose-gold_5b237335ee09b.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple Watch Series 3"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/apple-watch-series-3-rose-gold_5b237335ee09b.jpg"
            class="image-img"
            alt="Apple Watch Series 3"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Die Apple Watch Series 3 ist dein ultimativer Fitness-Begleiter. Sicher sie Dir zum günstigen Monatspreis!
                        </div></div><div class="pt-shoplink-price"><div class="price"><span class="price-highlight">
                                    299,00€
                                </span><div class="price-uvp"><span class="label">UVP:</span>
                                    369,00€
                                </div></div><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/c8175390/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.5</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-watch-series-3-2-524440" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="6982"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-watch-2" >
                    Huawei Watch 2
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/huawei-watch-2-carbon-schwarz-230/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-watch-2_curvedshop_hw_related_standard_[timestamp]_644050"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshop"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="329.00"
        data-clickvalue="0.2"
        data-placementmode="manual"
        data-productname="Huawei Watch 2"
    data-list="related"
    data-position="2"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/huawei-watch-2_58b45ff58a797.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-watch-2_58b45ff58a797.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-watch-2_58b45ff58a797.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-watch-2_58b45ff58a797.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/huawei-watch-2_58b45ff58a797.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei Watch 2 komplett"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/huawei-watch-2_58b45ff58a797.jpg"
            class="image-img"
            alt="Huawei Watch 2 komplett"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Sportlich und ergonomisch – perfekt für den Alltag, im Büro oder beim Sport.
                        </div></div><div class="pt-shoplink-price"><div class="price">

                                                            329,00€
                            
                        </div><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/c8175390/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">7.8</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/huawei-watch-2-463012" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="8077"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-watch-series-4" >
                    Apple Watch Series 4
                </a></div><div class="product-teaser-body"><a
                                    href="https://www.o2online.de/e-shop/apple/apple-watch-series-4-alu-40mm-loop-gold-details?ohne-tarif=ja&amp;zielgruppe=privatkunden&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-watch-series-4_o2_hw_related_standard_[timestamp]_644050"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="429.00"
        data-clickvalue="0.2"
        data-placementmode="manual"
        data-productname="Apple Watch Series 4"
    data-list="related"
    data-position="3"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/apple-watch-series4_breathe_09122018_5b99542e9a18e.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-watch-series4_breathe_09122018_5b99542e9a18e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-watch-series4_breathe_09122018_5b99542e9a18e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-watch-series4_breathe_09122018_5b99542e9a18e.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/apple-watch-series4_breathe_09122018_5b99542e9a18e.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple Watch Series 4"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/apple-watch-series4_breathe_09122018_5b99542e9a18e.jpg"
            class="image-img"
            alt="Apple Watch Series 4"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Sicher dir die aktuelle Apple Watch!
                        </div></div><div class="pt-shoplink-price"><div class="price">

                                                            429,00€
                            
                        </div><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/c8175390/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.7</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-watch-series-4-625334" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="8180"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-watch" >
                    Samsung Galaxy Watch
                </a></div><div class="product-teaser-body"><a
                                    href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-watch-bt42-schwarz-details?ohne-tarif=ja&amp;zielgruppe=privatkunden&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_samsung-galaxy-watch_o2_hw_related_standard_[timestamp]_644050"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="309.00"
        data-clickvalue="0.2"
        data-placementmode="manual"
        data-productname="Samsung Galaxy Watch"
    data-list="related"
    data-position="4"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/galaxy-watch-edma_5b6c682a2a2f1.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/galaxy-watch-edma_5b6c682a2a2f1.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/galaxy-watch-edma_5b6c682a2a2f1.jpg 300w,
        https://images.curved.de/product_teaser_md/products/galaxy-watch-edma_5b6c682a2a2f1.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/galaxy-watch-edma_5b6c682a2a2f1.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy Watch"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/galaxy-watch-edma_5b6c682a2a2f1.jpg"
            class="image-img"
            alt="Samsung Galaxy Watch"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Jetzt vorbestellen: Der perfekte digitale Begleiter für einen aktiven Lifestyle. Den Wireless Charger Duo (Wert 99,00€) gibt es gratis dazu!
                        </div></div><div class="pt-shoplink-price"><div class="price">

                                                            309,00€
                            
                        </div><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/c8175390/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.2</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-galaxy-watch-620319" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://www.tigermobiles.com/blog/smartwatches/3/" data-tracking="Sources" target="_blank" rel="noopener" class="tag-list-link">TigerMobiles</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/gadgets" data-tracking="" class="tag-list-link tag-list-item--topics">Gadgets</a></li><li class="tag-list-item"><a href="https://curved.de/themen/smartwatch" data-tracking="" class="tag-list-link tag-list-item--topics">Smartwatch</a></li><li class="tag-list-item"><a href="https://curved.de/themen/samsung" data-tracking="" class="tag-list-link tag-list-item--topics">Samsung</a></li><li class="tag-list-item"><a href="https://curved.de/themen/wearable" data-tracking="" class="tag-list-link tag-list-item--topics">Wearable</a></li><li class="tag-list-item"><a href="https://curved.de/themen/design" data-tracking="" class="tag-list-link tag-list-item--topics">Design</a></li><li class="tag-list-item"><a href="https://curved.de/themen/geruechte" data-tracking="" class="tag-list-link tag-list-item--topics">Gerüchte</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/samsung-galaxy-sport-so-bunt-faellt-die-fitness-smartwatch-wohl-aus-644050?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=Samsung%20Galaxy%20Sport%3A%20So%20bunt%20f%C3%A4llt%20die%20Fitness-Smartwatch%20wohl%20aus&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fsamsung-galaxy-sport-so-bunt-faellt-die-fitness-smartwatch-wohl-aus-644050?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=Samsung%20Galaxy%20Sport%3A%20So%20bunt%20f%C3%A4llt%20die%20Fitness-Smartwatch%20wohl%20aus%20https%3A%2F%2Fcurved.de%2Fnews%2Fsamsung-galaxy-sport-so-bunt-faellt-die-fitness-smartwatch-wohl-aus-644050%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/644050"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="643767"
 href="https://curved.de/news/apple-watch-setzt-notruf-ab-und-rettet-bewusstlosem-mann-das-leben-643767"><div class="headline-container"><div class="teaser-headline">Apple Watch setzt Notruf ab und rettet bewusst&shy;lo&shy;sem Mann das Leben</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2019-02-04T10:55:20+01:00">04.02.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/12/Apple-Watch-4-EKG.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/12/Apple-Watch-4-EKG.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/12/Apple-Watch-4-EKG.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/12/Apple-Watch-4-EKG.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Apple Watch erwies sich bereits mehrfach als Lebensretter"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/12/Apple-Watch-4-EKG.jpg"
            class="image-img"
            alt="Die Apple Watch erwies sich bereits mehrfach als Lebensretter"
            ></noscript></div></div><div class="teaser-text">Fokus auf Gesundheit: Die Apple Watch erweist sich in einer brenzligen Notlage erneut als rettendes Gadget.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="643033"
 href="https://curved.de/news/bonusprogramm-diese-krankenkassen-bezahlen-fitnesstracker-oder-apple-watch-643033"><div class="headline-container"><div class="teaser-headline">Bonus&shy;pro&shy;gramm: Diese Kran&shy;ken&shy;kas&shy;sen bezah&shy;len Fitness&shy;tra&shy;cker oder Apple Watch</div><div class="subline subline--teaser"><span class="meta-entry ">Tina Klostermeier</span><span class="meta-entry publication-time"><time  datetime="2019-01-29T17:37:10+01:00">29.01.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Supergeil !<small>13</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2019/01/Fitness-Fitnesstracker-Sport.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/01/Fitness-Fitnesstracker-Sport.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/01/Fitness-Fitnesstracker-Sport.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/01/Fitness-Fitnesstracker-Sport.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Ihr hättet gern ein neues Wearable und seid bereit, dafür Punkte im Bonusprogramm eurer Krankenkasse zu sammeln? Dann lest weiter."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/01/Fitness-Fitnesstracker-Sport.jpg"
            class="image-img"
            alt="Ihr hättet gern ein neues Wearable und seid bereit, dafür Punkte im Bonusprogramm eurer Krankenkasse zu sammeln? Dann lest weiter."
            ></noscript></div></div><div class="teaser-text">Fitnesstracker oder Apple Watch für ein langes gesundes Leben: Diese Krankenkassen belohnen gesunden Lifestyle.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="642784"
 href="https://curved.de/news/patent-aufgetaucht-so-koennte-die-apple-watch-noch-mehr-leben-retten-642784"><div class="headline-container"><div class="teaser-headline">Patent aufge&shy;taucht: So k&ouml;nnte die Apple Watch noch mehr Leben retten</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2019-01-25T17:48:37+01:00">25.01.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/09/apple-watch-series-3_026x.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/apple-watch-series-3_026x.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/apple-watch-series-3_026x.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/apple-watch-series-3_026x.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Apple Watch hat durch ihren Herzfrequenzsensor einige Leben gerettet"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/apple-watch-series-3_026x.jpg"
            class="image-img"
            alt="Die Apple Watch hat durch ihren Herzfrequenzsensor einige Leben gerettet"
            ></noscript></div></div><div class="teaser-text">Die Apple Watch als lebenswichtiges Gadget: Offenbar ist eine Technologie in Arbeit, die eure Umgebung im Blick behält.</div></a></section></div><aside class="sidebar"><section id="slot_3306205" class="ad-container ad-portrait"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306205");
            })
        </script></section><hr><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/c8175390/img/curved-logo-deals.svg" width="250"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="10.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P Smart (2019)"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-psmart-2019-blau-allnet-l-552/?variant=855&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p-smart-2019_curvedshopcontract_tariff-Blau-Allnet-L_deals_standard_[timestamp]_644050"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/p_smart_2019_potter_blue_rear30_right_img_6719_5c2cb0cec6909.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/p_smart_2019_potter_blue_rear30_right_img_6719_5c2cb0cec6909.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/p_smart_2019_potter_blue_rear30_right_img_6719_5c2cb0cec6909.jpg 300w,
        https://images.curved.de/product_teaser_md/products/p_smart_2019_potter_blue_rear30_right_img_6719_5c2cb0cec6909.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P Smart (2019)"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/p_smart_2019_potter_blue_rear30_right_img_6719_5c2cb0cec6909.jpg"
            class="image-img"
            alt="Huawei P Smart (2019)"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P Smart (2019)
        </div><p class="teaser-text">
             Gönn dir jetzt das neue Huawei P Smart (2019) mit Highspeed-Daten-Tarif und Allnet Flat. Nur für kurze Zeit zum reduzierten Preis.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/c8175390/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    10,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="5.00"
        data-pricerecurring="13.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei Mate 20 Lite"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-mate-20-lite-blau-l-box-228/?variant=595&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-mate-20-lite_curvedshopcontract_tariff-Blau-Allnet-L_deals_standard_[timestamp]_644050"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei Mate 20 Lite mit gratis Bluetooth Speaker"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg"
            class="image-img"
            alt="Huawei Mate 20 Lite mit gratis Bluetooth Speaker"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei Mate 20 Lite
        </div><p class="teaser-text">
            Hol dir das Huawei Mate 20 lite mit 3GB Highspeed-Datenvolumen.
Nur für kurze Zeit: Inklusive gratis Bluetooth Speaker.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/c8175390/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    5,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    13,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="29.99"
        data-pricerecurring="12.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy A7 (2018)"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-a7-2018-blau-allnet-l-141/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-a7-2018_curvedshopcontract_tariff-Blau-Allnet-XL_deals_standard_[timestamp]_644050"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung-galaxy-a7-2018-02_5bbdcdc274bdd.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-galaxy-a7-2018-02_5bbdcdc274bdd.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-galaxy-a7-2018-02_5bbdcdc274bdd.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-galaxy-a7-2018-02_5bbdcdc274bdd.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy A7 (2018)"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung-galaxy-a7-2018-02_5bbdcdc274bdd.jpg"
            class="image-img"
            alt="Samsung Galaxy A7 (2018)"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy A7 (2018)
        </div><p class="teaser-text">
            Hol dir jetzt Samsungs erstklassiges Smartphone mit 3GB Highspeed-Datenvolumen!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/c8175390/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    29,99€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    12,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L 3GB"
        data-priceupfront="1.00"
        data-pricerecurring="12.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P20 Lite"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-p20-lite-korperfettwaage-blau-allnet-l-3gb-350/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p20-lite_curvedshopcontract_tariff-Blau-Allnet-L-3GB_deals_standard_[timestamp]_644050"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei-p20-lite_5aba48dd4ef03.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-p20-lite_5aba48dd4ef03.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-p20-lite_5aba48dd4ef03.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-p20-lite_5aba48dd4ef03.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P20 Lite Front"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei-p20-lite_5aba48dd4ef03.jpg"
            class="image-img"
            alt="Huawei P20 Lite Front"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P20 Lite
        </div><p class="teaser-text">
            Unser beliebtestes Angebot: Sicher dir das Huawei P20 Lite mit 3 GB Highspeed-Datenvolumen! Mit gratis Fitness Waage - nur für kurze Zeit.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/c8175390/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    12,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Android-Smartphones 2018
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="66.49"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Note 9"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Android-Smartphones 2018"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-note-9-o2-free-m-amazon-gutschein-110-euro-356/?variant=586&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-note-9_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_644050"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/edma_-galaxy-note-9_5b7d861b5c440.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_-galaxy-note-9_5b7d861b5c440.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_-galaxy-note-9_5b7d861b5c440.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_-galaxy-note-9_5b7d861b5c440.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Galaxy Note 9 CSH"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/edma_-galaxy-note-9_5b7d861b5c440.jpg"
            class="image-img"
            alt="Galaxy Note 9 CSH"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy Note 9
        </div><p class="teaser-text">
            Sicher dir das neue leistungsstarke Samsung Galaxy Note 9. Nur im CURVED Shop mit gratis 110€ Amazon Gutschein und 512GB microSD-Karte!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/c8175390/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    66,49€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow noopener"     data-mediacode="R5GRVYPSKC"
        data-partnerid="curved-edma-21"
        data-pricebrand="amazon"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="579.00"
        data-clickvalue="0.2"
        data-placementmode="auto"
        data-productname="OnePlus 6T"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Android-Smartphones 2018"
    data-tracking="Products" href="http://www.amazon.de/dp/B07HFDPBW8?tag=curved-edma-2-21"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/oneplus-6t-midnight-black_5bd735bf80d5c.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/oneplus-6t-midnight-black_5bd735bf80d5c.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/oneplus-6t-midnight-black_5bd735bf80d5c.jpg 300w,
        https://images.curved.de/product_teaser_md/products/oneplus-6t-midnight-black_5bd735bf80d5c.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="OnePlus 6T"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/oneplus-6t-midnight-black_5bd735bf80d5c.jpg"
            class="image-img"
            alt="OnePlus 6T"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            OnePlus 6T
        </div><p class="teaser-text">
            Die große Neuerung des OnePlus 6T ist der Fingerabdrucksensor im Display. Jetzt zugreifen!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/c8175390/img/amazon.png"></span><span class="price">
        
                            579,00€
            
        
        <div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button disabled">Ausverkauft</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist"         data-productname="OnePlus 6T McLaren Edition"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Android-Smartphones 2018"
    data-tracking="Products" href="https://curved.de/product/oneplus-6t-mclaren-edition"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/oneplus-6t-mclaren-edition_5c1269de93a96.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/oneplus-6t-mclaren-edition_5c1269de93a96.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/oneplus-6t-mclaren-edition_5c1269de93a96.jpg 300w,
        https://images.curved.de/product_teaser_md/products/oneplus-6t-mclaren-edition_5c1269de93a96.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="OnePlus 6T McLaren Edition"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/oneplus-6t-mclaren-edition_5c1269de93a96.jpg"
            class="image-img"
            alt="OnePlus 6T McLaren Edition"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            OnePlus 6T McLaren Edition
        </div><p class="teaser-text"></p></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="614222" href="https://curved.de/tipps/apple-watch-android-watch-oder-samsung-watch-das-sind-die-unterschiede-614222"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/07/casio-wsd-f30-smartwatch_117.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/07/casio-wsd-f30-smartwatch_117.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/07/casio-wsd-f30-smartwatch_117.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/07/casio-wsd-f30-smartwatch_117.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Android Watch: Die Casio WSD-F30 zählt zu den Modellen, die auf Wear OS setzen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/07/casio-wsd-f30-smartwatch_117.jpg"
            class="image-img"
            alt="Android Watch: Die Casio WSD-F30 zählt zu den Modellen, die auf Wear OS setzen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Apple Watch, Android Watch oder Samsung Watch? Das sind die Unter&shy;schiede</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2018-06-26T12:51:16+02:00">26.06.18</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="612307" href="https://curved.de/tipps/samsung-gear-s3-smartwatch-neustarten-und-zuruecksetzen-612307"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/Samsung-Gear-S3_090.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/Samsung-Gear-S3_090.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/Samsung-Gear-S3_090.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/Samsung-Gear-S3_090.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Samsung Gear S3 (hier als Frontier-Version) lässt sich via Tastenkombination zurücksetzen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/Samsung-Gear-S3_090.jpg"
            class="image-img"
            alt="Die Samsung Gear S3 (hier als Frontier-Version) lässt sich via Tastenkombination zurücksetzen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Samsung Gear S3: Smart&shy;watch neustar&shy;ten und zur&uuml;ck&shy;set&shy;zen</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2018-06-24T13:12:48+02:00">24.06.18</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="611773" href="https://curved.de/tipps/samsung-gear-s3-watchface-auswaehlen-und-selbst-erstellen-611773"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/Samsung-Gear-S3_033.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/Samsung-Gear-S3_033.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/Samsung-Gear-S3_033.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/Samsung-Gear-S3_033.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Ihr könnt das Zifferblatt der Gear S3 nicht nur ändern, sondern auch ein eigenes Foto verwenden"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/Samsung-Gear-S3_033.jpg"
            class="image-img"
            alt="Ihr könnt das Zifferblatt der Gear S3 nicht nur ändern, sondern auch ein eigenes Foto verwenden"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Samsung Gear S3: Watch&shy;face ausw&auml;h&shy;len und selbst erstel&shy;len</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2018-06-23T09:50:41+02:00">23.06.18</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="644203" href="https://curved.de/news/valentinstag-2019-mit-diesen-filmen-verbreitet-netflix-liebe-644203"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/02/Kissing-Booth-Netflix.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/02/Kissing-Booth-Netflix.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/02/Kissing-Booth-Netflix.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/02/Kissing-Booth-Netflix.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Wer viele Küsse sehen will, streamt &quot;Kissing Booth&quot; auf Netflix"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/02/Kissing-Booth-Netflix.jpg"
            class="image-img"
            alt="Wer viele Küsse sehen will, streamt &quot;Kissing Booth&quot; auf Netflix"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Valen&shy;tins&shy;tag 2019: Mit diesen Filmen verbrei&shy;tet Netflix Liebe</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T18:19:04+01:00">vor 14 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="644196" href="https://curved.de/news/apple-maps-zeigt-kuenftig-noch-mehr-orte-von-innen-644196"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/10/iphone-8-plus-Apple-Maps-2.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/10/iphone-8-plus-Apple-Maps-2.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/10/iphone-8-plus-Apple-Maps-2.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/10/iphone-8-plus-Apple-Maps-2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Entwickler visieren zahlreiche Verbesserungen von Apple Maps an"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/10/iphone-8-plus-Apple-Maps-2.jpg"
            class="image-img"
            alt="Die Entwickler visieren zahlreiche Verbesserungen von Apple Maps an"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Apple Maps zeigt k&uuml;nf&shy;tig noch mehr Orte "von innen"</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T18:11:40+01:00">vor 22 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="644214" href="https://curved.de/news/so-soll-das-samsung-galaxy-s10-plus-in-ceramic-black-aussehen-644214"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/03/samsung-galaxy-s9-plus_032.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/03/samsung-galaxy-s9-plus_032.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/03/samsung-galaxy-s9-plus_032.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/03/samsung-galaxy-s9-plus_032.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Den Vorgänger des Samsung Galaxy S10 Plus gibt es nicht mit Keramikrückseite"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/03/samsung-galaxy-s9-plus_032.jpg"
            class="image-img"
            alt="Den Vorgänger des Samsung Galaxy S10 Plus gibt es nicht mit Keramikrückseite"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">So soll das Samsung Galaxy S10 Plus in "Cera&shy;mic Black" ausse&shy;hen</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T17:30:25+01:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="644192" href="https://curved.de/news/spotify-wird-zum-netflix-fuer-podcasts-644192"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/02/Eine-Stunde-was-mit-Medien.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/02/Eine-Stunde-was-mit-Medien.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/02/Eine-Stunde-was-mit-Medien.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/02/Eine-Stunde-was-mit-Medien.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Künftig werdet ihr bei Spotify noch mehr Podcasts hören können"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/02/Eine-Stunde-was-mit-Medien.jpg"
            class="image-img"
            alt="Künftig werdet ihr bei Spotify noch mehr Podcasts hören können"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Spotify wird zum Netflix f&uuml;r Podcasts</div><div class="subline subline--teaser"><span class="meta-entry ">Sascha Adermann</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T16:45:07+01:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="644138" href="https://curved.de/news/playstation-4-sony-reduziert-zahlreiche-top-games-im-psn-store-644138"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/08/Sony-PS4-18.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/08/Sony-PS4-18.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/08/Sony-PS4-18.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/08/Sony-PS4-18.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Im PSN Store sind viele bekannte PS4-Spiele gerade günstiger"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/08/Sony-PS4-18.jpg"
            class="image-img"
            alt="Im PSN Store sind viele bekannte PS4-Spiele gerade günstiger"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">PlaySta&shy;tion 4: Sony redu&shy;ziert zahl&shy;rei&shy;che Top-Games im PSN Store</div><div class="subline subline--teaser"><span class="meta-entry ">Sascha Adermann</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T15:48:37+01:00">vor 2 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="644127" href="https://curved.de/reviews/apple-smart-battery-case-fuers-iphone-xs-im-test-was-ist-eine-steckdose-644127"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/01/iphone-xs-max-smart-battery-case_018.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/01/iphone-xs-max-smart-battery-case_018.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/01/iphone-xs-max-smart-battery-case_018.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/01/iphone-xs-max-smart-battery-case_018.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apples Smart Battery Case versorgt das iPhone Xs Max mit Extra-Power."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/01/iphone-xs-max-smart-battery-case_018.jpg"
            class="image-img"
            alt="Apples Smart Battery Case versorgt das iPhone Xs Max mit Extra-Power."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Apple Smart Battery Case f&uuml;rs iPhone Xs im Test: Was ist eine Steck&shy;dose?</div><div class="subline subline--teaser"><span class="meta-entry ">Marco Engelien</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T15:23:40+01:00">vor 3 Stunden</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="644094"
 href="https://curved.de/news/youtube-chefin-gibt-zu-das-video-zum-jahresrueckblick-2018-war-daneben-644094"><div class="headline-container"><div class="teaser-headline">YouTube-Chefin gibt zu: Das Video zum Jahres&shy;r&uuml;ck&shy;blick 2018 war dane&shy;ben</div><div class="subline subline--teaser"><span class="meta-entry ">Sascha Adermann</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T11:33:39+01:00">vor 7 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_062.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_062.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Youtube-App"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
            class="image-img"
            alt="Youtube-App"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Die YouTube-Chefin sagt, was zig Millionen Nutzer denken: Das Video zum Jahresrückblick 2018 war ein Reinfall. Sogar ihre Kinder fanden es &quot;peinlich&quot;.</div></a></section></aside><div class="content-area"><hr><section class="comments lazyload-content loading"
                         data-lazyload-contenturl="https://curved.de/comments/644050?url=https%3A//curved.de/news/samsung-galaxy-sport-so-bunt-faellt-die-fitness-smartwatch-wohl-aus-644050"></section></div><div class="sidebar"><hr><section class="article-teaser-next article-teaser-list latest-articles"><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        

"     data-tracking="Next"
        data-tracking="Next"
    data-article="644059"
 href="https://curved.de/news/neue-lautsprecher-sonos-erobert-nun-euren-garten-644059"><div class="headline-container"><div class="teaser-headline">Neue Laut&shy;spre&shy;cher: Sonos erobert nun euren Garten</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T08:40:21+01:00">vor 9 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/02/Sonos-Outdoor-Indoor-Amp.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/02/Sonos-Outdoor-Indoor-Amp.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/02/Sonos-Outdoor-Indoor-Amp.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/02/Sonos-Outdoor-Indoor-Amp.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Einbau- und Outdoor-Lautsprecher sowie ein Verstärker gehören nun zur Sonos-Familie"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/02/Sonos-Outdoor-Indoor-Amp.jpg"
            class="image-img"
            alt="Einbau- und Outdoor-Lautsprecher sowie ein Verstärker gehören nun zur Sonos-Familie"
            ></noscript></div></div><div class="teaser-text">Neue Sonos-Lautsprecher für euer Zuhause: In Kürze gibt es Speaker für Outdoor sowie zum Einbauen in Möbel, Wände und Co.</div></a></div></section></div></div><section class="ad-container ad-large"><div id="slot_3306201"><script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot("slot_3306201");
                })
            </script></div></section></main><footer class="footer"><div class="footer-main"><div class="footer-logo"><a class="footer-logo-container"  href="https://curved.de"><img src="//s0.curved.de/c8175390/img/curved-logo.svg" width="140px" height="35px" alt="CURVED.de: Das Magazin für den digitalen Lifestyle"/></a><a target="_blank" rel="noopener" href="https://omnichannel.telefonica.de/"><span class="footer-initiative">Eine Omnichannel Initiative der Telefónica</span></a></div><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2019</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/c8175390/build/main.js" async></script><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26574_onsite]" width="1" height="1" /><section id="slot_3766370" class="ad-container ad-layer"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3766370");
            })
        </script></section><script src="//platform.twitter.com/widgets.js" async charset="utf-8"></script><div class="modal modal--price"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><div class="h"></div><table><caption>
                        Preisübersicht im Detail
                    </caption><tbody><tr><th>Einmalige Anzahlung:</th><td class="price-upfront"></td></tr><tr><th>Monatliche Kosten:</th><td class="price-recurring"></td></tr><tr><th>Gesamtkosten über 24 Monate:</th><td class="price-total"></td></tr><tr class="highlighted space"><th>Rechnerische Ersparnis (Gutschein):</th><td class="price-amazon"></td></tr><tr><th>Gesamtkosten nach Vorteil:</th><td class="price-totalminusamazon"></td></tr></tbody><tfoot><tr class="highlighted space"><th>CURVED Vorteilspreis pro Monat*:</th><td class="price-monthlyminusamazon"></td></tr></tfoot></table><div class="txt-sm">
                    *Der CURVED Vorteilspreis ist ggf. gerundet und zeigt die rechnerischen monatlichen Kosten unter Einbezug des Gutscheins. So kommt er zustande:
                </div><div class="txt-sm">
                    (24 x monatliche Kosten + einmalige Anzahlung – Gutscheinwert) / 24 = CURVED Vorteilspreis
                </div><div class="txt-sm">
                    Alle Preise inkl. Mehrwertsteuer
                </div></div></div></div></div><div class="modal-overlay"></div><section class="cookies-bar"><div class="wrap"><div class="txt"><p>Diese Website verwendet Cookies, um die Nutzerfreundlichkeit zu verbessern. Durch die weitere Nutzung der Website stimmen Sie dem zu. Um mehr über die von uns verwendeten Cookies zu erfahren und wie man sie deaktiviert, können Sie unsere <a href="/datenschutz">Cookie-Richtlinie</a> aufrufen.</p></div><div class="buttonbar"><button class="button js_button">OK</button></div></div></section><script type="application/json" id="pxeDataLayer">
{
    "assetId": "644050",
    "assetType": "content"
}
</script></body></html>