<!DOCTYPE html><html class="no-js" lang="de"><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>Shot on iPhone X: Apple veröffentlicht vier neue Spots ⊂·⊃ CURVED.de</title><meta name="description" content="Apple hat vier neue Spots zum iPhone X veröffentlicht. Darin geht es um Hochzeiten, erste Tänze und große Emotionen."><meta name="news_keywords" content="product  smartphone   tablet   apple iphone x  o2contract,shot on iphone,hochzeit,kamera,features,diversitaet"><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2018-02-26T12:27:19+01:00" /><meta name="last-modified" content="2018-02-26T13:31:19+01:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp"><link rel="canonical" href="https://curved.de/news/shot-on-iphone-x-apple-veroeffentlicht-vier-neue-spots-582212"><link rel="icon" type="image/x-icon" href="//s1.curved.de/142fd07e/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/142fd07e/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/142fd07e/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/142fd07e/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/142fd07e/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/shot-on-iphone-x-apple-veroeffentlicht-vier-neue-spots-582212"><meta property="og:description" content="Apple hat vier neue Spots zum iPhone X veröffentlicht. Darin geht es um Hochzeiten, erste Tänze und große Emotionen."><meta property="og:image" content="https://images.curved.de/article_detail_curved_md/2017/10/iphone-x-10_211.jpg"><meta property="og:title" content="Shot on iPhone X: Apple veröffentlicht vier neue Spots"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="Shot on iPhone X: Apple veröffentlicht vier neue Spots"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Michael Keller"><meta name="twitter:description" content="Apple hat vier neue Spots zum iPhone X veröffentlicht. Darin geht es um Hochzeiten, erste Tänze und große Emotionen."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_curved_md/2017/10/iphone-x-10_211.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/142fd07e/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Apple,LTE,Fotografie"/><meta name="categories" content="IOS,Smartphones"/><link rel="amphtml" href="https://curved.de/amp/news/shot-on-iphone-x-apple-veroeffentlicht-vier-neue-spots-582212"><script type="text/javascript">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</script><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/142fd07e/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/142fd07e/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/142fd07e/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/142fd07e/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/142fd07e/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/142fd07e/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/142fd07e/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/142fd07e/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/142fd07e/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/142fd07e/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/142fd07e/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/142fd07e/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/142fd07e/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/142fd07e/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/142fd07e/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><style>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</style><link rel="preload" href="//s0.curved.de/142fd07e/build/main.css" as="style" onload="this.rel='stylesheet'"><script>
            !function(e){"use strict";var n=function(n,t,o){function i(e){if(a.body)return e();setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var f=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=f[f.length-1]}var s=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);            !function(t){if(t.loadCSS){var e=loadCSS.relpreload={};if(e.support=function(){try{return t.document.createElement("link").relList.supports("preload")}catch(t){return!1}},e.poly=function(){for(var e=t.document.getElementsByTagName("link"),r=0;r<e.length;r++){var n=e[r];"preload"===n.rel&&"style"===n.getAttribute("as")&&(t.loadCSS(n.href,n,n.getAttribute("media")),n.rel=null)}},!e.support()){e.poly();var r=t.setInterval(e.poly,300);t.addEventListener&&t.addEventListener("load",function(){e.poly(),t.clearInterval(r)}),t.attachEvent&&t.attachEvent("onload",function(){t.clearInterval(r)})}}}(this);        </script><noscript><link rel="stylesheet" href="//s0.curved.de/142fd07e/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Evaluation","Nutzung"],
            target: ["Anspruchsvolle","Einsteiger","\u00dcberforderte"],
            publicationDate: '26-02-2018 12:27',
            lastModificationDate: '26-02-2018 13:31'
        }
    }];
                dataLayer.push({
                article: {
                    products: ["Apple iPhone X"],
                    topics: ["Apple","Fotografie","IOS","LTE","Smartphones"],
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
    {'GTM-PW7GS94':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'GTM-TKJVPQ', 'auto');
    ga('require', 'GTM-PW7GS94');
            </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script><script type="text/javascript">
    // Setup the callback queue
    var adition = adition || {};
    adition.srq = adition.srq || [];

    (function() {
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
        "//imagesrv.adition.com/js/srp.js";
        script.charset = "utf-8";
        script.async = true;
        var firstScript = document.getElementsByTagName("script")[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    })()
</script><script type="text/javascript">
    adition.srq.push(function(api) {

        // setup adfarm
        api.registerAdfarm("ad9.adfarm1.adition.com");

        // page level config
        api.setProfile("keywords", "apple-iphone-x,ios,smartphones,apple,lte,fotografie,");
        
                
        // render slots
                                                                                    
            api.configureRenderSlot("slot_3306205")
                .setContentunitId(3306205);
            api.configureRenderSlot("slot_3766370")
                .setContentunitId(3766370)
                .events.onPostRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var iframe = renderSlotElement.querySelector("iframe");
                    var parent = iframe.parentNode;
                    var bar = document.createElement("div");
                    var closeBtn = document.createElement("div");

                    bar.className = "ad-layer-bar";
                    closeBtn.className = "ad-layer-close";
                    bar.appendChild(closeBtn);
                    parent.insertBefore(bar, iframe);

                    var close = function() {
                        parent.style.display = 'none';
                    }

                    parent.onclick = close;
                    closeBtn.onclick = close;
                    setTimeout(close, 8000);
                });
            api.configureRenderSlot("slot_3306201")
                .setContentunitId(3306201);
            
            // load & render
                api.load().completeRendering();
            
        
    })
</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/142fd07e/img/curved-logo.svg" alt="⊂⊃ CURVED" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps-games">Apps+Games</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/product">Produkte</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon"><a class="android" href="https://curved.de/android"><span>Android</span></a></li><li class="nav-item icon"><a class="apple" href="https://curved.de/ios"><span>Apple</span></a></li><li class="nav-item icon"><a class="windows" href="https://curved.de/windows"><span>Windows</span></a></li><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">Shot on iPhone X: Apple veröffentlicht vier neue Spots</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/michael-keller" data-tracking="Author"><span itemprop="name">Michael Keller</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2018-02-26T12:27:19+01:00">26. Februar 2018 12:27
        </time><meta itemprop="dateModified" content="2018-02-26T13:31:19+01:00"></span><meta itemprop="about" content="Apple hat vier neue Spots zum iPhone X veröffentlicht. Darin geht es um Hochzeiten, erste Tänze und große Emotionen."><meta itemprop="description" content="Apple hat vier neue Spots zum iPhone X veröffentlicht. Darin geht es um Hochzeiten, erste Tänze und große Emotionen."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_curved_md/2017/10/iphone-x-10_211.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/shot-on-iphone-x-apple-veroeffentlicht-vier-neue-spots-582212"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/142fd07e/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="img fullsize"><div class="fullsize-inner"><div class="inline-widget inline-widget--no-margin inline-widget--video youtube lazyImage lazyImage--bg"
             data-id="IBI6RmCIPE0"></div><noscript><img src="https://images.curved.de/article_detail_curved_xxl/2017/10/iphone-x-10_211.jpg" alt="Apple iPhone X"></noscript></div></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Die Kampagne "Shot on iPhone" ist um ein paar Spots reicher geworden: Apple hat gleich vier Clips über YouTube veröffentlicht, die auf dem <a href="https://curved.de/product/apple-iphone-x">iPhone X</a> gedreht worden sind. Darin stehen gleichgeschlechtliche Paare auf Hochzeiten im Fokus.</strong></p><p>"First Dance" – der erste Tanz: Das ist der Name der aktuellen Reihe an Videos, die Apple im Rahmen der "Shot on iPhone"-Kampagne herausgebracht hat. Bislang sind drei kurze Videos erschienen, in denen jeweils ein gleichgeschlechtliches Paar im Vordergrund steht. Dazu gibt es einen knapp eine Minute langen Clip mit einem Zusammenschnitt verschiedener Szenen, die alle mit einem iPhone X erstellt worden sind. Ihr findet den langen Clip am Ende dieses Artikels.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Passendes Produkt
                    </span><div class="product-teaser product-teaser--large" data-product_id="7333"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-x" >
                    Apple iPhone X
                </a></div><div class="product-teaser-body"><a
                                    href="https://www.o2online.de/e-shop/apple/apple-iphone-x-64gb-silber-details?mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-iphone-x_o2contract_tariff-o2-Free-M-mit-10-GB_content_standard_[timestamp]_582212"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free M mit 10 GB"
        data-priceupfront="1.00"
        data-pricerecurring="79.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="manual"
        data-productname="Apple iPhone X"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                    target="_blank" rel="nofollow"
                    class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/iphonex-front-back-glass_59b834e1ce227.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphonex-front-back-glass_59b834e1ce227.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphonex-front-back-glass_59b834e1ce227.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphonex-front-back-glass_59b834e1ce227.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/iphonex-front-back-glass_59b834e1ce227.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone X Front und Rückseite"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/iphonex-front-back-glass_59b834e1ce227.jpg"
            class="image-img"
            alt="Apple iPhone X Front und Rückseite"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M mit 10 GB
                        </div><div class="txt-desc">
                            10 GB Datenvolumen | Telefon-Flat | SMS-Flat
                                                    </div><div class="txt">
                            Sicher Dir den neuen Goldstandard. Hol Dir jetzt das brandneue iPhone X bei o2!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    79,99€
                    <span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/142fd07e/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.6</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-x-2-524208" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div></aside><h2>Kommt ein günstiges iPhone X?</h2><p>Zuletzt hat Apple viele Clips veröffentlicht, in denen es um die Kamera des iPhone X geht. Allerdings handelt es sich dabei oftmals um Ratgeber-Clips, also Anleitungen, die euch erklären, <a href="https://curved.de/news/iphone-x-apple-erklaert-euch-portraet-selfies-und-live-photos-577940">wie ihr die Kamera des Smartphones am besten verwendet</a>. Neben den Tipps zeigt eines der Videos außerdem, wie Apple die Frontkamera <a href="https://curved.de/news/iphone-x-so-hat-apple-die-portraet-belichtung-entwickelt-580718">mit dem hervorragenden Poträt-Modus entwickelt hat</a>.</p><p>Im Jahr 2018 könnten einige der Features des iPhone X auch einer breiten Masse zur Verfügung stehen: Gerüchten zufolge will Apple einen Nachfolger oder Ableger des Gerätes <a href="https://curved.de/news/so-wenig-koennte-der-nachfolger-des-iphone-x-kosten-578804">deutlich günstiger auf den Markt bringen</a>. Wie üblich, wird ein neues iPhone dieser Art aber voraussichtlich erst Ende des Jahres 2018 erscheinen.</p><div class="inline-widget inline-widget--video youtube lazyImage lazyImage--bg"
             data-id="ym97-7QMJ0s"></div><div class="inline-widget inline-widget--video youtube lazyImage lazyImage--bg"
             data-id="590u06pRCBI"></div><div class="inline-widget inline-widget--video youtube lazyImage lazyImage--bg"
             data-id="VjlNKiH1iBk"></div></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="6268"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-se" >
                    Apple iPhone SE
                </a></div><div class="product-teaser-body"><a
                                    href="https://www.o2online.de/e-shop/apple/apple-iphone-se-32gb-rose-gold-details?ohne-tarif=ja&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-iphone-se_o2_hw_related_standard_[timestamp]_582212"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="337.00"
        data-clickvalue="0.7"
        data-placementmode="manual"
        data-productname="Apple iPhone SE"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                    target="_blank" rel="nofollow"
                    class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/iphonese-silver-select-2016-2_56f3b25c50b9f.png"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/iphonese-silver-select-2016-2_56f3b25c50b9f.png"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Apple iPhone SE"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/iphonese-silver-select-2016-2_56f3b25c50b9f.png"
                class="image-img"
                alt="Apple iPhone SE"
                ></noscript></picture></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            iPhone SE - das stärkste 4-Zoll-Smartphone aller Zeiten mit 12 MP-Kamera.
                        </div></div><div class="pt-shoplink-price"><div class="price"><span class="price-highlight">
                                    337,00€
                                </span><div class="price-uvp"><span class="label">UVP:</span>
                                    479,00€
                                </div></div></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/142fd07e/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.1</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-se-363710" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="6163"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-8" >
                    Apple iPhone 8
                </a></div><div class="product-teaser-body"><a
                                    href="https://www.o2online.de/e-shop/apple/apple-iphone-8-64gb-spacegrau-details?vertragsart=ratenzahlung&amp;tarif=o2-free-s&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-iphone-8_o2contract_tariff-o2-Free-S-mit-1-GB_related_standard_[timestamp]_582212"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free S mit 1 GB"
        data-priceupfront="49.00"
        data-pricerecurring="45.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="manual"
        data-productname="Apple iPhone 8"
    data-list="related"
    data-position="2"
    data-article-toplist="none"
                    target="_blank" rel="nofollow"
                    class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/iphone8-freisteller-vignette_59ba72ab533cc.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/iphone8-freisteller-vignette_59ba72ab533cc.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Apple iPhone 8 Schwarz"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/iphone8-freisteller-vignette_59ba72ab533cc.jpg"
                class="image-img"
                alt="Apple iPhone 8 Schwarz"
                ></noscript></picture></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free S mit 1 GB
                        </div><div class="txt-desc">
                            1 GB Datenvolumen | Telefon-Flat | SMS-Flat
                                                    </div><div class="txt">
                            Sicher Dir das neue Top-Smartphone von Apple. Design aus Glas. Fortschrittliche Kameras. Kabelloses Laden.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    49,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    45,99€
                    <span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/142fd07e/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.4</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-8-3-524375" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="7333"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-x" >
                    Apple iPhone X
                </a></div><div class="product-teaser-body"><a
                                    href="https://www.o2online.de/e-shop/apple/apple-iphone-x-64gb-silber-details?mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-iphone-x_o2contract_tariff-o2-Free-M-mit-10-GB_related_standard_[timestamp]_582212"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free M mit 10 GB"
        data-priceupfront="1.00"
        data-pricerecurring="79.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="manual"
        data-productname="Apple iPhone X"
    data-list="related"
    data-position="3"
    data-article-toplist="none"
                    target="_blank" rel="nofollow"
                    class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/iphonex-front-back-glass_59b834e1ce227.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/iphonex-front-back-glass_59b834e1ce227.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Apple iPhone X Front und Rückseite"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/iphonex-front-back-glass_59b834e1ce227.jpg"
                class="image-img"
                alt="Apple iPhone X Front und Rückseite"
                ></noscript></picture></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M mit 10 GB
                        </div><div class="txt-desc">
                            10 GB Datenvolumen | Telefon-Flat | SMS-Flat
                                                    </div><div class="txt">
                            Sicher Dir den neuen Goldstandard. Hol Dir jetzt das brandneue iPhone X bei o2!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    79,99€
                    <span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/142fd07e/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.6</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-x-2-524208" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="7275"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-watch-series-3" >
                    Apple Watch Series 3
                </a></div><div class="product-teaser-body"><a
                                    href="https://www.o2online.de/e-shop/handys-ohne-tarif/apple/apple-watch-s3-alu-38-sport-grau-details?ohne-tarif=ja&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-watch-series-3_o2_hw_related_standard_[timestamp]_582212"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="369.00"
        data-clickvalue="0.2"
        data-placementmode="manual"
        data-productname="Apple Watch Series 3"
    data-list="related"
    data-position="4"
    data-article-toplist="none"
                    target="_blank" rel="nofollow"
                    class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/watch-series-3-ceramic-newband_59b836d0414f3.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/watch-series-3-ceramic-newband_59b836d0414f3.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Apple Watch Series 3 Schwarz"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/watch-series-3-ceramic-newband_59b836d0414f3.jpg"
                class="image-img"
                alt="Apple Watch Series 3 Schwarz"
                ></noscript></picture></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Die Apple Watch Series 3 ist dein ultimativer Fitness-Begleiter. Sicher sie Dir jetzt mit 0% Finanzierung!
                        </div></div><div class="pt-shoplink-price"><div class="price">

                                                            369,00€
                            
                        </div></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/142fd07e/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.5</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-watch-series-3-2-524440" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/ios" data-tracking="" class="tag-list-link tag-list-item--topics">IOS</a></li><li class="tag-list-item"><a href="https://curved.de/themen/fotografie" data-tracking="" class="tag-list-link tag-list-item--topics">Fotografie</a></li><li class="tag-list-item"><a href="https://curved.de/product/apple-iphone-x" data-tracking="" class="tag-list-link tag-list-item--topics">Apple iPhone X</a></li><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/themen/lte" data-tracking="" class="tag-list-link tag-list-item--topics">LTE</a></li><li class="tag-list-item"><a href="https://curved.de/hersteller/apple" data-tracking="" class="tag-list-link tag-list-item--topics">Apple</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="share-popup icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/shot-on-iphone-x-apple-veroeffentlicht-vier-neue-spots-582212?utm_source=fbshare"><span>share</span></a></li><li class="share-twitter"><a class="share-popup icon icon_twitter" href="https://twitter.com/share?text=Shot%20on%20iPhone%20X%3A%20Apple%20ver%C3%B6ffentlicht%20vier%20neue%20Spots&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fshot-on-iphone-x-apple-veroeffentlicht-vier-neue-spots-582212?utm_source=twittershare"><span>tweet</span></a></li><li class="share-googleplus"><a class="share-popup icon icon_google-plus" href="https://plus.google.com/share?url=https://curved.de/news/shot-on-iphone-x-apple-veroeffentlicht-vier-neue-spots-582212?utm_source=gplusshare"><span>share</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=Shot%20on%20iPhone%20X%3A%20Apple%20ver%C3%B6ffentlicht%20vier%20neue%20Spots%20https%3A%2F%2Fcurved.de%2Fnews%2Fshot-on-iphone-x-apple-veroeffentlicht-vier-neue-spots-582212%3Futm_source%3Dwhatsappshare"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/582212"></div><div class="newsletter lazyload-content loading"
     data-lazyload-method="post"
     data-lazyload-contenturl="/newsletter/newsletter-form/apple-iphone-x/1"
     data-productname="Apple iPhone X"></div><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="581266"
 href="https://curved.de/news/apple-airpower-ladepad-fuer-iphone-x-und-co-soll-im-maerz-kommen-581266"><div class="headline-container"><div class="teaser-headline">Apple AirPower: Lade&shy;pad f&uuml;r iPhone X und Co. soll im M&auml;rz kommen</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2018-02-23T09:00:52+01:00">23.02.18</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/09/Bildschirmfoto-2017-09-12-um-20.47.15-2.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/Bildschirmfoto-2017-09-12-um-20.47.15-2.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/Bildschirmfoto-2017-09-12-um-20.47.15-2.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/Bildschirmfoto-2017-09-12-um-20.47.15-2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Mit Apples AirPower könnt ihr mehrere Geräte gleichzeitig aufladen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/Bildschirmfoto-2017-09-12-um-20.47.15-2.jpg"
            class="image-img"
            alt="Mit Apples AirPower könnt ihr mehrere Geräte gleichzeitig aufladen"
            ></noscript></div></div><div class="teaser-text">Zusammen mit dem iPhone X und dem iPhone 8 hat Apple auch AirPower vorgestellt. Nun rückt der Marktstart des Ladepads offenbar in greifbare Nähe.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="580718"
 href="https://curved.de/news/iphone-x-so-hat-apple-die-portraet-belichtung-entwickelt-580718"><div class="headline-container"><div class="teaser-headline">iPhone X: So hat Apple die Portr&auml;t-Belich&shy;tung entwi&shy;ckelt</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2018-02-22T09:00:21+01:00">22.02.18</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/02/iphone-x-selfie.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/02/iphone-x-selfie.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/02/iphone-x-selfie.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/02/iphone-x-selfie.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="iphone-x-selfie"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/02/iphone-x-selfie.jpg"
            class="image-img"
            alt="iphone-x-selfie"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Das iPhone X bietet einen besonderen Porträt-Modus. Apple erklärt nun in einem Spot, wie aufwendig die Entwicklung war.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="580352"
 href="https://curved.de/news/wegen-iphone-x-und-airpods-apple-zum-innovativsten-unternehmen-gekuert-580352"><div class="headline-container"><div class="teaser-headline">Wegen iPhone X und AirPods: Apple zum "inno&shy;va&shy;tivs&shy;ten Unter&shy;neh&shy;men" gek&uuml;rt</div><div class="subline subline--teaser"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2018-02-21T11:40:32+01:00">21.02.18</time></span><span class="meta-entry ">23 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/01/iPhone-X_023.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/01/iPhone-X_023.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/01/iPhone-X_023.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/01/iPhone-X_023.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Auch das neuartige Design des iPhone X verhalf Apple zur Auszeichnung &quot;Innovativstes Unternehmen&quot;"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/01/iPhone-X_023.jpg"
            class="image-img"
            alt="Auch das neuartige Design des iPhone X verhalf Apple zur Auszeichnung &quot;Innovativstes Unternehmen&quot;"
            ></noscript></div></div><div class="teaser-text">Ein Wirtschaftsmagazin kürte Apple zum &quot;Innovativsten Unternehmen 2018&quot;. Unter anderem spielten AirPods und das iPhone X dabei eine Rolle.</div></a></section></div><aside class="sidebar"><section id="slot_3306205" class="ad-container ad-portrait"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306205");
            })
        </script></section><hr><div class="products-list products-list--deals"><div class="sub-headline"><img class="curved-deals-logo" src="//s1.curved.de/142fd07e/img/curved-logo-deals.svg" width="275"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="337.00"
        data-clickvalue="0.7"
        data-placementmode="auto"
        data-productname="Apple iPhone SE"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://www.o2online.de/e-shop/apple/apple-iphone-se-32gb-rose-gold-details?ohne-tarif=ja&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-iphone-se_o2_hw_deals_standard_[timestamp]_582212"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphonese-silver-select-2016-2_56f3b25c50b9f.png"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphonese-silver-select-2016-2_56f3b25c50b9f.png 150w,
        https://images.curved.de/product_teaser_sm/products/iphonese-silver-select-2016-2_56f3b25c50b9f.png 300w,
        https://images.curved.de/product_teaser_md/products/iphonese-silver-select-2016-2_56f3b25c50b9f.png 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone SE"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphonese-silver-select-2016-2_56f3b25c50b9f.png"
            class="image-img"
            alt="Apple iPhone SE"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone SE
        </div><p class="teaser-text">
            iPhone SE - das stärkste 4-Zoll-Smartphone aller Zeiten mit 12 MP-Kamera.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/142fd07e/img/o2.png"></span><span class="price"><span class="price-highlight">
                    337,00€
                </span><span class="price-uvp"><small>UVP:</small>
                    479,00€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="169.00"
        data-clickvalue="0.2"
        data-placementmode="auto"
        data-productname="Beats Solo3 On-Ear"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://www.o2online.de/e-shop/handys-ohne-tarif/beats-solo-3-on-ear-black-aktion-details?ohne-tarif=ja&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_beats-solo3-on-ear_o2_hw_deals_standard_[timestamp]_582212"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/beats-3-solo-wireless-2_5a2116112b368.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/beats-3-solo-wireless-2_5a2116112b368.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/beats-3-solo-wireless-2_5a2116112b368.jpg 300w,
        https://images.curved.de/product_teaser_md/products/beats-3-solo-wireless-2_5a2116112b368.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Beats Solo3 On-Ear"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/beats-3-solo-wireless-2_5a2116112b368.jpg"
            class="image-img"
            alt="Beats Solo3 On-Ear"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Beats Solo3 Wireless
        </div><p class="teaser-text">
            Ausdauerstarker Akku und klarer Sound – dynamisch und ausbalanciert. Nur kurz zum absoluten Tiefpreis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/142fd07e/img/o2.png"></span><span class="price"><span class="price-highlight">
                    169,00€
                </span><span class="price-uvp"><small>UVP:</small>
                    229,00€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="299.00"
        data-clickvalue="0.2"
        data-placementmode="auto"
        data-productname="Beats Studio3 Wireless"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://www.o2online.de/e-shop/handys-ohne-tarif/beats-studio3-wireless-grau-details?ohne-tarif=ja&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_beats-studio3-wireless_o2_hw_deals_standard_[timestamp]_582212"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/beats-studio3-wireless_5a589c1aaa467.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/beats-studio3-wireless_5a589c1aaa467.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/beats-studio3-wireless_5a589c1aaa467.jpg 300w,
        https://images.curved.de/product_teaser_md/products/beats-studio3-wireless_5a589c1aaa467.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Beats Studio3 Wireless"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/beats-studio3-wireless_5a589c1aaa467.jpg"
            class="image-img"
            alt="Beats Studio3 Wireless"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Beats Studio3 Wireless
        </div><p class="teaser-text">
            Die neuen Premium-Beats mit adaptiver Noise-Cancelling Technologie für anhaltendes, erstklassiges Hörerlebnis.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/142fd07e/img/o2.png"></span><span class="price"><span class="price-highlight">
                    299,00€
                </span><span class="price-uvp"><small>UVP:</small>
                    349,95€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free M mit 10 GB"
        data-priceupfront="1.00"
        data-pricerecurring="79.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone X"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://www.o2online.de/e-shop/apple/apple-iphone-x-64gb-silber-details?mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-iphone-x_o2contract_tariff-o2-Free-M-mit-10-GB_deals_standard_[timestamp]_582212"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphonex-front-back-glass_59b834e1ce227.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphonex-front-back-glass_59b834e1ce227.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphonex-front-back-glass_59b834e1ce227.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphonex-front-back-glass_59b834e1ce227.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone X Front und Rückseite"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphonex-front-back-glass_59b834e1ce227.jpg"
            class="image-img"
            alt="Apple iPhone X Front und Rückseite"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone X
        </div><p class="teaser-text">
            Sicher Dir den neuen Goldstandard. Hol Dir jetzt das brandneue iPhone X bei o2!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/142fd07e/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    79,99€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline">
                    Die besten Dualkamera-Smartphones 2018
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free M mit 10 GB"
        data-priceupfront="1.00"
        data-pricerecurring="79.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone X"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Dualkamera-Smartphones 2018"
    data-tracking="Products" href="https://www.o2online.de/e-shop/apple/apple-iphone-x-64gb-silber-details?mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-iphone-x_o2contract_tariff-o2-Free-M-mit-10-GB_article-toplist_standard_[timestamp]_582212"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphonex-front-back-glass_59b834e1ce227.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphonex-front-back-glass_59b834e1ce227.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphonex-front-back-glass_59b834e1ce227.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphonex-front-back-glass_59b834e1ce227.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone X Front und Rückseite"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphonex-front-back-glass_59b834e1ce227.jpg"
            class="image-img"
            alt="Apple iPhone X Front und Rückseite"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone X
        </div><p class="teaser-text">
            Sicher Dir den neuen Goldstandard. Hol Dir jetzt das brandneue iPhone X bei o2!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/142fd07e/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    79,99€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free M mit 10 GB"
        data-priceupfront="49.00"
        data-pricerecurring="64.49"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Note 8"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Dualkamera-Smartphones 2018"
    data-tracking="Products" href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-note-8-gold-details?vertragsart=ratenzahlung&amp;tarif=o2-free-m&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_samsung-galaxy-note-8_o2contract_tariff-o2-Free-M-mit-10-GB_article-toplist_standard_[timestamp]_582212"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung-galaxy-note8-pen_n950f_black_front_rgb_599d8f703f9fb.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-galaxy-note8-pen_n950f_black_front_rgb_599d8f703f9fb.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-galaxy-note8-pen_n950f_black_front_rgb_599d8f703f9fb.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-galaxy-note8-pen_n950f_black_front_rgb_599d8f703f9fb.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy Note 8 Front"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung-galaxy-note8-pen_n950f_black_front_rgb_599d8f703f9fb.jpg"
            class="image-img"
            alt="Samsung Galaxy Note 8 Front"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy Note 8
        </div><p class="teaser-text">
            Sicher Dir das neue Flaggschiff der Extraklasse mit Dualkamera und S Pen!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/142fd07e/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    49,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    64,49€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free S mit 1 GB"
        data-priceupfront="49.00"
        data-pricerecurring="51.49"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 8 Plus"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Dualkamera-Smartphones 2018"
    data-tracking="Products" href="https://www.o2online.de/e-shop/apple/apple-iphone-8-plus-64gb-silber-details?vertragsart=ratenzahlung&amp;tarif=o2-free-s&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-iphone-8-plus_o2contract_tariff-o2-Free-S-mit-1-GB_article-toplist_standard_[timestamp]_582212"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphone8-plus-freisteller-vignette_59ba76e48c179.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone8-plus-freisteller-vignette_59ba76e48c179.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone8-plus-freisteller-vignette_59ba76e48c179.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone8-plus-freisteller-vignette_59ba76e48c179.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 8 Plus Front Schwarz"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone8-plus-freisteller-vignette_59ba76e48c179.jpg"
            class="image-img"
            alt="Apple iPhone 8 Plus Front Schwarz"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 8 Plus
        </div><p class="teaser-text">
            Sicher Dir das neue Top-Smartphone mit Dualkamera von Apple.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/142fd07e/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    49,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    51,49€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="578746" href="https://curved.de/tipps/6-tipps-fuer-selfies-mit-dem-iphone-x-578746"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/02/iphone-x-selfie.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/02/iphone-x-selfie.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/02/iphone-x-selfie.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/02/iphone-x-selfie.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone X hält für Selfies besondere Effekte bereit."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/02/iphone-x-selfie.jpg"
            class="image-img"
            alt="Das iPhone X hält für Selfies besondere Effekte bereit."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">6 Tipps f&uuml;r Selfies mit dem iPhone X</div><div class="subline subline--teaser"><span class="meta-entry ">Jan Johannsen</span><span class="meta-entry publication-time"><time  datetime="2018-02-15T18:24:16+01:00">15.02.18</time></span><span class="meta-entry ">3 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="554270" href="https://curved.de/tipps/apple-iphone-x-kaufen-preis-konfigurationen-und-verfuegbarkeit-554270"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/10/iphone-x-10_248.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/10/iphone-x-10_248.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/10/iphone-x-10_248.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/10/iphone-x-10_248.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="iPhone X: Apples Top-Smartphone 2017"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/10/iphone-x-10_248.jpg"
            class="image-img"
            alt="iPhone X: Apples Top-Smartphone 2017"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Apple iPhone X kaufen: Preis, Konfi&shy;gu&shy;ra&shy;tio&shy;nen und Verf&uuml;g&shy;bar&shy;keit</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2017-12-02T08:06:10+01:00">02.12.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="546196" href="https://curved.de/tipps/iphone-x-so-nehmt-ihr-karaoke-animojis-mit-euren-lieblings-songs-auf-546196"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/11/iphone-x-10_253-Screenshot.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/11/iphone-x-10_253-Screenshot.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/11/iphone-x-10_253-Screenshot.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/11/iphone-x-10_253-Screenshot.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Karaoke-Animojis sind der letzte Schrei"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/11/iphone-x-10_253-Screenshot.jpg"
            class="image-img"
            alt="Karaoke-Animojis sind der letzte Schrei"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone X: So nehmt Ihr Karaoke-Animo&shy;jis mit Euren Lieb&shy;lings-Songs auf</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2017-11-18T17:23:10+01:00">18.11.17</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="582703" href="https://curved.de/news/xiaomi-redmi-note-5-pro-mit-android-oreo-beim-mwc-gesichtet-582703"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/02/Xiaomi-Redmi-Note-5-Pro-Android-Oreo-YouTube-GizChina-GizBlog.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/02/Xiaomi-Redmi-Note-5-Pro-Android-Oreo-YouTube-GizChina-GizBlog.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/02/Xiaomi-Redmi-Note-5-Pro-Android-Oreo-YouTube-GizChina-GizBlog.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/02/Xiaomi-Redmi-Note-5-Pro-Android-Oreo-YouTube-GizChina-GizBlog.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomi Redmi Note 5 Pro Android Oreo YouTube GizChina GizBlog"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/02/Xiaomi-Redmi-Note-5-Pro-Android-Oreo-YouTube-GizChina-GizBlog.jpg"
            class="image-img"
            alt="Xiaomi Redmi Note 5 Pro Android Oreo YouTube GizChina GizBlog"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">Xiaomi Redmi Note 5 Pro mit Android Oreo beim MWC gesich&shy;tet</div><div class="subline subline--teaser"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2018-02-26T19:00:55+01:00">26.02.18</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="582516" href="https://curved.de/news/galaxy-s9-hat-etwa-gleiche-akkulaufzeit-wie-galaxy-s8-582516"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/02/samsung-galaxy-s9_048.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/02/samsung-galaxy-s9_048.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/02/samsung-galaxy-s9_048.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/02/samsung-galaxy-s9_048.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der Akku im Galaxy S9 soll die gleiche Kapazität besitzen wie der im Vorgänger"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/02/samsung-galaxy-s9_048.jpg"
            class="image-img"
            alt="Der Akku im Galaxy S9 soll die gleiche Kapazität besitzen wie der im Vorgänger"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy S9 hat etwa glei&shy;che Akku&shy;lauf&shy;zeit wie Galaxy S8</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2018-02-26T18:56:00+01:00">26.02.18</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="582479" href="https://curved.de/news/life-sentence-netflix-sichert-sich-rechte-an-science-fiction-geschichte-582479"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/01/Apple-iPad-Pro-iPhone-SE-Netflix.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/01/Apple-iPad-Pro-iPhone-SE-Netflix.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/01/Apple-iPad-Pro-iPhone-SE-Netflix.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/01/Apple-iPad-Pro-iPhone-SE-Netflix.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Netflix ist ständig auf der Suche nach neuen Inhalten für sein Streaming-Angebot"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/01/Apple-iPad-Pro-iPhone-SE-Netflix.jpg"
            class="image-img"
            alt="Netflix ist ständig auf der Suche nach neuen Inhalten für sein Streaming-Angebot"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">"Life Sentence": Netflix sichert sich Rechte an Science-Fiction-Geschichte</div><div class="subline subline--teaser"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2018-02-26T17:40:34+01:00">26.02.18</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="581531" href="https://curved.de/reviews/lg-k10-2018-581531"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/02/lg-k10-2018_004.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/02/lg-k10-2018_004.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/02/lg-k10-2018_004.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/02/lg-k10-2018_004.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das LG K10 (2018)"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/02/lg-k10-2018_004.jpg"
            class="image-img"
            alt="Das LG K10 (2018)"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">LG K8 und LG K10 im Test: Die Einstei&shy;ger-Smart&shy;pho&shy;nes von 2018 im Hands-on</div><div class="subline subline--teaser"><span class="meta-entry ">Jan Johannsen</span><span class="meta-entry publication-time"><time  datetime="2018-02-26T17:26:26+01:00">26.02.18</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="582420" href="https://curved.de/reviews/travis-the-translator-ausprobiert-dieser-knirps-uebersetzt-80-sprachen-582420"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/02/travis-babbelfish_003.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/02/travis-babbelfish_003.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/02/travis-babbelfish_003.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/02/travis-babbelfish_003.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Travis ist kaum größer als "
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/02/travis-babbelfish_003.jpg"
            class="image-img"
            alt="Travis ist kaum größer als "
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">"Travis, the Trans&shy;la&shy;tor" auspro&shy;biert: Dieser Knirps &uuml;ber&shy;setzt 80 Spra&shy;chen</div><div class="subline subline--teaser"><span class="meta-entry ">Felix Disselhoff</span><span class="meta-entry publication-time"><time  datetime="2018-02-26T17:16:16+01:00">26.02.18</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="582461" href="https://curved.de/news/galaxy-s9-erster-tv-werbespot-legt-fokus-auf-die-kamera-582461"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/02/samsung-galaxy-s9_027.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/02/samsung-galaxy-s9_027.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/02/samsung-galaxy-s9_027.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/02/samsung-galaxy-s9_027.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S9"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/02/samsung-galaxy-s9_027.jpg"
            class="image-img"
            alt="Samsung Galaxy S9"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy S9: Erster TV-Werbe&shy;spot legt Fokus auf die Kamera</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2018-02-26T17:03:56+01:00">26.02.18</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="582420"
 href="https://curved.de/reviews/travis-the-translator-ausprobiert-dieser-knirps-uebersetzt-80-sprachen-582420"><div class="headline-container"><div class="teaser-headline">"Travis, the Trans&shy;la&shy;tor" auspro&shy;biert: Dieser Knirps &uuml;ber&shy;setzt 80 Spra&shy;chen</div><div class="subline subline--teaser"><span class="meta-entry ">Felix Disselhoff</span><span class="meta-entry publication-time"><time  datetime="2018-02-26T17:16:16+01:00">26.02.18</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/02/travis-babbelfish_003.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/02/travis-babbelfish_003.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/02/travis-babbelfish_003.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/02/travis-babbelfish_003.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Travis ist kaum größer als "
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/02/travis-babbelfish_003.jpg"
            class="image-img"
            alt="Travis ist kaum größer als "
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Sprachbarriere, ade: &quot;Travis&quot; schickt sich an, der Universalübersetzer für Weltenbummler zu werden. Wir konnten ihn auf dem MWC ausprobieren.</div></a></section></aside><div class="content-area"><hr><section class="comments lazyload-content loading"
                         data-lazyload-contenturl="https://curved.de/comments/582212?url=https%3A//curved.de/news/shot-on-iphone-x-apple-veroeffentlicht-vier-neue-spots-582212"></section></div><div class="sidebar"><hr><section class="article-teaser-next article-teaser-list latest-articles"><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        

"     data-tracking="Next"
        data-tracking="Next"
    data-article="582103"
 href="https://curved.de/reviews/nokia-6-2018-582103"><div class="headline-container"><div class="teaser-headline">Nokia 6 (2018) im Test: die Neuauf&shy;lage im Hands-on [mit Video]</div><div class="subline subline--teaser"><span class="meta-entry ">Marco Engelien</span><span class="meta-entry publication-time"><time  datetime="2018-02-26T13:33:38+01:00">26.02.18</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/02/nokia-6_002.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/02/nokia-6_002.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/02/nokia-6_002.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/02/nokia-6_002.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das neue Nokia 6"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/02/nokia-6_002.jpg"
            class="image-img"
            alt="Das neue Nokia 6"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Ist das Nokia 6 schon ein Klassiker? Hersteller HMD Global bringt das Gerät 2018 zumindest in einer neuen Version heraus. Was es kann, lest ihr hier.</div></a></div></section></div></div><section class="ad-container ad-large"><div id="slot_3306201"><script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot("slot_3306201");
                })
            </script></div></section></main><footer class="footer"><div class="footer-main"><div class="footer-logo"><a href="https://curved.de"><img src="//s0.curved.de/142fd07e/img/curved-logo.svg" width="140px" height="35px" alt="⊂⊃ CURVED" /></a><span class="footer-initiative">Eine Initiative von Telefónica</span></div><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2018</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/142fd07e/build/main.js" async></script><script type="text/javascript">
                    (function() {

                        /* this is an example */
                        window._adexc = window._adexc || [];
                        window._adexc.push(
                            ['_kv',{
                                'content':'news/shot-on-iphone-x-apple-veroeffentlicht-vier-neue-spots-582212',
                                'brand':'CURVED',
                                'portal_id':'responsive',
                                'language':'de','topic':'Apple,LTE,Fotografie','content_type':'News','prod_type':'Smartphones','name':'Apple iPhone X'}]
                        );
                        var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = true;
                        axd.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + "dmp.theadex.com/d/298/900/s/adex.js";
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
                    })();
                </script><noscript><img width="0" height="0" src="//dmp.theadex.com/d/298/900/i/1.gif?kv=%7B%22content%22%3A%22news/shot-on-iphone-x-apple-veroeffentlicht-vier-neue-spots-582212%22%2C%22brand%22%3A%22CURVED%22%2C%22portal_id%22%3A%22responsive%22%2C%22language%22%3A%22de%22%2C%22topic%22%3A%22Apple,LTE,Fotografie%22%2C%22content_type%22%3A%22News%22%2C%22prod_type%22%3A%22Smartphones%22%2C%22name%22%3A%22Apple iPhone X%22%7D" /></noscript><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[adex_feed_284.26575]" width="1" height="1" /><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26575_onsite]" width="1" height="1" /><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_143.32403_onsite]" width="1" height="1" /><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><section id="slot_3766370" class="ad-container ad-layer"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3766370");
            })
        </script></section></body></html>