<!DOCTYPE html><html class="no-js" lang="de"><head ><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>Xiaomi Mi 11 Lite geleakt: Preis und Ausstattung bekannt? ⊂·⊃ CURVED.de</title><meta name="description" content="Das Xiaomi Mi 11 Lite ist nun aufgetaucht: Was das Mittelklasse-Handy mitbringen und wie es aussehen soll, erfahrt ihr hier."><meta name="news_keywords" content=""><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2021-01-05T19:23:38+01:00" /><meta name="last-modified" content="2021-01-05T19:23:38+01:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp,noydir"><meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:-1"><link rel="canonical" href="https://curved.de/news/xiaomi-mi-11-lite-leak-preis-specs-684386"><link rel="icon" type="image/x-icon" href="//s1.curved.de/507533e0/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/507533e0/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/507533e0/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/507533e0/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/507533e0/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/xiaomi-mi-11-lite-leak-preis-specs-684386"><meta property="og:description" content="Das Xiaomi Mi 11 Lite ist nun aufgetaucht: Was das Mittelklasse-Handy mitbringen und wie es aussehen soll, erfahrt ihr hier."><meta property="og:image" content="https://images.curved.de/article_detail_curved_md/2020/10/mi-10t-lite-sim-einschub.jpg"><meta property="og:title" content="Xiaomi Mi 11 Lite geleakt: Preis und Ausstattung bekannt?"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="Xiaomi Mi 11 Lite geleakt: Preis und Ausstattung bekannt?"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="CURVED Redaktion"><meta name="twitter:description" content="Das Xiaomi Mi 11 Lite ist nun aufgetaucht: Was das Mittelklasse-Handy mitbringen und wie es aussehen soll, erfahrt ihr hier."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_curved_md/2020/10/mi-10t-lite-sim-einschub.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/507533e0/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Xiaomi,Gerüchte"/><meta name="categories" content="Smartphones,Android"/><link rel="amphtml" href="https://curved.de/amp/news/xiaomi-mi-11-lite-leak-preis-specs-684386"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/507533e0/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/507533e0/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/507533e0/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/507533e0/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/507533e0/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/507533e0/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/507533e0/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/507533e0/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/507533e0/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/507533e0/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/507533e0/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/507533e0/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/507533e0/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/507533e0/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/507533e0/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><link rel="stylesheet" href="//s0.curved.de/507533e0/build/main.css"><noscript><link rel="stylesheet" href="//s0.curved.de/507533e0/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Inspiration"],
            target: ["Anspruchsvolle","Einsteiger"],
            publicationDate: '05-01-2021 19:23',
            lastModificationDate: '05-01-2021 19:23'
        }
    }];
                dataLayer.push({
                article: {
                    topics: ["Android","Ger\u00fcchte","Smartphones","Xiaomi"],
                    wordCount: 350,
                    categoryTags: ["Android","Smartphones"],
                    contentTags: ["Ger\u00fcchte"],
                    manufacturerTags: ["Xiaomi"]
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-5CTQCQ4':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46093572-1', 'auto');
    ga('require', 'GTM-5CTQCQ4');

    
        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img itemprop="logo" src="//s0.curved.de/507533e0/img/curved-logo-new.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps">Apps</a></li><li class="nav-item text"><a href="https://curved.de/spiele">Spiele</a></li><li class="nav-item text"><a href="https://curved.de/fitness">Fitness</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de/deals/?magazin" target="_self" rel="noopener"><span>DEALS</span></a></li></ul><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">Xiaomi Mi 11 Lite: Sehen wir hier schon das günstige Modell?</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/curved-redaktion" data-tracking="Author"><span itemprop="name">CURVED Redaktion</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2021-01-05T19:23:38+01:00">05. Januar 2021 19:23
        </time><meta itemprop="dateModified" content="2021-01-05T19:23:38+01:00"></span><meta itemprop="about" content="Das Xiaomi Mi 11 Lite ist nun aufgetaucht: Was das Mittelklasse-Handy mitbringen und wie es aussehen soll, erfahrt ihr hier."><meta itemprop="description" content="Das Xiaomi Mi 11 Lite ist nun aufgetaucht: Was das Mittelklasse-Handy mitbringen und wie es aussehen soll, erfahrt ihr hier."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_curved_md/2020/10/mi-10t-lite-sim-einschub.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/xiaomi-mi-11-lite-leak-preis-specs-684386"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/507533e0/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="img fullsize"><div class="fullsize-inner"><div class="inline-widget inline-widget--no-margin inline-widget--video youtube lazyImage lazyImage--bg"
             data-id="Mk57Jf1Cji0"></div><noscript><img src="https://images.curved.de/article_detail_curved_xxl/2020/10/mi-10t-lite-sim-einschub.jpg" alt="Das Xiaomi Mi 10T Lite (Bild) hat bereits ein gutes Preis/Leistungsverhältnis. Das Mi 11 Lite könnte sich hier einreihen"></noscript></div></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Kurz vor dem Jahreswechsel wurde in China das <a  href="https://curved.de/product/xiaomi-mi-11" >Xiaomi Mi 11</a> enthüllt. Obwohl es noch keine konkreten Informationen gibt, wann das Smartphone hierzulande verfügbar sein wird, kursieren bereits Gerüchte zu einer geplante Lite-Version.</strong></p><p>Bereits kurz nach der <a  href="https://curved.de/news/xiaomi-mi-11-offiziell-gross-und-leicht-ohne-netzteil-684178" >Präsentation des Xiaomi Mi 11</a> vermeldete der Leaker Snapdrachun 888 5G, dass für das Frühjahr 2021 eine Lite-Variante des Flaggschiffs geplant sei. Der YouTuber „The Pixel“ bestätigt die Behauptung und zeigt uns das mutmaßliche Xiaomi Mi 11 Lite erstmals im Video. Auf den eingespielten Renderbildern ist das Smartphone in den Farben Blau und Schwarz zu sehen.</p><div class="inline-widget"><blockquote class="twitter-tweet" style="display:none"><a href="https://twitter.com/chunvn8888/status/1344645142922203141">Tweet von @chunvn8888</a></blockquote></div><p>Das Display des Xiaomi Mi 11 Lite verfügt offenbar über ein Punch Hole für die Frontkamera (Aussparung im Bildschirm). In diesem Punkt orientiert sich das Lite-Modell wohl am Flaggschiff. Die günstige Variante verzichtet laut Gerüchten jedoch auf das über die Kanten gewölbte Glas, wodurch der Rand etwas markanter wirkt. Die Triple-Kamera auf der Rückseite soll wiederum wie beim Xiaomi Mi 11 viereckig angeordnet sein.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Unsere Empfehlung
                    </span><div class="product-teaser product-teaser--large" data-product_id="8961"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/xiaomi-redmi-note-8t" >
                    Xiaomi Redmi Note 8T
                </a></div><div class="product-teaser-body"><a
                                    href="https://curved.de/shop/handys/xiaomi/redmi-note-8t?variation=13026&amp;tarif=1365&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_xiaomi-redmi-note-8t_curvedshopcontract_tariff-Blau-Allnet-L_content_standard_[timestamp]_684386"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="13.00"
        data-pricerecurring="9.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Xiaomi Redmi Note 8T"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/redmi-note-8t_3x2_5f9c58fc72387.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/redmi-note-8t_3x2_5f9c58fc72387.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/redmi-note-8t_3x2_5f9c58fc72387.jpg 300w,
        https://images.curved.de/product_teaser_md/products/redmi-note-8t_3x2_5f9c58fc72387.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/redmi-note-8t_3x2_5f9c58fc72387.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomi Mi Note 8t"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/redmi-note-8t_3x2_5f9c58fc72387.jpg"
            class="image-img"
            alt="Xiaomi Mi Note 8t"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet L
                        </div><div class="txt-desc">
                            5GB Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            WOW! Sicher dir jetzt das Xiaomi Redmi Note 8T inkl. 5GB LTE Allnet Flat zum Tarifpreis! 0 € Anschlussgebühr!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            9,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        13,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">7.6</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/xiaomi-redmi-note-8t-test-das-smartphone-mit-starkem-preis-leistungs-verhaeltnis-669533" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/xiaomi-redmi-note-8t-test-das-smartphone-mit-starkem-preis-leistungs-verhaeltnis-669533" class="text-link">Zum Test</a></div></div></aside><h2>Xiaomi Mi 11 Lite: Die mutmaßlichen Spezifikationen</h2><p>The Pixel zeigt uns nicht nur das mutmaßliche Design des Xiaomi Mi 11 Lite, sondern will zudem auch zahlreiche technische Daten in Erfahrung gebracht haben. So soll das LC-Display bei einer maximalen Bildwiederholungsrate von bis zu 120 Hz in Full-HD-Plus auflösen. Für eine preisgerechte Leistung sollen ein Snapdragon 732G und 6 GB RAM sorgen. Die interne Speicherkapazität soll 128 GB betragen. Ob diese per microSD-Karte aufgestockt werden kann, ist noch unbekannt.</p><p>Da Xiaomi jedoch selten Speichererweiterungen für seine Smartphones anbietet, solltet ihr auch beim Xiaomi Mi 11 Lite nicht damit rechnen. Die Triple-Kamera auf der Rückseite soll sich aus einem 64-Megapixel-, einem 8-Megapixel- und einem 5-Megapixel-Sensor zusammensetzen.</p><p>Preislich soll das Xiaomi Mi 11 Lite ein echter Kracher werden. The Pixel geht davon aus, dass das Smartphone zumindest in Asien für umgerechnet rund 260 Euro bis 280 Euro auf den Markt kommt. In Deutschland könnte der Preis zu Release in einem ähnlichen Bereich angesetzt sein. Wir sind gespannt, wann Xiaomi das Mittelklasse-Modell offiziell enthüllt.</p><p>Wir gehen übrigens davon aus, dass auch dieses Smartphone über die <a  href="https://curved.de/reviews/xiaomi-mi-10t-lite-pro-foto-tour-kamera-features-682076" >kreativen Kamera-Features verfügt</a>, die mit der Mi-10T-Serie eingeführt worden sind. Einen Eindruck davon liefert euch unser Video:</p><div class="inline-widget inline-widget--video youtube lazyImage lazyImage--bg"
             data-id="ZKBhQiguO7k"></div></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="9057"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/xiaomi-mi-10t-lite" >
                    Xiaomi Mi 10T Lite
                </a></div><div class="product-teaser-body"><a
                                    href="https://curved.de/shop/handys/xiaomi/mi-10t-lite-mit-mi-tw-earphones-2?variation=13046&amp;tarif=1365&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_xiaomi-mi-10t-lite_curvedshopcontract_tariff-Blau-Allnet-L_related_standard_[timestamp]_684386"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="17.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Xiaomi Mi 10T Lite"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/xiaomi-mi10tlite-promo-earphones2_5ff47972b08f1.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/xiaomi-mi10tlite-promo-earphones2_5ff47972b08f1.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/xiaomi-mi10tlite-promo-earphones2_5ff47972b08f1.jpg 300w,
        https://images.curved.de/product_teaser_md/products/xiaomi-mi10tlite-promo-earphones2_5ff47972b08f1.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/xiaomi-mi10tlite-promo-earphones2_5ff47972b08f1.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomi Mi 10T Lite"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/xiaomi-mi10tlite-promo-earphones2_5ff47972b08f1.jpg"
            class="image-img"
            alt="Xiaomi Mi 10T Lite"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet L
                        </div><div class="txt-desc">
                            5GB Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Das Einsteigermodell der Mi 10T Serie. – inkl. 5GB Datenvolumen - jetzt mit GRATIS Mi TW Earphone 2 Basic. Keine Zusatzkosten!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            17,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div><div class="product-copy"><a href="https://curved.de/reviews/xiaomi-mi-10t-lite-test-review-680995" class="text-link">Zum Test</a></div></div><div class="product-teaser product-teaser--default" data-product_id="9048"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/xiaomi-mi-10t-pro" >
                    Xiaomi Mi 10T Pro
                </a></div><div class="product-teaser-body"><a
                                    href="https://curved.de/shop/handys/xiaomi/mi-10t-pro-mit-mi-smart-humidifier?variation=13023&amp;tarif=1341&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_xiaomi-mi-10t-pro_curvedshopcontract_tariff-o2-Free-M_related_standard_[timestamp]_684386"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="34.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Xiaomi Mi 10T Pro"
    data-list="related"
    data-position="2"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/xiaomi-mi10tpro-promo-humidifier_5fe0490cd7861.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/xiaomi-mi10tpro-promo-humidifier_5fe0490cd7861.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/xiaomi-mi10tpro-promo-humidifier_5fe0490cd7861.jpg 300w,
        https://images.curved.de/product_teaser_md/products/xiaomi-mi10tpro-promo-humidifier_5fe0490cd7861.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/xiaomi-mi10tpro-promo-humidifier_5fe0490cd7861.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomi Mi 10T Pro"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/xiaomi-mi10tpro-promo-humidifier_5fe0490cd7861.jpg"
            class="image-img"
            alt="Xiaomi Mi 10T Pro"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M
                        </div><div class="txt-desc">
                            20GB Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Das neue 5G Xiaomi Smartphone mit 108-Megapixel-Hauptkamera und 20GB Datenvolumen! GRATIS dazu: Mi Smart Humidifier!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            34,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div><div class="product-copy"><a href="https://curved.de/reviews/xiaomi-mi-10t-pro-im-test-high-end-handy-mit-niedrigem-preis-680789" class="text-link">Zum Test</a></div></div><div class="product-teaser product-teaser--default" data-product_id="9001"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/xiaomi-redmi-note-9-pro" >
                    Xiaomi Redmi Note 9 Pro
                </a></div><div class="product-teaser-body"><a
                                    href="https://curved.de/shop/handys/xiaomi/redmi-note-9-pro?variation=12904&amp;tarif=1367&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_xiaomi-redmi-note-9-pro_curvedshopcontract_tariff-Blau-Allnet-XL_related_standard_[timestamp]_684386"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="13.00"
        data-pricerecurring="13.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Xiaomi Redmi Note 9 Pro"
    data-list="related"
    data-position="3"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/redmi_note9pro_5fc69853d1e93.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/redmi_note9pro_5fc69853d1e93.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/redmi_note9pro_5fc69853d1e93.jpg 300w,
        https://images.curved.de/product_teaser_md/products/redmi_note9pro_5fc69853d1e93.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/redmi_note9pro_5fc69853d1e93.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomi Redmi Note 9 Pro"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/redmi_note9pro_5fc69853d1e93.jpg"
            class="image-img"
            alt="Xiaomi Redmi Note 9 Pro"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet XL
                        </div><div class="txt-desc">
                            7GB Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Das Xiaomi Smartphone mit 128GB Speicher mit 64 MP Quad-Kamera auf Flagship-Niveau -  inkl. 7GB LTE Allnet-Flat!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            13,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        13,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div><div class="product-copy"><a href="https://curved.de/reviews/xiaomi-redmi-note-9-pro-test-675376" class="text-link">Zum Test</a></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/themen/xiaomi" data-tracking="" class="tag-list-link tag-list-item--topics">Xiaomi</a></li><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/android" data-tracking="" class="tag-list-link tag-list-item--topics">Android</a></li><li class="tag-list-item"><a href="https://curved.de/themen/geruechte" data-tracking="" class="tag-list-link tag-list-item--topics">Gerüchte</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/xiaomi-mi-11-lite-leak-preis-specs-684386?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=Xiaomi%20Mi%2011%20Lite%3A%20Sehen%20wir%20hier%20schon%20das%20g%C3%BCnstige%20Modell%3F&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fxiaomi-mi-11-lite-leak-preis-specs-684386?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=Xiaomi%20Mi%2011%20Lite%3A%20Sehen%20wir%20hier%20schon%20das%20g%C3%BCnstige%20Modell%3F%20https%3A%2F%2Fcurved.de%2Fnews%2Fxiaomi-mi-11-lite-leak-preis-specs-684386%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/684386"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="684342"
 href="https://curved.de/news/xiaomi-redmi-note-9t-preis-leistungs-hit-release-2021-684342"><div class="headline-container"><div class="teaser-headline">Xiaomi: Neuer Preis&shy;knal&shy;ler schon in K&uuml;rze offi&shy;zi&shy;ell?</div><div class="subline subline--teaser"><span class="meta-entry ">CURVED Redaktion</span><span class="meta-entry publication-time"><time  datetime="2021-01-05T08:27:33+01:00">vor 12 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge badge-update">UPDATE</span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/03/Redmi-Note-8-T-Flash-App.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/03/Redmi-Note-8-T-Flash-App.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/03/Redmi-Note-8-T-Flash-App.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/03/Redmi-Note-8-T-Flash-App.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Sehen wir den Nachfolger des Xiaomi Redmi Note 8T (Bild) schon im Januar 2021?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/03/Redmi-Note-8-T-Flash-App.jpg"
            class="image-img"
            alt="Sehen wir den Nachfolger des Xiaomi Redmi Note 8T (Bild) schon im Januar 2021?"
            ></noscript></div></div><div class="teaser-text">Hat Xiaomi schon den nächsten Preisbrecher in der Pipeline? Angeblich könnte das Redmi Note 9T schon Anfang Januar 2021 erscheinen.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="684312"
 href="https://curved.de/news/xiaomi-mi-11-release-europa-anfang-2021-684312"><div class="headline-container"><div class="teaser-headline">Xiaomi Mi 11 schon bald in Europa erh&auml;lt&shy;lich?</div><div class="subline subline--teaser"><span class="meta-entry ">CURVED Redaktion</span><span class="meta-entry publication-time"><time  datetime="2021-01-04T08:55:10+01:00">04.01.21</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/12/Xiaomi_Mi_11.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/12/Xiaomi_Mi_11.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/12/Xiaomi_Mi_11.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/12/Xiaomi_Mi_11.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Wann erscheint das Xiaomi Mi 11 endlich auch in Deutschland?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/12/Xiaomi_Mi_11.jpg"
            class="image-img"
            alt="Wann erscheint das Xiaomi Mi 11 endlich auch in Deutschland?"
            ></noscript></div></div><div class="teaser-text">Das Xiaomi Mi 11 ist in China bereits erhältlich. In Europa müssen wir uns noch gedulden – doch der Hersteller macht nun Hoffnung.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="684289"
 href="https://curved.de/news/redmi-9t-xiaomi-fixt-groessten-makel-des-poco-m3-684289"><div class="headline-container"><div class="teaser-headline">Redmi 9T: Xiaomi fixt gr&ouml;&szlig;&shy;ten Makel des Poco M3</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2020-12-31T10:58:15+01:00">31.12.20</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge badge-update">UPDATE</span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/11/POCO-M3_03.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/11/POCO-M3_03.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/11/POCO-M3_03.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/11/POCO-M3_03.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Poco M3 und Redmi 9T sollen viele Gemeinsamkeiten haben"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/11/POCO-M3_03.jpg"
            class="image-img"
            alt="Das Poco M3 und Redmi 9T sollen viele Gemeinsamkeiten haben"
            ></noscript></div></div><div class="teaser-text">Aus dem Xiaomi-Konzern erscheint wohl schon bald das Redmi 9T. Das Smartphone scheint eine Kopie des Poco M3 – mit wichtiger Verbesserung.</div></a></section></div><aside class="sidebar"><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/507533e0/img/curved-logo-deals.svg" width="250" alt="Curved Deals Logo"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="13.00"
        data-pricerecurring="9.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Xiaomi Redmi Note 8T"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://curved.de/shop/handys/xiaomi/redmi-note-8t?variation=13026&amp;tarif=1365&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_xiaomi-redmi-note-8t_curvedshopcontract_tariff-Blau-Allnet-L_deals_standard_[timestamp]_684386"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/redmi-note-8t_3x2_5f9c58fc72387.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/redmi-note-8t_3x2_5f9c58fc72387.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/redmi-note-8t_3x2_5f9c58fc72387.jpg 300w,
        https://images.curved.de/product_teaser_md/products/redmi-note-8t_3x2_5f9c58fc72387.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomi Mi Note 8t"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/redmi-note-8t_3x2_5f9c58fc72387.jpg"
            class="image-img"
            alt="Xiaomi Mi Note 8t"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Xiaomi Redmi Note 8T
        </div><p class="teaser-text">
            WOW! Sicher dir jetzt das Xiaomi Redmi Note 8T inkl. 5GB LTE Allnet Flat zum Tarifpreis! 0 € Anschlussgebühr!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            9,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    13,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="12.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P40 lite"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://curved.de/shop/handys/huawei/p40-lite-mit-watch-gt?variation=12504&amp;tarif=1365&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p40-lite_curvedshopcontract_tariff-Blau-Allnet-L_deals_standard_[timestamp]_684386"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei-p40lite-promo-watchgt_3x2_5ff4485485dd7.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-p40lite-promo-watchgt_3x2_5ff4485485dd7.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-p40lite-promo-watchgt_3x2_5ff4485485dd7.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-p40lite-promo-watchgt_3x2_5ff4485485dd7.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P40 lite"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei-p40lite-promo-watchgt_3x2_5ff4485485dd7.jpg"
            class="image-img"
            alt="Huawei P40 lite"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P40 lite
        </div><p class="teaser-text">
            Huawei P40 Lite bei CURVED – inkl. 5GB LTE Allnet- und SMS-Flat und 0 € Anschlusspreis! GRATIS: Huawei Watch GT
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            12,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="13.00"
        data-pricerecurring="13.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Xiaomi Redmi Note 9 Pro"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://curved.de/shop/handys/xiaomi/redmi-note-9-pro?variation=12904&amp;tarif=1367&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_xiaomi-redmi-note-9-pro_curvedshopcontract_tariff-Blau-Allnet-XL_deals_standard_[timestamp]_684386"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/redmi_note9pro_5fc69853d1e93.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/redmi_note9pro_5fc69853d1e93.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/redmi_note9pro_5fc69853d1e93.jpg 300w,
        https://images.curved.de/product_teaser_md/products/redmi_note9pro_5fc69853d1e93.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomi Redmi Note 9 Pro"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/redmi_note9pro_5fc69853d1e93.jpg"
            class="image-img"
            alt="Xiaomi Redmi Note 9 Pro"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Xiaomi Redmi Note 9 Pro
        </div><p class="teaser-text">
            Das Xiaomi Smartphone mit 128GB Speicher mit 64 MP Quad-Kamera auf Flagship-Niveau -  inkl. 7GB LTE Allnet-Flat!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            13,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    13,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="1.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Oppo Reno4 Z 5G"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://curved.de/shop/handys/oppo/reno-4z-5g-mit-oppo-enco-w31?variation=12943&amp;tarif=1367&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_oppo-reno4-z-5g_curvedshopcontract_tariff-Blau-Allnet-XL_deals_standard_[timestamp]_684386"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/oppo-reno4z-promo-encow31_3x2_5ff451d1f28fa.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/oppo-reno4z-promo-encow31_3x2_5ff451d1f28fa.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/oppo-reno4z-promo-encow31_3x2_5ff451d1f28fa.jpg 300w,
        https://images.curved.de/product_teaser_md/products/oppo-reno4z-promo-encow31_3x2_5ff451d1f28fa.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Oppo Reno4 Z 5G"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/oppo-reno4z-promo-encow31_3x2_5ff451d1f28fa.jpg"
            class="image-img"
            alt="Oppo Reno4 Z 5G"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Oppo Reno4 Z 5G
        </div><p class="teaser-text">
            Das Oppo Einsteigermodell – inkl. 7GB LTE Allnet- und SMS-Flat - GRATIS: Oppo Enco W31 – Keine Zusatzkosten!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            14,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Android-Smartphones 2019
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="61.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S20 Ultra"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Android-Smartphones 2019"
    data-tracking="Products" href="https://curved.de/shop/handys/samsung/galaxy-s20-ultra-5g-mit-lte-tablet?variation=13021&amp;tarif=1341&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s20-ultra_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_684386"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung-s20ultra-promo-tablet_5ff476d66dbaf.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-s20ultra-promo-tablet_5ff476d66dbaf.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-s20ultra-promo-tablet_5ff476d66dbaf.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-s20ultra-promo-tablet_5ff476d66dbaf.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S20 Ultra"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung-s20ultra-promo-tablet_5ff476d66dbaf.jpg"
            class="image-img"
            alt="Samsung Galaxy S20 Ultra"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S20 Ultra
        </div><p class="teaser-text">
            Samsungs Flaggschiff – inkl. 20GB Datenvolumen mit LTE Allnet- und SMS-Flat – GRATIS: Galaxy Tab A8.0 mit LTE
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            61,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="44.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P40 Pro"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Android-Smartphones 2019"
    data-tracking="Products" href="https://curved.de/shop/handys/huawei/p40-pro-mit-talkband-b6?variation=12526&amp;tarif=1341&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p40-pro_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_684386"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei_p40pro_schwarz-promo-smartwatch_5fc69a8c9691e.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei_p40pro_schwarz-promo-smartwatch_5fc69a8c9691e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei_p40pro_schwarz-promo-smartwatch_5fc69a8c9691e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei_p40pro_schwarz-promo-smartwatch_5fc69a8c9691e.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P40 Pro"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei_p40pro_schwarz-promo-smartwatch_5fc69a8c9691e.jpg"
            class="image-img"
            alt="Huawei P40 Pro"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P40 Pro
        </div><p class="teaser-text">
            Das Huawei P40 Pro inkl. 20GB LTE Allnet-Flat – Mit GRATIS Huawei TalkBand B6 im Wert von 191,89 € (Preis Amazon 16.12.)
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            44,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist"         data-productname="Samsung Galaxy S20 Plus"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Android-Smartphones 2019"
    data-tracking="Products" href="https://curved.de/product/samsung-galaxy-s20-plus"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung_galaxy_s20_plus_tablet_5fa557a11968b.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung_galaxy_s20_plus_tablet_5fa557a11968b.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung_galaxy_s20_plus_tablet_5fa557a11968b.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung_galaxy_s20_plus_tablet_5fa557a11968b.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S20 Plus"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung_galaxy_s20_plus_tablet_5fa557a11968b.jpg"
            class="image-img"
            alt="Samsung Galaxy S20 Plus"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S20 Plus
        </div><p class="teaser-text"></p></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="683988" href="https://curved.de/tipps/handy-neuheiten-2021-die-interessanten-smartphones-des-jahres-683988"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/11/galaxy-s20-fe-buttons.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/11/galaxy-s20-fe-buttons.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/11/galaxy-s20-fe-buttons.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/11/galaxy-s20-fe-buttons.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung wird für viele Handy-Neuheiten 2021 verantwortlich sein"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/11/galaxy-s20-fe-buttons.jpg"
            class="image-img"
            alt="Samsung wird für viele Handy-Neuheiten 2021 verantwortlich sein"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Handy-Neuhei&shy;ten 2021: Die inter&shy;essan&shy;ten Smart&shy;pho&shy;nes des Jahres</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2020-12-25T12:00:40+01:00">25.12.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="683376" href="https://curved.de/tipps/neues-smartphone-bester-preis-vor-weihnachten-683376"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/11/IMG_20171120_122518_Bokeh.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/11/IMG_20171120_122518_Bokeh.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/11/IMG_20171120_122518_Bokeh.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/11/IMG_20171120_122518_Bokeh.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Neues Smartphone noch vor Weihnachten kaufen oder abwarten?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/11/IMG_20171120_122518_Bokeh.jpg"
            class="image-img"
            alt="Neues Smartphone noch vor Weihnachten kaufen oder abwarten?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Neues Smart&shy;phone: Weih&shy;nach&shy;ten abwar&shy;ten oder direkt zuschla&shy;gen?</div><div class="subline subline--teaser"><span class="meta-entry ">David Wagner</span><span class="meta-entry publication-time"><time  datetime="2020-12-09T18:50:31+01:00">09.12.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="683209" href="https://curved.de/tipps/xiaomi-mi-11-pro-alle-geruechte-683209"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit<small>9</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/04/XiaomiLeak.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/04/XiaomiLeak.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/04/XiaomiLeak.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/04/XiaomiLeak.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der Nachfolger des Xiaomi Mi 10 Pro (Bild) steht schon in den Startlöchern"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/04/XiaomiLeak.jpg"
            class="image-img"
            alt="Der Nachfolger des Xiaomi Mi 10 Pro (Bild) steht schon in den Startlöchern"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Xiaomi Mi 11 und Mi 11 Pro: Das k&ouml;nnt ihr von den Flagg&shy;schif&shy;fen erwar&shy;ten</div><div class="subline subline--teaser"><span class="meta-entry ">David Wagner</span><span class="meta-entry publication-time"><time  datetime="2020-12-08T11:05:00+01:00">08.12.20</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="684381" href="https://curved.de/news/galaxy-s21-gratis-zubehoer-smarttags-und-galaxy-buds-pro-684381"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/08/Galaxy-Buds-Live.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/08/Galaxy-Buds-Live.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/08/Galaxy-Buds-Live.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/08/Galaxy-Buds-Live.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Galaxy Buds Live (Bild) könnten eine Gratis-Zugabe zum Galaxy S21 sein"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/08/Galaxy-Buds-Live.jpg"
            class="image-img"
            alt="Die Galaxy Buds Live (Bild) könnten eine Gratis-Zugabe zum Galaxy S21 sein"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy S21: Schenkt euch Samsung Zube&shy;h&ouml;r f&uuml;r 200 Euro?</div><div class="subline subline--teaser"><span class="meta-entry ">CURVED Redaktion</span><span class="meta-entry publication-time"><time  datetime="2021-01-05T15:38:03+01:00">vor 4 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="684368" href="https://curved.de/news/apple-glass-airtags-airpods-macbook-pro-apple-lineup-2021-684368"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/04/Tim-Cook.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/04/Tim-Cook.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/04/Tim-Cook.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/04/Tim-Cook.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple-CEO Tim Cook hat einiges für 2021 geplant"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/04/Tim-Cook.jpg"
            class="image-img"
            alt="Apple-CEO Tim Cook hat einiges für 2021 geplant"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Apples Pl&auml;ne f&uuml;r 2021: Was uns au&szlig;er dem iPhone 13 erwar&shy;ten soll</div><div class="subline subline--teaser"><span class="meta-entry ">CURVED Redaktion</span><span class="meta-entry publication-time"><time  datetime="2021-01-05T10:18:34+01:00">vor 10 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="684358" href="https://curved.de/news/iphone-13-lidar-scanner-kamera-alle-modelle-684358"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/12/iPhone-12-Pro-Max-Kamera.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/12/iPhone-12-Pro-Max-Kamera.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/12/iPhone-12-Pro-Max-Kamera.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/12/iPhone-12-Pro-Max-Kamera.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone 12 Pro (Max) hat eine bessere Kamera als das Basismodell"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/12/iPhone-12-Pro-Max-Kamera.jpg"
            class="image-img"
            alt="Das iPhone 12 Pro (Max) hat eine bessere Kamera als das Basismodell"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone 13: Alle Modelle sollen iPhone-12-Pro-Feature erhal&shy;ten</div><div class="subline subline--teaser"><span class="meta-entry ">CURVED Redaktion</span><span class="meta-entry publication-time"><time  datetime="2021-01-05T08:51:04+01:00">vor 11 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="684342" href="https://curved.de/news/xiaomi-redmi-note-9t-preis-leistungs-hit-release-2021-684342"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge badge-update">UPDATE</span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/03/Redmi-Note-8-T-Flash-App.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/03/Redmi-Note-8-T-Flash-App.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/03/Redmi-Note-8-T-Flash-App.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/03/Redmi-Note-8-T-Flash-App.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Sehen wir den Nachfolger des Xiaomi Redmi Note 8T (Bild) schon im Januar 2021?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/03/Redmi-Note-8-T-Flash-App.jpg"
            class="image-img"
            alt="Sehen wir den Nachfolger des Xiaomi Redmi Note 8T (Bild) schon im Januar 2021?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Xiaomi: Neuer Preis&shy;knal&shy;ler schon in K&uuml;rze offi&shy;zi&shy;ell?</div><div class="subline subline--teaser"><span class="meta-entry ">CURVED Redaktion</span><span class="meta-entry publication-time"><time  datetime="2021-01-05T08:27:33+01:00">vor 12 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="684349" href="https://curved.de/news/samsung-galaxy-s21-praesentation-unpacked-event-termin-684349"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Nicht meins<small>7</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/11/galaxy-s20-fe-buttons.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/11/galaxy-s20-fe-buttons.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/11/galaxy-s20-fe-buttons.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/11/galaxy-s20-fe-buttons.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Galaxy S21 kommt noch im Januar (Bild: Galaxy S20 FE)"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/11/galaxy-s20-fe-buttons.jpg"
            class="image-img"
            alt="Das Galaxy S21 kommt noch im Januar (Bild: Galaxy S20 FE)"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">Samsung Galaxy S21: Termin f&uuml;r Pr&auml;sen&shy;ta&shy;tion ist endlich offi&shy;zi&shy;ell</div><div class="subline subline--teaser"><span class="meta-entry ">CURVED Redaktion</span><span class="meta-entry publication-time"><time  datetime="2021-01-04T18:41:53+01:00">04.01.21</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="684323" href="https://curved.de/news/iphone-12-iphone-11-dark-mode-akkulaufzeit-vergleich-684323"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/11/iPhone-12-Test-CURVED-007.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/11/iPhone-12-Test-CURVED-007.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/11/iPhone-12-Test-CURVED-007.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/11/iPhone-12-Test-CURVED-007.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="iPhone 12 Kanten"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/11/iPhone-12-Test-CURVED-007.jpg"
            class="image-img"
            alt="iPhone 12 Kanten"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">iPhone 12: Mehr Akku&shy;lauf&shy;zeit als iPhone 11 &ndash; dank Dark Mode und OLED</div><div class="subline subline--teaser"><span class="meta-entry ">CURVED Redaktion</span><span class="meta-entry publication-time"><time  datetime="2021-01-04T11:39:51+01:00">04.01.21</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="644094"
 href="https://curved.de/news/youtube-chefin-gibt-zu-das-video-zum-jahresrueckblick-2018-war-daneben-644094"><div class="headline-container"><div class="teaser-headline">YouTube-Chefin gibt zu: Das Video zum Jahres&shy;r&uuml;ck&shy;blick 2018 war dane&shy;ben</div><div class="subline subline--teaser"><span class="meta-entry ">Sascha Adermann</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T11:33:39+01:00">06.02.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Nicht meins<small>46</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_062.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_062.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Youtube-App"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
            class="image-img"
            alt="Youtube-App"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Die YouTube-Chefin sagt, was zig Millionen Nutzer denken: Das Video zum Jahresrückblick 2018 war ein Reinfall. Sogar ihre Kinder fanden es &quot;peinlich&quot;.</div></a></section></aside></div></main><footer class="footer"><div role="navigation" class="footer-nav"><section class="social"><div class="footer-headline">CURVED FOLGEN VIA</div><ul><li><a href="https://www.facebook.com/Curved.de" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_facebook"><!-- --></p><span>FACEBOOK</span></a></li><li><a href="https://twitter.com/curved_de" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_twitter"><!-- --></p><span>TWITTER</span></a></li><li><a href="https://curved.de/rss" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_feed2"><!-- --></p><span>RSS</span></a></li><li><a href="https://www.youtube.com/user/OnCurved" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_youtube"><!-- --></p><span>YOUTUBE</span></a></li></ul></section><section class="categories"><div class="footer-headline">KATEGORIEN</div><div class="categories-list"><ul><li><a href="https://curved.de/ios" data-tracking="Footer_Categories">IOS</a></li><li><a href="https://curved.de/smartphones" data-tracking="Footer_Categories">SMARTPHONES</a></li><li><a href="https://curved.de/tablets" data-tracking="Footer_Categories">TABLETS</a></li><li><a href="https://curved.de/gadgets" data-tracking="Footer_Categories">GADGETS</a></li><li><a href="https://curved.de/apps" data-tracking="Footer_Categories">APPS</a></li></ul><ul><li><a href="https://curved.de/android" data-tracking="Footer_Categories">ANDROID</a></li><li><a href="https://curved.de/spiele" data-tracking="Footer_Categories">SPIELE</a></li><li><a href="https://curved.de/tipps" data-tracking="Footer_Categories">TIPPS</a></li><li><a href="https://curved.de/videos" data-tracking="Footer_Categories">VIDEOS</a></li><li><a href="https://curved.de/tests" data-tracking="Footer_Categories">TESTS</a></li></ul><ul><li><a href="https://curved.de/windows" data-tracking="Footer_Categories">WINDOWS</a></li><li><a href="https://curved.de/fitness" data-tracking="Footer_Categories">FITNESS</a></li><li><a href="https://curved.de/toplists" data-tracking="Footer_Categories">TOPLISTEN</a></li><li><a href="https://curved.de/handy-vergleich" data-tracking="Footer_Categories">HANDYVERGLEICH</a></li><li><a href="https://curved.de/themen" data-tracking="Footer_Topics">THEMEN</a></li></ul></div></section><section class="additional"><div class="footer-headline">CURVED INTERN</div><ul><li><a href="https://curved.de/merchandise">MERCHANDISE</a></li><li><a href="https://curved.de/partnerprogramm">PARTNERPROGRAMM</a></li></ul></section></div><div class="footer-main"><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2021</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/507533e0/build/main.js" async></script><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><script src="//platform.twitter.com/widgets.js" async charset="utf-8"></script><div class="modal modal--price"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><div class="h"></div><table><caption>
                        Preisübersicht im Detail
                    </caption><tbody><tr><th>Einmalige Anzahlung:</th><td class="price-upfront"></td></tr><tr><th>Monatliche Kosten:</th><td class="price-recurring"></td></tr><tr><th>Gesamtkosten über 24 Monate:</th><td class="price-total"></td></tr><tr class="highlighted space"><th>Rechnerische Ersparnis (Gutschein):</th><td class="price-amazon"></td></tr><tr><th>Gesamtkosten nach Vorteil:</th><td class="price-totalminusamazon"></td></tr></tbody><tfoot><tr class="highlighted space"><th>CURVED Vorteilspreis pro Monat*:</th><td class="price-monthlyminusamazon"></td></tr></tfoot></table><div class="txt-sm">
                    *Der CURVED Vorteilspreis ist ggf. gerundet und zeigt die rechnerischen monatlichen Kosten unter Einbezug des Gutscheins. So kommt er zustande:
                </div><div class="txt-sm">
                    (24 x monatliche Kosten + einmalige Anzahlung – Gutscheinwert) / 24 = CURVED Vorteilspreis
                </div><div class="txt-sm">
                    Alle Preise inkl. Mehrwertsteuer
                </div></div></div></div></div><div class="modal-overlay"></div><div class="modal modal--disclaimer"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><span class="disclaimer-marker">*</span> Der dargestellte Preis enthält ggf. weitere Preisbestandteile. Diese können auf der Detailseite des betreffenden Angebots eingesehen werden. Bitte folgen Sie hierfür dem dargestellten Link.
            </div></div></div></div><div class="modal-overlay"></div><script type="application/json" id="pxeDataLayer">
{
    "assetId": "684386",
    "assetType": "content"
}
</script></body></html>