<!DOCTYPE html><html class="no-js" lang="de"><head ><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>Xiaomi Mi 9: Update bringt Mimojis, Gestensteuerung und mehr ⊂·⊃ CURVED.de</title><meta name="description" content="Viele Neuerungen für euer Xiaomi Mi 9: Updates bringen euch gleich neun Features – viele davon dürften eine große Bereicherung darstellen."><meta name="news_keywords" content="product  smartphone   tablet   xiaomi mi9  curvedshopcontract"><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2019-07-10T12:00:26+02:00" /><meta name="last-modified" content="2019-07-10T11:34:56+02:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp,noydir"><link rel="canonical" href="https://curved.de/news/xiaomi-mi-9-neue-features-update-659997"><link rel="icon" type="image/x-icon" href="//s1.curved.de/4d4c98dc/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/4d4c98dc/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/4d4c98dc/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/4d4c98dc/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/4d4c98dc/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/xiaomi-mi-9-neue-features-update-659997"><meta property="og:description" content="Viele Neuerungen für euer Xiaomi Mi 9: Updates bringen euch gleich neun Features – viele davon dürften eine große Bereicherung darstellen."><meta property="og:image" content="https://images.curved.de/article_detail_md/2019/02/xiaomi-mi9-editionen.jpg"><meta property="og:title" content="Xiaomi Mi 9: Update bringt Mimojis, Gestensteuerung und mehr"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="Xiaomi Mi 9: Update bringt Mimojis, Gestensteuerung und mehr"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Christoph Lübben"><meta name="twitter:description" content="Viele Neuerungen für euer Xiaomi Mi 9: Updates bringen euch gleich neun Features – viele davon dürften eine große Bereicherung darstellen."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_md/2019/02/xiaomi-mi9-editionen.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/4d4c98dc/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Xiaomi,Update"/><meta name="categories" content="Smartphones,Android"/><link rel="amphtml" href="https://curved.de/amp/news/xiaomi-mi-9-neue-features-update-659997"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/4d4c98dc/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/4d4c98dc/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/4d4c98dc/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/4d4c98dc/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/4d4c98dc/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/4d4c98dc/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/4d4c98dc/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/4d4c98dc/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/4d4c98dc/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/4d4c98dc/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/4d4c98dc/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/4d4c98dc/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/4d4c98dc/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/4d4c98dc/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/4d4c98dc/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><link rel="stylesheet" href="//s0.curved.de/4d4c98dc/build/main.css"><noscript><link rel="stylesheet" href="//s0.curved.de/4d4c98dc/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Nutzung"],
            target: ["Anspruchsvolle","Einsteiger"],
            publicationDate: '10-07-2019 12:00',
            lastModificationDate: '10-07-2019 11:34'
        }
    }];
                dataLayer.push({
                article: {
                    products: ["Xiaomi Mi9"],
                    topics: ["Android","Smartphones","Update","Xiaomi"],
                    wordCount: 367,
                    categoryTags: ["Android","Smartphones"],
                    contentTags: ["Update"],
                    manufacturerTags: ["Xiaomi"]
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-5CTQCQ4':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46093572-1', 'auto');
    ga('require', 'GTM-5CTQCQ4');

    
        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/4d4c98dc/img/curved-logo.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps">Apps</a></li><li class="nav-item text"><a href="https://curved.de/spiele">Spiele</a></li><li class="nav-item text"><a href="https://curved.de/fitness">Fitness</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li><li class="nav-item text highlighted"><a href="/product/handy-angebote">Deals</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de?magazin" target="_self" rel="noopener"><span>SHOP</span></a></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">Xiaomi Mi 9: Update bringt Mimojis, Gestensteuerung und mehr</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/christoph-l%25c3%25bcbben" data-tracking="Author"><span itemprop="name">Christoph Lübben</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2019-07-10T12:00:26+02:00">10. Juli 2019 12:00
        </time><meta itemprop="dateModified" content="2019-07-10T11:34:56+02:00"></span><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="ratingValue" content="4.3"><meta itemprop="ratingCount" content="3"></div><meta itemprop="about" content="Viele Neuerungen für euer Xiaomi Mi 9: Updates bringen euch gleich neun Features – viele davon dürften eine große Bereicherung darstellen."><meta itemprop="description" content="Viele Neuerungen für euer Xiaomi Mi 9: Updates bringen euch gleich neun Features – viele davon dürften eine große Bereicherung darstellen."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_md/2019/02/xiaomi-mi9-editionen.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/xiaomi-mi-9-neue-features-update-659997"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/4d4c98dc/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_xl/2019/02/xiaomi-mi9-editionen.jpg"
                    data-srcset="
                        https://images.curved.de/article_detail_xs/2019/02/xiaomi-mi9-editionen.jpg 360w,
                        https://images.curved.de/article_detail_sm/2019/02/xiaomi-mi9-editionen.jpg 480w,
                        https://images.curved.de/article_detail_md/2019/02/xiaomi-mi9-editionen.jpg 768w,
                        https://images.curved.de/article_detail_lg/2019/02/xiaomi-mi9-editionen.jpg 900w,
                        https://images.curved.de/article_detail_xl/2019/02/xiaomi-mi9-editionen.jpg 1140w,
                        https://images.curved.de/article_detail_xxl/2019/02/xiaomi-mi9-editionen.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Das XIaomi Mi 9 ist ein großes Flaggschiff – und bekommt nun ein großes Update"
                    /><noscript><img src="https://images.curved.de/article_detail_xxl/2019/02/xiaomi-mi9-editionen.jpg" alt="Das XIaomi Mi 9 ist ein großes Flaggschiff – und bekommt nun ein großes Update"></noscript></div><figcaption class="figcaption"><span>Das XIaomi Mi 9 ist ein großes Flaggschiff – und bekommt nun ein großes Update</span><small>(&copy; 2019 Xiaomi)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Ihr wollt noch mehr Features für euer <a  href="https://curved.de/product/xiaomi-mi9" >Xiaomi Mi 9</a>? Der Hersteller hat euch offenbar erhört. Gleich neun weitere Funktionen erhält das Smartphone via Update, die auch für das <a  href="https://curved.de/news/xiaomi-mi-cc9-starke-kamera-kleiner-preis-659530" >günstigere Mi CC9</a> verfügbar sind. Allerdings müsst ihr euch gedulden, ehe ihr alle Neuerungen nutzen könnt. Sie erscheinen vermutlich verteilt über mehrere Aktualisierungen.</strong></p><p>Das Xiaomi Mi 9 bietet euch bald Panorama-Selfies, wie GizmoChina berichtet. Bei einem Gruppenfoto mit der Frontkamera müsst ihr das Handy demnach nur nach links und rechts schwenken. Anschließend setzt das Smartphone mehrere Bilder zu einer einzigen Aufnahme zusammen. Verzerrungen korrigiert die KI offenbar automatisch.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Passendes Produkt
                    </span><div class="product-teaser product-teaser--large" data-product_id="8827"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/xiaomi-mi9" >
                    Xiaomi Mi9
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/xiaomimi9-o2-free-m-home-mini-amazon-75-616/?variant=956&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_xiaomi-mi9_curvedshopcontract_tariff-o2-Free-M-10-GB_content_standard_[timestamp]_659997"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="1.00"
        data-pricerecurring="39.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="manual"
        data-productname="Xiaomi Mi9"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/mi9_home_5ce7a5f66512c.png"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/mi9_home_5ce7a5f66512c.png 150w,
        https://images.curved.de/product_teaser_sm/products/mi9_home_5ce7a5f66512c.png 300w,
        https://images.curved.de/product_teaser_md/products/mi9_home_5ce7a5f66512c.png 420w,
        https://images.curved.de/product_teaser_lg/products/mi9_home_5ce7a5f66512c.png 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomi Mi9"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/mi9_home_5ce7a5f66512c.png"
            class="image-img"
            alt="Xiaomi Mi9"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"></div><div class="pt-shoplink-price"><div class="pt-shoplink-priceinfo"><span class="icon"
                            data-upfront="1,00 €"
                            data-recurring="39,99 €"
                            data-total="960,76 €"
                            data-amazon="75,00 €"
                            data-totalminusamazon="885,76 €"
                            data-monthlyminusamazon="36,91 €"
                        ></span></div><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            39,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span><span class="contract-price voucher"><small>+ Gratis Amazon-Gutschein</small><span class="value">
                    75,00 €
                </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/4d4c98dc/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div></div></aside><h2>Gutes Wetter auf Knopfdruck</h2><p>Ein zweites neues Kamera-Feature ist der "Sky Replacement Filter", mit dem ihr auf Bildern den Himmel gegen eine der Xiaomi-Vorlagen austauschen könnt. Gerade Instagram-Nutzer dürfte das freuen: Selbst wenn ihr im Urlaub schlechtes Wetter am Strand habt, bekommen eure Follower das nicht unbedingt mit – und sehen statt Regenwolken einen strahlenden Himmel auf euren Fotos.</p><p>Zudem kommt eine Spiralen-Uhr für das Always-On-Display, die euch die Zeit mit viel Stil anzeigt. Mit einem Xiaomi Mi 9 könnt ihr euch zudem auf die "3D Smart"-Gesten freuen. Um etwa die Kamera-App zu öffnen, könnt ihr dann mit dem Handy ein Symbol in die Luft zeichnen. Ihr solltet euch allerdings gut überlegen, ob ihr das Feature in öffentlichen Verkehrsmitteln nutzen wollt. Für andere Personen könnte es so aussehen, als würdet ihr eine imaginäre Wespe verscheuchen.</p><h2>Die Mimojis kommen</h2><p>Via Update kommen ebenso die Mimojis auf das Xiaomi Mi 9. Dabei handelt es sich um animierte Emojis, die eure Mimik imitieren können. Das Feature ist sehr ähnlich zu den Animojis von Apple – womöglich <a  href="https://curved.de/news/xiaomi-apple-memoji-werbung-mimojis-659793" >sogar zu ähnlich</a>. Etwas mehr Bewegung bringt der chinesische Hersteller auch in eure Mobile Games: Das Flaggschiff soll künftig bis zu 60 Bilder pro Sekunde in Spielen wie "PUBG Mobile" unterstützen. Euch erwartet also eine flüssigere und angenehmere Darstellung.</p><p>Die nächste Neuerung agiert im Namen der Umwelt: Die künstliche Intelligenz des Xiaomi Mi 9 soll demnächst Fragen zur korrekten Mülltrennung beantworten können. Wir gehen allerdings davon aus, dass diese Neuerung zunächst nur in China verfügbar sein wird. Gleiches gilt wohl für die "NFC Bus Card" – offenbar ein digitales Ticket für die öffentlichen Verkehrsmittel. Noch gibt es keinen Zeitplan, wann ihr mit welchem Feature rechnen könnt.</p></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="8827"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/xiaomi-mi9" >
                    Xiaomi Mi9
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/xiaomimi9-o2-free-m-home-mini-amazon-75-616/?variant=956&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_xiaomi-mi9_curvedshopcontract_tariff-o2-Free-M-10-GB_related_standard_[timestamp]_659997"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="1.00"
        data-pricerecurring="39.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Xiaomi Mi9"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/mi9_home_5ce7a5f66512c.png"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/mi9_home_5ce7a5f66512c.png 150w,
        https://images.curved.de/product_teaser_sm/products/mi9_home_5ce7a5f66512c.png 300w,
        https://images.curved.de/product_teaser_md/products/mi9_home_5ce7a5f66512c.png 420w,
        https://images.curved.de/product_teaser_lg/products/mi9_home_5ce7a5f66512c.png 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomi Mi9"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/mi9_home_5ce7a5f66512c.png"
            class="image-img"
            alt="Xiaomi Mi9"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"></div><div class="pt-shoplink-price"><div class="pt-shoplink-priceinfo"><span class="icon"
                            data-upfront="1,00 €"
                            data-recurring="39,99 €"
                            data-total="960,76 €"
                            data-amazon="75,00 €"
                            data-totalminusamazon="885,76 €"
                            data-monthlyminusamazon="36,91 €"
                        ></span></div><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            39,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span><span class="contract-price voucher"><small>+ Gratis Amazon-Gutschein</small><span class="value">
                    75,00 €
                </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/4d4c98dc/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div></div><div class="product-teaser product-teaser--default" data-product_id="8639"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-a50" >
                    Samsung Galaxy A50
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/samsung-galaxy-a50-blau-allnet-xl-594/?variant=928&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-a50_curvedshopcontract_tariff-Blau-Allnet-XL-5-GB_related_standard_[timestamp]_659997"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL 5 GB"
        data-priceupfront="1.00"
        data-pricerecurring="15.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy A50"
    data-list="related"
    data-position="2"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/samsung-a50-front_blue_5c7546165d4a6.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-a50-front_blue_5c7546165d4a6.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-a50-front_blue_5c7546165d4a6.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-a50-front_blue_5c7546165d4a6.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/samsung-a50-front_blue_5c7546165d4a6.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy A50"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/samsung-a50-front_blue_5c7546165d4a6.jpg"
            class="image-img"
            alt="Samsung Galaxy A50"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet XL 5 GB
                        </div><div class="txt">
                            Sicher dir den neuen Fotokünstler von Samsung – Nur für kurze Zeit mit 0€ Anschlussgebühr!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            15,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/4d4c98dc/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://www.gizmochina.com/2019/07/09/mimoji-sky-replacement-air-gestures-and-more-coming-to-the-xiaomi-mi-9/" data-tracking="Sources" target="_blank" rel="noopener" class="tag-list-link">GizmoChina</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/themen/update" data-tracking="" class="tag-list-link tag-list-item--topics">Update</a></li><li class="tag-list-item"><a href="https://curved.de/product/xiaomi-mi9" data-tracking="" class="tag-list-link tag-list-item--topics">Xiaomi Mi9</a></li><li class="tag-list-item"><a href="https://curved.de/themen/xiaomi" data-tracking="" class="tag-list-link tag-list-item--topics">Xiaomi</a></li><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/android" data-tracking="" class="tag-list-link tag-list-item--topics">Android</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/xiaomi-mi-9-neue-features-update-659997?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=Xiaomi%20Mi%209%3A%20Update%20bringt%20Mimojis%2C%20Gestensteuerung%20und%20mehr&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fxiaomi-mi-9-neue-features-update-659997?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=Xiaomi%20Mi%209%3A%20Update%20bringt%20Mimojis%2C%20Gestensteuerung%20und%20mehr%20https%3A%2F%2Fcurved.de%2Fnews%2Fxiaomi-mi-9-neue-features-update-659997%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/659997"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="659741"
 href="https://curved.de/news/xiaomi-sucht-beta-tester-fuer-android-q-doch-es-gibt-einen-haken-659741"><div class="headline-container"><div class="teaser-headline">Xiaomi sucht Beta-Tester f&uuml;r Android Q &ndash; doch es gibt einen Haken</div><div class="subline subline--teaser"><span class="meta-entry ">Andreas Marx</span><span class="meta-entry publication-time"><time  datetime="2019-07-05T13:02:26+02:00">05.07.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/02/Xiaomi-Mi9-Transparent-Edit.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/02/Xiaomi-Mi9-Transparent-Edit.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/02/Xiaomi-Mi9-Transparent-Edit.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/02/Xiaomi-Mi9-Transparent-Edit.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Auch das Xiaomi Mi 9 wird Android Q bekommen."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/02/Xiaomi-Mi9-Transparent-Edit.jpg"
            class="image-img"
            alt="Auch das Xiaomi Mi 9 wird Android Q bekommen."
            ></noscript></div></div><div class="teaser-text">Xiaomi möchte in die Testphase von Android Q beim aktuellen Flaggshiff Mi 9 starten. Die Sache hat für euch aber einen Haken.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="659445"
 href="https://curved.de/news/xiaomi-redmi-k20-pro-top-10-android-smartphones-659445"><div class="headline-container"><div class="teaser-headline">Xiaomi Redmi K20 Pro ist unter den zehn schnells&shy;ten Android-Smart&shy;pho&shy;nes</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-07-02T12:00:21+02:00">02.07.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>11</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2019/07/Xiaomi-Redmi-K20-Pro-Top-10.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/07/Xiaomi-Redmi-K20-Pro-Top-10.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/07/Xiaomi-Redmi-K20-Pro-Top-10.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/07/Xiaomi-Redmi-K20-Pro-Top-10.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Xiaomi Redmi K20 Pro gehört offenbar zu den zehn schnellsten Android-Smartphones"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/07/Xiaomi-Redmi-K20-Pro-Top-10.jpg"
            class="image-img"
            alt="Das Xiaomi Redmi K20 Pro gehört offenbar zu den zehn schnellsten Android-Smartphones"
            ></noscript></div></div><div class="teaser-text">Das Redmi K20 Pro hat es in die Top 10 der schnellsten Android-Smartphones geschafft. Zusammen mit drei weiteren Geräten von Xiaomi.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="659380"
 href="https://curved.de/tipps/xiaomi-mi-9-explorer-edition-in-deutschland-kaufen-oder-nicht-659380"><div class="headline-container"><div class="teaser-headline">Xiaomi Mi 9 Explo&shy;rer Edition: Alles &uuml;ber das trans&shy;pa&shy;rente Flagg&shy;schiff</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-06-28T13:24:43+02:00">28.06.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/07/Xiaomi-Mi9-Explorer-Edition.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/07/Xiaomi-Mi9-Explorer-Edition.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/07/Xiaomi-Mi9-Explorer-Edition.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/07/Xiaomi-Mi9-Explorer-Edition.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Xiaomi Mi 9 Explorer Edition heißt eigentlich Transparent Edition"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/07/Xiaomi-Mi9-Explorer-Edition.jpg"
            class="image-img"
            alt="Die Xiaomi Mi 9 Explorer Edition heißt eigentlich Transparent Edition"
            ></noscript></div></div><div class="teaser-text">Wie könnt ihr das Xiaomi Mi 9 Explorer Edition in Deutschland kaufen? Und wie unterscheidet es sich vom Mi 9? Wir verraten es euch.</div></a></section></div><aside class="sidebar"><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/4d4c98dc/img/curved-logo-deals.svg" width="250"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L 3 GB"
        data-priceupfront="1.00"
        data-pricerecurring="10.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei Mate 20 Lite"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-mate-20-lite-blau-l-228/?variant=595&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-mate-20-lite_curvedshopcontract_tariff-Blau-Allnet-L-3-GB_deals_standard_[timestamp]_659997"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/mate20_lite_1800x1200_5d1b66c825a72.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/mate20_lite_1800x1200_5d1b66c825a72.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/mate20_lite_1800x1200_5d1b66c825a72.jpg 300w,
        https://images.curved.de/product_teaser_md/products/mate20_lite_1800x1200_5d1b66c825a72.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei Mate 20 Lite"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/mate20_lite_1800x1200_5d1b66c825a72.jpg"
            class="image-img"
            alt="Huawei Mate 20 Lite"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei Mate 20 Lite
        </div><p class="teaser-text">
            Hol dir das Huawei Mate 20 lite mit Allnet Flat und 3GB Highspeed-Datenvolumen! Nur für kurze Zeit mit gratis Bluetooth Speaker!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/4d4c98dc/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            10,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="1.00"
        data-pricerecurring="15.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P30 Lite"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-p30lite-blau-xl-2x-speaker-599/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p30-lite_curvedshopcontract_tariff-Blau-Allnet-XL_deals_standard_[timestamp]_659997"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/p30_lite_1800x1200_5d1b686c8c7d7.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/p30_lite_1800x1200_5d1b686c8c7d7.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/p30_lite_1800x1200_5d1b686c8c7d7.jpg 300w,
        https://images.curved.de/product_teaser_md/products/p30_lite_1800x1200_5d1b686c8c7d7.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P30 Lite"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/p30_lite_1800x1200_5d1b686c8c7d7.jpg"
            class="image-img"
            alt="Huawei P30 Lite"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P30 Lite
        </div><p class="teaser-text">
            Sicher dir die Neuheit mit 48MP Triple-Kamera! – JETZT mit zwei gratis Huawei Bluetooth Speakern!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/4d4c98dc/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            15,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL 5 GB"
        data-priceupfront="1.00"
        data-pricerecurring="15.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy A50"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-a50-blau-allnet-xl-594/?variant=928&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-a50_curvedshopcontract_tariff-Blau-Allnet-XL-5-GB_deals_standard_[timestamp]_659997"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung-a50-front_blue_5c7546165d4a6.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-a50-front_blue_5c7546165d4a6.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-a50-front_blue_5c7546165d4a6.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-a50-front_blue_5c7546165d4a6.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy A50"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung-a50-front_blue_5c7546165d4a6.jpg"
            class="image-img"
            alt="Samsung Galaxy A50"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy A50
        </div><p class="teaser-text">
            Sicher dir den neuen Fotokünstler von Samsung – Nur für kurze Zeit mit 0€ Anschlussgebühr!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/4d4c98dc/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            15,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="29.00"
        data-pricerecurring="29.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P30"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-p30-o2-free-m-574/?variant=893&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p30_curvedshopcontract_tariff-o2-Free-M-10-GB_deals_standard_[timestamp]_659997"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei-p30_black-2_5c9c98e63d80a.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-p30_black-2_5c9c98e63d80a.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-p30_black-2_5c9c98e63d80a.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-p30_black-2_5c9c98e63d80a.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P30"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei-p30_black-2_5c9c98e63d80a.jpg"
            class="image-img"
            alt="Huawei P30"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P30
        </div><p class="teaser-text">
            Jetzt das neue Huawei P30 mit Allnet Flat und 10 GB LTE sichern.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/4d4c98dc/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            29,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    29,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Android-Smartphones 2019
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist"         data-productname="OnePlus 6T"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Android-Smartphones 2019"
    data-tracking="Products" href="https://curved.de/product/oneplus-6t"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/oneplus-6t-midnight-black_5bd735bf80d5c.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/oneplus-6t-midnight-black_5bd735bf80d5c.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/oneplus-6t-midnight-black_5bd735bf80d5c.jpg 300w,
        https://images.curved.de/product_teaser_md/products/oneplus-6t-midnight-black_5bd735bf80d5c.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="OnePlus 6T"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/oneplus-6t-midnight-black_5bd735bf80d5c.jpg"
            class="image-img"
            alt="OnePlus 6T"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            OnePlus 6T
        </div><p class="teaser-text">
            Die große Neuerung des OnePlus 6T ist der Fingerabdrucksensor im Display. Jetzt zugreifen!
        </p></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist"         data-productname="Sony Xperia XZ3"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Android-Smartphones 2019"
    data-tracking="Products" href="https://curved.de/product/sony-xperia-xz3"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/xperia-xz3_packshot_group_black_high_ohne-1_5b87d17e62809.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/xperia-xz3_packshot_group_black_high_ohne-1_5b87d17e62809.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/xperia-xz3_packshot_group_black_high_ohne-1_5b87d17e62809.jpg 300w,
        https://images.curved.de/product_teaser_md/products/xperia-xz3_packshot_group_black_high_ohne-1_5b87d17e62809.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Sony Xperia XZ3"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/xperia-xz3_packshot_group_black_high_ohne-1_5b87d17e62809.jpg"
            class="image-img"
            alt="Sony Xperia XZ3"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Sony Xperia XZ3
        </div><p class="teaser-text">
            Großes Kino: Das Xperia XZ3 mit HDR Display stellt Filme oder Fotos realitätsgetreu dar. Mit starken Prozessor für optimale Performance.
        </p></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="1.00"
        data-pricerecurring="64.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Note 9"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Android-Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-note-9-o2-free-m-amazon-75-356/?variant=586&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-note-9_curvedshopcontract_tariff-o2-Free-M-10-GB_article-toplist_standard_[timestamp]_659997"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung_galaxy-note-9-1_5b6c62ca2bd80.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung_galaxy-note-9-1_5b6c62ca2bd80.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung_galaxy-note-9-1_5b6c62ca2bd80.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung_galaxy-note-9-1_5b6c62ca2bd80.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy Note 9"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung_galaxy-note-9-1_5b6c62ca2bd80.jpg"
            class="image-img"
            alt="Samsung Galaxy Note 9"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy Note 9
        </div><p class="teaser-text">
            Sicher dir das neue leistungsstarke Samsung Galaxy Note 9 mit 10 GB LTE
Allnet Flat. Im CURVED Shop gratis dazu ein 75€ Amazon Gutschein!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/4d4c98dc/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            64,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="659380" href="https://curved.de/tipps/xiaomi-mi-9-explorer-edition-in-deutschland-kaufen-oder-nicht-659380"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/07/Xiaomi-Mi9-Explorer-Edition.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/07/Xiaomi-Mi9-Explorer-Edition.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/07/Xiaomi-Mi9-Explorer-Edition.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/07/Xiaomi-Mi9-Explorer-Edition.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Xiaomi Mi 9 Explorer Edition heißt eigentlich Transparent Edition"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/07/Xiaomi-Mi9-Explorer-Edition.jpg"
            class="image-img"
            alt="Die Xiaomi Mi 9 Explorer Edition heißt eigentlich Transparent Edition"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Xiaomi Mi 9 Explo&shy;rer Edition: Alles &uuml;ber das trans&shy;pa&shy;rente Flagg&shy;schiff</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-06-28T13:24:43+02:00">28.06.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="651156" href="https://curved.de/tipps/one-ui-tipps-zu-samsungs-neuer-smartphone-benutzeroberflaeche-651156"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/11/Samsung-One-UI-5.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/11/Samsung-One-UI-5.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/11/Samsung-One-UI-5.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/11/Samsung-One-UI-5.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="One UI ist Samsungs Benutzeroberfläche für Smartphones"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/11/Samsung-One-UI-5.jpg"
            class="image-img"
            alt="One UI ist Samsungs Benutzeroberfläche für Smartphones"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">One UI: Tipps zu Samsungs neuer Smart&shy;phone-Benut&shy;ze&shy;ro&shy;ber&shy;fl&auml;&shy;che</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-03-29T19:00:13+01:00">29.03.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="541244" href="https://curved.de/tipps/android-oreo-wlan-automatisch-einschalten-so-klappt-es-541244"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/10/oreo-pixel-google_039.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/10/oreo-pixel-google_039.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/10/oreo-pixel-google_039.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/10/oreo-pixel-google_039.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Android Oreo kann das WLAN Eures Smartphones aktivieren, sobald ein bekanntes Netzwerk in Reichweite ist"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/10/oreo-pixel-google_039.jpg"
            class="image-img"
            alt="Android Oreo kann das WLAN Eures Smartphones aktivieren, sobald ein bekanntes Netzwerk in Reichweite ist"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Android Oreo: WLAN auto&shy;ma&shy;tisch einschal&shy;ten &ndash; so klappt es</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2017-10-23T15:17:26+02:00">23.10.17</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="660021" href="https://curved.de/news/samsung-galaxy-m60-geleaktes-video-wirft-fragen-auf-660021"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/06/Galaxy-Note-10-iPhone-2019-Pixel-4.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/06/Galaxy-Note-10-iPhone-2019-Pixel-4.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/06/Galaxy-Note-10-iPhone-2019-Pixel-4.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/06/Galaxy-Note-10-iPhone-2019-Pixel-4.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt=" Sehen wir hier das Samsung Galaxy M60 – und gibt es das Smartphone überhaupt?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/06/Galaxy-Note-10-iPhone-2019-Pixel-4.jpg"
            class="image-img"
            alt=" Sehen wir hier das Samsung Galaxy M60 – und gibt es das Smartphone überhaupt?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Samsung Galaxy M60: Gele&shy;ak&shy;tes Video wirft Fragen auf</div><div class="subline subline--teaser"><span class="meta-entry ">Andreas Marx</span><span class="meta-entry publication-time"><time  datetime="2019-07-10T15:34:40+02:00">vor 25 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="660018" href="https://curved.de/news/hbo-max-der-naechste-netflix-konkurrent-kommt-und-reisst-friends-an-sich-660018"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/07/Bildschirmfoto-2019-07-10-um-14.31.50.png"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/07/Bildschirmfoto-2019-07-10-um-14.31.50.png 150w,
        https://images.curved.de/article_teaser_sm/2019/07/Bildschirmfoto-2019-07-10-um-14.31.50.png 300w,
        https://images.curved.de/article_teaser_md/2019/07/Bildschirmfoto-2019-07-10-um-14.31.50.png 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Mit HBO Max geht bald ein neuer Netflix-Konkurrent an den Start."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/07/Bildschirmfoto-2019-07-10-um-14.31.50.png"
            class="image-img"
            alt="Mit HBO Max geht bald ein neuer Netflix-Konkurrent an den Start."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">HBO Max: Der n&auml;chste Stre&shy;a&shy;ming&shy;dienst kommt &ndash; und Netflix sagt "Good&shy;bye"</div><div class="subline subline--teaser"><span class="meta-entry ">Martin Haase</span><span class="meta-entry publication-time"><time  datetime="2019-07-10T14:52:56+02:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="660005" href="https://curved.de/news/huaweis-betriebssystem-so-soll-sich-arkos-von-android-unterscheiden-660005"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/06/huawei-p30-Android-Q.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/06/huawei-p30-Android-Q.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/06/huawei-p30-Android-Q.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/06/huawei-p30-Android-Q.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Wann kommt Huaweis Android-Alternative – und wie sieht es aus?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/06/huawei-p30-Android-Q.jpg"
            class="image-img"
            alt="Wann kommt Huaweis Android-Alternative – und wie sieht es aus?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Huaweis Betriebs&shy;sys&shy;tem: So soll sich ArkOS von Android unter&shy;schei&shy;den</div><div class="subline subline--teaser"><span class="meta-entry ">Martin Haase</span><span class="meta-entry publication-time"><time  datetime="2019-07-10T12:25:12+02:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="659995" href="https://curved.de/news/samsung-galaxy-a100-randlos-display-659995"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/07/Samsung-Galaxy-A100-Display.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/07/Samsung-Galaxy-A100-Display.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/07/Samsung-Galaxy-A100-Display.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/07/Samsung-Galaxy-A100-Display.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Display-Ränder beim Galaxy A100 sollen noch schmaler ausfallen als beim A80 (Bild)"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/07/Samsung-Galaxy-A100-Display.jpg"
            class="image-img"
            alt="Die Display-Ränder beim Galaxy A100 sollen noch schmaler ausfallen als beim A80 (Bild)"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Samsung Galaxy A100: So sieht ein wirk&shy;lich rand&shy;lo&shy;ses Smart&shy;phone-Display aus</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-07-10T10:43:21+02:00">vor 5 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="659979" href="https://curved.de/news/galaxy-note-10-ersatz-pc-notebook-659979"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/07/Samsung_DeX_2_Galaxy_Note_10.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/07/Samsung_DeX_2_Galaxy_Note_10.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/07/Samsung_DeX_2_Galaxy_Note_10.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/07/Samsung_DeX_2_Galaxy_Note_10.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Zubehör wie das Dex Pad (hier mit Galaxy S9) soll mit dem Galaxy Note 10 überflüssig werden"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/07/Samsung_DeX_2_Galaxy_Note_10.jpg"
            class="image-img"
            alt="Zubehör wie das Dex Pad (hier mit Galaxy S9) soll mit dem Galaxy Note 10 überflüssig werden"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Samsung Galaxy Note 10: Seid ihr bereit f&uuml;r das n&auml;chste Power-Level?</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2019-07-10T09:00:35+02:00">vor 6 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="659941" href="https://curved.de/reviews/harry-potter-wizards-unite-test-magie-in-der-muggelwelt-659941"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/07/Harry-Potter-Wizards-Unite-Aufmacher.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/07/Harry-Potter-Wizards-Unite-Aufmacher.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/07/Harry-Potter-Wizards-Unite-Aufmacher.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/07/Harry-Potter-Wizards-Unite-Aufmacher.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Harry-Potter-Wizards-Unite-Aufmacher"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/07/Harry-Potter-Wizards-Unite-Aufmacher.jpg"
            class="image-img"
            alt="Harry-Potter-Wizards-Unite-Aufmacher"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">"Harry Potter: Wizards Unite"-Test: Magie in der Muggel&shy;welt</div><div class="subline subline--teaser"><span class="meta-entry ">Benjamin Kratsch</span><span class="meta-entry publication-time"><time  datetime="2019-07-09T18:39:01+02:00">09.07.19</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="644094"
 href="https://curved.de/news/youtube-chefin-gibt-zu-das-video-zum-jahresrueckblick-2018-war-daneben-644094"><div class="headline-container"><div class="teaser-headline">YouTube-Chefin gibt zu: Das Video zum Jahres&shy;r&uuml;ck&shy;blick 2018 war dane&shy;ben</div><div class="subline subline--teaser"><span class="meta-entry ">Sascha Adermann</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T11:33:39+01:00">06.02.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Peinlich !<small>9</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_062.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_062.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Youtube-App"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
            class="image-img"
            alt="Youtube-App"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Die YouTube-Chefin sagt, was zig Millionen Nutzer denken: Das Video zum Jahresrückblick 2018 war ein Reinfall. Sogar ihre Kinder fanden es &quot;peinlich&quot;.</div></a></section><section class="article-teaser-next article-teaser-list latest-articles"><hr><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        

"     data-tracking="Next"
        data-tracking="Next"
    data-article="660005"
 href="https://curved.de/news/huaweis-betriebssystem-so-soll-sich-arkos-von-android-unterscheiden-660005"><div class="headline-container"><div class="teaser-headline">Huaweis Betriebs&shy;sys&shy;tem: So soll sich ArkOS von Android unter&shy;schei&shy;den</div><div class="subline subline--teaser"><span class="meta-entry ">Martin Haase</span><span class="meta-entry publication-time"><time  datetime="2019-07-10T12:25:12+02:00">vor 3 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/06/huawei-p30-Android-Q.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/06/huawei-p30-Android-Q.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/06/huawei-p30-Android-Q.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/06/huawei-p30-Android-Q.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Wann kommt Huaweis Android-Alternative – und wie sieht es aus?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/06/huawei-p30-Android-Q.jpg"
            class="image-img"
            alt="Wann kommt Huaweis Android-Alternative – und wie sieht es aus?"
            ></noscript></div></div><div class="teaser-text">Schon länger halten sich die Gerüchte, dass Huawei an einer Android-Alternative arbeitet. Jetzt berichten Tester von ArkOS, was es kann.</div></a></div></section></aside></div></main><footer class="footer"><div class="footer-main"><div class="footer-logo"><a class="footer-logo-container"  href="https://curved.de"><img src="//s0.curved.de/4d4c98dc/img/curved-logo.svg" width="140px" height="35px" alt="CURVED.de: Das Magazin für den digitalen Lifestyle"/></a><a target="_blank" rel="noopener" href="https://omnichannel.telefonica.de/"><span class="footer-initiative">Eine Omnichannel Initiative der Telefónica</span></a></div><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2019</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/4d4c98dc/build/main.js" async></script><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26574_onsite]" width="1" height="1" /><div class="modal modal--price"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><div class="h"></div><table><caption>
                        Preisübersicht im Detail
                    </caption><tbody><tr><th>Einmalige Anzahlung:</th><td class="price-upfront"></td></tr><tr><th>Monatliche Kosten:</th><td class="price-recurring"></td></tr><tr><th>Gesamtkosten über 24 Monate:</th><td class="price-total"></td></tr><tr class="highlighted space"><th>Rechnerische Ersparnis (Gutschein):</th><td class="price-amazon"></td></tr><tr><th>Gesamtkosten nach Vorteil:</th><td class="price-totalminusamazon"></td></tr></tbody><tfoot><tr class="highlighted space"><th>CURVED Vorteilspreis pro Monat*:</th><td class="price-monthlyminusamazon"></td></tr></tfoot></table><div class="txt-sm">
                    *Der CURVED Vorteilspreis ist ggf. gerundet und zeigt die rechnerischen monatlichen Kosten unter Einbezug des Gutscheins. So kommt er zustande:
                </div><div class="txt-sm">
                    (24 x monatliche Kosten + einmalige Anzahlung – Gutscheinwert) / 24 = CURVED Vorteilspreis
                </div><div class="txt-sm">
                    Alle Preise inkl. Mehrwertsteuer
                </div></div></div></div></div><div class="modal-overlay"></div><div class="modal modal--disclaimer"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><span class="disclaimer-marker">*</span> Der dargestellte Preis enthält ggf. weitere Preisbestandteile. Diese können auf der Detailseite des betreffenden Angebots eingesehen werden. Bitte folgen Sie hierfür dem dargestellten Link.
            </div></div></div></div><div class="modal-overlay"></div><script type="application/json" id="pxeDataLayer">
{
    "assetId": "659997",
    "assetType": "content"
}
</script></body></html>