<!DOCTYPE html><html class="no-js" lang="de"><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>Amazon Fire TV (2017) im Test: der günstige Apple-TV-Konkurrent ⊂·⊃ CURVED.de</title><meta name="description" content="Amazons aufgefrischtes Fire TV kann neben 4K- jetzt auch HDR-Inhalte abspielen. Ab wann sich der Kauf für euch lohnt, klärt der Test."><meta name="news_keywords" content=""><meta name="articlesource" content="red"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2017-12-06T16:36:56+01:00" /><meta name="last-modified" content="2017-12-06T16:36:56+01:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp"><link rel="canonical" href="https://curved.de/reviews/amazon-fire-tv-2017-im-test-der-guenstige-apple-tv-konkurrent-555025"><link rel="icon" type="image/x-icon" href="//s1.curved.de/9d794954/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/9d794954/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/9d794954/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/9d794954/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/9d794954/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/reviews/amazon-fire-tv-2017-im-test-der-guenstige-apple-tv-konkurrent-555025"><meta property="og:description" content="Amazons aufgefrischtes Fire TV kann neben 4K- jetzt auch HDR-Inhalte abspielen. Ab wann sich der Kauf für euch lohnt, klärt der Test."><meta property="og:image" content="https://images.curved.de/article_detail_curved_md/2017/11/amazon-fire-tv_061.jpg"><meta property="og:title" content="Amazon Fire TV (2017) im Test: der günstige Apple-TV-Konkurrent"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="Amazon Fire TV (2017) im Test: der günstige Apple-TV-Konkurrent"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Marco Engelien"><meta name="twitter:description" content="Amazons aufgefrischtes Fire TV kann neben 4K- jetzt auch HDR-Inhalte abspielen. Ab wann sich der Kauf für euch lohnt, klärt der Test."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_curved_md/2017/11/amazon-fire-tv_061.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/9d794954/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><meta name="topics" content="Amazon,Video-Streaming,Unterhaltung" /><meta name="categories" content="Tests" /><script type="text/javascript">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</script><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/9d794954/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/9d794954/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/9d794954/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/9d794954/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/9d794954/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/9d794954/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/9d794954/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/9d794954/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/9d794954/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/9d794954/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/9d794954/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/9d794954/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/9d794954/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/9d794954/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/9d794954/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><style>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</style><link rel="preload" href="//s0.curved.de/9d794954/build/main.css" as="style" onload="this.rel='stylesheet'"><script>
            !function(e){"use strict";var n=function(n,t,o){function i(e){if(a.body)return e();setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var f=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=f[f.length-1]}var s=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);            !function(t){if(t.loadCSS){var e=loadCSS.relpreload={};if(e.support=function(){try{return t.document.createElement("link").relList.supports("preload")}catch(t){return!1}},e.poly=function(){for(var e=t.document.getElementsByTagName("link"),r=0;r<e.length;r++){var n=e[r];"preload"===n.rel&&"style"===n.getAttribute("as")&&(t.loadCSS(n.href,n,n.getAttribute("media")),n.rel=null)}},!e.support()){e.poly();var r=t.setInterval(e.poly,300);t.addEventListener&&t.addEventListener("load",function(){e.poly(),t.clearInterval(r)}),t.attachEvent&&t.attachEvent("onload",function(){t.clearInterval(r)})}}}(this);        </script><noscript><link rel="stylesheet" href="//s0.curved.de/9d794954/build/main.css"></noscript><script>
    var dataLayer = [];
                        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
    {'GTM-PW7GS94':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'GTM-TKJVPQ', 'auto');
    ga('require', 'GTM-PW7GS94');
        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script><script type="text/javascript">
    // Setup the callback queue
    var adition = adition || {};
    adition.srq = adition.srq || [];

    (function() {
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
        "//imagesrv.adition.com/js/srp.js";
        script.charset = "utf-8";
        script.async = true;
        var firstScript = document.getElementsByTagName("script")[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    })()
</script><script type="text/javascript">
    adition.srq.push(function(api) {

        // setup adfarm
        api.registerAdfarm("ad9.adfarm1.adition.com");

        // page level config
        api.setProfile("keywords", "amazon,video-streaming,unterhaltung,tests,");
        
                
        // render slots
                                                                                    
            api.configureRenderSlot("slot_3306205")
                .setContentunitId(3306205);
            api.configureRenderSlot("slot_3766370")
                .setContentunitId(3766370)
                .events.onPostRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var iframe = renderSlotElement.querySelector("iframe");
                    var parent = iframe.parentNode;
                    var bar = document.createElement("div");
                    var closeBtn = document.createElement("div");

                    bar.className = "ad-layer-bar";
                    closeBtn.className = "ad-layer-close";
                    bar.appendChild(closeBtn);
                    parent.insertBefore(bar, iframe);

                    var close = function() {
                        parent.style.display = 'none';
                    }

                    parent.onclick = close;
                    closeBtn.onclick = close;
                    setTimeout(close, 8000);
                });
            api.configureRenderSlot("slot_3306201")
                .setContentunitId(3306201);
            
            // load & render
                api.load().completeRendering();
            
        
    })
</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/9d794954/img/curved-logo.svg" alt="⊂⊃ CURVED" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps-games">Apps+Games</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/videos">Videos</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon"><a class="android" href="https://curved.de/android"><span>Android</span></a></li><li class="nav-item icon"><a class="apple" href="https://curved.de/ios"><span>Apple</span></a></li><li class="nav-item icon"><a class="windows" href="https://curved.de/windows"><span>Windows</span></a></li><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search"><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article itemscope itemtype="http://schema.org/Review"><header class="article-header "><h1 itemprop="headline">Amazon Fire TV (2017) im Test: der günstige Apple-TV-Konkurrent</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/marco-engelien" data-tracking="Author"><span itemprop="name">Marco Engelien</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2017-12-06T16:36:56+01:00">06. Dezember 2017 16:36
</time><meta itemprop="dateModified" content="2017-12-06T16:36:56+01:00"></span><span class="meta-entry meta-entry--social"><a class="profile-link ext-profile-link gplus" rel="author" href="https://plus.google.com/u/2/+MarcoEngelien/posts" data-tracking="Social" target="_blank"><i class="icon icon_gplus"></i> gplus</a><a class="profile-link ext-profile-link twitter" rel="author" href="https://twitter.com/MarcoEngelien" data-tracking="Social" target="_blank"><i class="icon icon_twitter"></i> twitter</a></span><meta itemprop="about" content="Amazons aufgefrischtes Fire TV kann neben 4K- jetzt auch HDR-Inhalte abspielen. Ab wann sich der Kauf für euch lohnt, klärt der Test."><meta itemprop="description" content="Amazons aufgefrischtes Fire TV kann neben 4K- jetzt auch HDR-Inhalte abspielen. Ab wann sich der Kauf für euch lohnt, klärt der Test."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_curved_md/2017/11/amazon-fire-tv_061.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage" itemid="https://curved.de/reviews/amazon-fire-tv-2017-im-test-der-guenstige-apple-tv-konkurrent-555025"></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img itemprop="image" data-src="https://images.curved.de/article_detail_curved_xl/2017/11/amazon-fire-tv_061.jpg" data-srcset="
                        https://curved.de/media/cache/resolve/article_detail_curved_xs/2017/11/amazon-fire-tv_061.jpg 360w,
                        https://images.curved.de/article_detail_curved_sm/2017/11/amazon-fire-tv_061.jpg 480w,
                        https://images.curved.de/article_detail_curved_md/2017/11/amazon-fire-tv_061.jpg 768w,
                        https://images.curved.de/article_detail_curved_lg/2017/11/amazon-fire-tv_061.jpg 900w,
                        https://images.curved.de/article_detail_curved_xl/2017/11/amazon-fire-tv_061.jpg 1140w,
                        https://images.curved.de/article_detail_curved_xxl/2017/11/amazon-fire-tv_061.jpg 1366w
                    " data-sizes="auto" class="lazyload img article-main-image" style="width:100%" alt="Das Amazon Fire TV." /><noscript><img src="https://images.curved.de/article_detail_curved_xxl/2017/11/amazon-fire-tv_061.jpg" alt="Das Amazon Fire TV."></noscript></div><figcaption class="figcaption"><span>Das Amazon Fire TV.</span><small>(&copy; 2017 CURVED)</small></figcaption></figure></div><section class="article-body" itemprop="reviewBody"><p><strong>Amazons aufgefrischtes Fire TV kann jetzt neben 4K- auch HDR-Inhalte abspielen. Ob sich der Kauf lohnt, oder ob der Fire TV Stick für euch ausreicht, klären wir im Test.</strong></p><p>Mit dem neuen Fire TV (2017) mischt Amazon die Konkurrenz auf. Nicht nur nimmt der Versandhändler mit der Streaming-Box das deutlich teuere Apple TV ins Visier, sondern auch den hauseigenen <a href="https://curved.de/product/amazon-fire-tv-stick-mit-alexa">Fire TV Stick</a>. Denn: Zu deutlich unterscheiden sich die beiden Geräte gar nicht voneinander.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
Passendes Produkt
</span><div class="product-teaser product-teaser--large" data-product_id="7409"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-p10-tab-t3-free-m">
o2 Free Serien Special M
</a></div><div class="product-teaser-body"><a href="http://www.telefonica-partner.de/tc.php?t=114772C1308136420E&amp;mediacode=R5GRVYPSKC&amp;partnerId=CSH_SME_CON_CUR&medium=shoplink_huawei-p10-tab-t3-free-m_curvedshopcontract_tariff-o2-Free-M_content_standard_[timestamp]_555025" data-mediacode="R5GRVYPSKC" data-partnerid="CSH_SME_CON_CUR" data-pricebrand="curvedshopcontract" data-pricetype="tariff" data-tariff="o2 Free M" data-priceupfront="1.00" data-pricerecurring="37.99" data-pricefull="none" data-productname="Huawei P10 + Tab T3 Free M" data-list="content" data-position="1" data-article-toplist="none" target="_blank" rel="nofollow" class="product-teaser-link tracking-shoplinks"><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img data-src="https://images.curved.de/product_teaser_lg/products/cs-serienspecial-o2freem-lifestyle_5a17f7804843e.png" data-srcset="    
        https://images.curved.de/product_teaser_xs/products/cs-serienspecial-o2freem-lifestyle_5a17f7804843e.png 150w,
        https://images.curved.de/product_teaser_sm/products/cs-serienspecial-o2freem-lifestyle_5a17f7804843e.png 300w,
        https://images.curved.de/product_teaser_md/products/cs-serienspecial-o2freem-lifestyle_5a17f7804843e.png 420w,
        https://images.curved.de/product_teaser_lg/products/cs-serienspecial-o2freem-lifestyle_5a17f7804843e.png 642w" data-sizes="auto" class="image-img lazyload" alt="Serien Special"><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/cs-serienspecial-o2freem-lifestyle_5a17f7804843e.png"
            class="image-img"
            alt="Serien Special"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
In Kombination mit o2 Free M
</div><div class="txt-desc">
Huawei P10 + MediaPad T3 | 10 GB LTE | inkl. 15 Monate Netflix im Wert von 150 €
</div><div class="txt">
Jetzt für kurze Zeit 15 Monate Netflix bei Bestellung des o2 Free M mit Huawei P10 &amp; Tablet erhalten!
</div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
einmalig
</small><span class="value">
1,00€
</span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
37,99€
<span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/9d794954/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div></div></aside><h2>Wenig elegantes Neudesign</h2><p>Das war nicht immer so. Bei den ersten beiden Generation des Fire TV handelte sich noch um eine Streaming-Box. Die konnten Nutzer hinten am Fernseher anschließen und unter selbigem platzieren. Durchs schlichte die Design ist das Fire TV kaum aufgefallen. 2017 ändert sich das: Die Neuauflage ist kaum größer als der Fire TV Stick und wird direkt an einen HDMI-Steckplatz gestöpselt. Bei Fernsehern, die die Anschlüsse an der Seite haben, baumelt der Stick dann gut sichtbar heraus. Die schlichte Eleganz hat es durch das neue Design ebenso verloren wie die vielen Anschlüsse. Es gibt lediglich einen Mikro-USB-Anschluss für die Stromversorgung, wie beim Fire TV Stick auch.</p><p>In Sachen Leistung ist das Fire TV zwar etwas besser ausgestattet als der Stick. Der Leistungsunterschied begründete sich bei früheren Versionen dadurch, dass Amazon das Fire TV dank eigener aufwendig produzierter Spiele auch als Mini-Spielekonsole etablieren wollte. All zu viele Titel folgten auf die Ankündigung aber nicht. Die meisten kleineren Spiele funktionieren auch auf dem Stick. Und auch bei den zur Verfügung stehenden Apps gibt es keine Unterschiede. Sowohl die Mediatheken von ARD und ZDF als auch Netflix oder das TV-Streaming-Angebot <a href="https://curved.de/reviews/waipu-tv-im-test-internet-fernsehen-kann-so-schoen-sein-470804">Waipu.tv</a> lässt sich auf beiden Geräten installieren.</p><section class="gallery article_detail"><div class="fullsize"><div class="gallery-main-container fullsize-inner"><button class="slider-prev gallery-button"></button><ul class="gallery-main"><li class="img lazyImage"><img data-src="https://images.curved.de/article_detail_curved_xl/2017/11/amazon-fire-tv_032.jpg" data-srcset="
                                    https://curved.de/media/cache/resolve/article_detail_curved_xs/2017/11/amazon-fire-tv_032.jpg 360w,
                                    https://images.curved.de/article_detail_curved_sm/2017/11/amazon-fire-tv_032.jpg 480w,
                                    https://images.curved.de/article_detail_curved_md/2017/11/amazon-fire-tv_032.jpg 768w,
                                    https://images.curved.de/article_detail_curved_lg/2017/11/amazon-fire-tv_032.jpg 900w,
                                    https://images.curved.de/article_detail_curved_xl/2017/11/amazon-fire-tv_032.jpg 1140w,
                                    https://images.curved.de/article_detail_curved_xxl/2017/11/amazon-fire-tv_032.jpg 1366w
                                " data-sizes="auto" class="lazyload image-img" style="width:100%" alt="Amazon Fire TV" draggable="false" /><noscript><img src="https://images.curved.de/article_detail_curved_xxl/2017/11/amazon-fire-tv_032.jpg" alt="Amazon Fire TV"></noscript><span class="figcaption"><span>Amazons neues Fire TV ist kleiner als die Vorgänger.</span><small>(&copy; 2017 CURVED)</small></span></li><li class="img lazyImage"><img data-src="https://images.curved.de/article_detail_curved_xl/2017/11/amazon-fire-tv_043.jpg" data-srcset="
                                    https://curved.de/media/cache/resolve/article_detail_curved_xs/2017/11/amazon-fire-tv_043.jpg 360w,
                                    https://images.curved.de/article_detail_curved_sm/2017/11/amazon-fire-tv_043.jpg 480w,
                                    https://images.curved.de/article_detail_curved_md/2017/11/amazon-fire-tv_043.jpg 768w,
                                    https://images.curved.de/article_detail_curved_lg/2017/11/amazon-fire-tv_043.jpg 900w,
                                    https://images.curved.de/article_detail_curved_xl/2017/11/amazon-fire-tv_043.jpg 1140w,
                                    https://images.curved.de/article_detail_curved_xxl/2017/11/amazon-fire-tv_043.jpg 1366w
                                " data-sizes="auto" class="lazyload image-img" style="width:100%" alt="Amazon Fire TV" draggable="false" /><noscript><img src="https://images.curved.de/article_detail_curved_xxl/2017/11/amazon-fire-tv_043.jpg" alt="Amazon Fire TV"></noscript><span class="figcaption"><span>Das heißt auch: Es gibt weniger Anschlüsse. Statt LAN und USB…</span><small>(&copy; 2017 CURVED)</small></span></li><li class="img lazyImage"><img data-src="https://images.curved.de/article_detail_curved_xl/2017/11/amazon-fire-tv_073.jpg" data-srcset="
                                    https://curved.de/media/cache/resolve/article_detail_curved_xs/2017/11/amazon-fire-tv_073.jpg 360w,
                                    https://images.curved.de/article_detail_curved_sm/2017/11/amazon-fire-tv_073.jpg 480w,
                                    https://images.curved.de/article_detail_curved_md/2017/11/amazon-fire-tv_073.jpg 768w,
                                    https://images.curved.de/article_detail_curved_lg/2017/11/amazon-fire-tv_073.jpg 900w,
                                    https://images.curved.de/article_detail_curved_xl/2017/11/amazon-fire-tv_073.jpg 1140w,
                                    https://images.curved.de/article_detail_curved_xxl/2017/11/amazon-fire-tv_073.jpg 1366w
                                " data-sizes="auto" class="lazyload image-img" style="width:100%" alt="Amazon Fire TV" draggable="false" /><noscript><img src="https://images.curved.de/article_detail_curved_xxl/2017/11/amazon-fire-tv_073.jpg" alt="Amazon Fire TV"></noscript><span class="figcaption"><span>… gibt es nur noch Mikro-USB-Für den Strom.</span><small>(&copy; 2017 CURVED)</small></span></li><li class="img lazyImage"><img data-src="https://images.curved.de/article_detail_curved_xl/2017/11/amazon-fire-tv_053.jpg" data-srcset="
                                    https://curved.de/media/cache/resolve/article_detail_curved_xs/2017/11/amazon-fire-tv_053.jpg 360w,
                                    https://images.curved.de/article_detail_curved_sm/2017/11/amazon-fire-tv_053.jpg 480w,
                                    https://images.curved.de/article_detail_curved_md/2017/11/amazon-fire-tv_053.jpg 768w,
                                    https://images.curved.de/article_detail_curved_lg/2017/11/amazon-fire-tv_053.jpg 900w,
                                    https://images.curved.de/article_detail_curved_xl/2017/11/amazon-fire-tv_053.jpg 1140w,
                                    https://images.curved.de/article_detail_curved_xxl/2017/11/amazon-fire-tv_053.jpg 1366w
                                " data-sizes="auto" class="lazyload image-img" style="width:100%" alt="Amazon Fire TV" draggable="false" /><noscript><img src="https://images.curved.de/article_detail_curved_xxl/2017/11/amazon-fire-tv_053.jpg" alt="Amazon Fire TV"></noscript><span class="figcaption"><span>Über den Mikrofon-Knopf auf der Fernbedienung aktiviert ihr Alexa.</span><small>(&copy; 2017 CURVED)</small></span></li></ul><button class="slider-next gallery-button"></button></div></div><ul class="slider-nav"><li class="active"></li><li></li><li></li><li></li></ul><div class="fullsize"><div class="gallery-thumbs-container fullsize-inner"><button class="slider-prev gallery-button"></button><ul class="gallery-thumbs"><li class="img active"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://images.curved.de/article_detail_thumbs/2017/11/amazon-fire-tv_032.jpg" class="lazyload" alt="Amazon Fire TV"></li><li class="img"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://images.curved.de/article_detail_thumbs/2017/11/amazon-fire-tv_043.jpg" class="lazyload" alt="Amazon Fire TV"></li><li class="img"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://images.curved.de/article_detail_thumbs/2017/11/amazon-fire-tv_073.jpg" class="lazyload" alt="Amazon Fire TV"></li><li class="img"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://images.curved.de/article_detail_thumbs/2017/11/amazon-fire-tv_053.jpg" class="lazyload" alt="Amazon Fire TV"></li></ul><button class="slider-next gallery-button"></button></div></div></section><p>Auch die Bedienung ist identisch: Beiden Geräten liegt die Alexa-Sprachfernbedienung bei, über die ihr durch die Menüs navigiert oder mit Alexa nicht nur nach den passenden Inhalten für euch sucht, sondern auch Smart-Home-Geräte steuert oder das Wetter abruft, in dem ihr den Mikrofon-Knopf gedrückt haltet und eure Anfrage einsprecht. Das funktioniert recht gut, auch wenn man sich dabei vorkommt, als ob man über ein Walkie-Talkie mit dem Fernseher spricht.</p><h2>4K-HDR macht den Unterschied</h2><p>Aber irgendeinen Vorteil muss das Fire TV gegenüber dem Fire TV Stick doch bieten, oder? Schließlich kostet das Gadget mit rund 80 Euro doppelt so viel wie der von Matthias Schweighöfer oft beworbene Stick. Richtig. Denn das Fire TV kann 4K-Inhalte wiedergeben und unterstützt HDR. Das heißt Filme und Serien werden mit stärkeren Kontrasten, kräftigeren Farben und einem größeren Farbumfang dargestellt. Im Klartext: Mit den richtigen Inhalten sieht das Bild richtig gut aus!</p><figure class="figcaption-inline"><div class="img lazyImage intrinsic-3_2 lazyImage--bg"><img data-src="https://images.curved.de/article_detail_curved_xl/2017/11/amazon-fire-tv_101.jpg" data-srcset="
                        https://curved.de/media/cache/resolve/article_detail_curved_xs/2017/11/amazon-fire-tv_101.jpg 360w,
                        https://images.curved.de/article_detail_curved_sm/2017/11/amazon-fire-tv_101.jpg 480w,
                        https://images.curved.de/article_detail_curved_md/2017/11/amazon-fire-tv_101.jpg 768w,
                        https://images.curved.de/article_detail_curved_lg/2017/11/amazon-fire-tv_101.jpg 900w,
                        https://images.curved.de/article_detail_curved_xl/2017/11/amazon-fire-tv_101.jpg 1140w,
                        https://images.curved.de/article_detail_curved_xxl/2017/11/amazon-fire-tv_101.jpg 1366w
                    " data-sizes="auto" class="lazyload img" style="width:100%" alt="" /><noscript><img src="https://images.curved.de/article_detail_curved_xxl/2017/11/amazon-fire-tv_101.jpg" alt=""></noscript></div><figcaption><span> &quot;The Grand Tour&quot; gibt es bei Amazon Prime Video auch als 4K-Version.</span><small>(&copy; 2017 CURVED)</small></figcaption></figure><p>Der Nachteil: Um diese Inhalte genießen zu können, müsst ihr erstmal etwas Geld in die Hand nehmen. Denn natürlich braucht es dafür einen 4K- und HDR-fähigen Fernseher. Außerdem ist das Angebot an passenden Titeln in Amazon Prime Video, dem Streaming-Dienst des Versandhändlers, noch ausbaufähig. Weitere 4K-Filme und -Serien könnt ihr zwar digital auch kaufen. Das wird aber nicht günstig. Ein Film kostet in der Regel rund 30 Euro. Bei Netflix müsst ihr das teuerste Abo abschließen, um an das hochaufgelöste Material zu kommen. Kostenpunkt: 13,99 Euro im Monat.</p><h2>Fazit: Nicht für jeden die richtige Wahl</h2><p>Das neue Amazon Fire TV lohnt sich für euch nur, wenn ihr den richtigen Fernseher habt, um euch 4K- und HDR-Inhalte anzusehen. Stimmt die Ausstattung im Wohnzimmer, wird das Fire TV aber zum guten Deal. Das Gadget lässt sich einfacher bedienen als Googles Chromecast Ultra, bei dem immer ein Smartphone dabei sein muss, und ist mit einem Preis von rund 80 Euro deutlich günstiger als das 4K-fähige Apple TV. Habt ihr keinen 4K-Fernseher, wollt aber trotzdem einfach auf Amazon Prime Video, Netflix und Co. zugreifen, ist der Fire TV Stick mit Alexa-Fernbedienung die beste Wahl für euch.</p><h2>Noch mehr Streaming</h2><p>Wenn ihr nicht genau wisst, welcher Streaming-Dienst der richtige für euch ist, können wir euch <a href="https://curved.de/news/netflix-amazon-video-und-co-welcher-streaming-dienst-bietet-was-432782">übrigens unsere Übersicht ans Herz legen</a>. Wollt ihr die Lieblingsserie auch unterwegs weiterschauen, haben wir hier ein paar <a href="https://curved.de/tipps/netflix-offline-nutzen-tipps-und-tricks-zum-download-von-filmen-und-serien-436811">Tipps und Tricks für die Offline-Funktion von Netflix für euch zusammengestellt.</a></p></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="7272"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-tv-5-gen">
Apple TV 4K
</a></div><div class="product-teaser-body"><a href="https://www.o2online.de/e-shop/handys-ohne-tarif/apple/apple-tv-4k-64gb-details?ohne-tarif=ja&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-tv-5-gen_o2_hw_related_standard_[timestamp]_555025" data-mediacode="R5GRVYPSKC" data-partnerid="O2_SME_CON_CUR" data-pricebrand="o2" data-pricetype="hw" data-tariff="" data-priceupfront="none" data-pricerecurring="none" data-pricefull="219.00" data-productname="Apple TV (5. Gen.)" data-list="related" data-position="1" data-article-toplist="none" target="_blank" rel="nofollow" class="product-teaser-link tracking-shoplinks"><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://images.curved.de/product_teaser_square_sm/products/apple_tv_4k_remote_topdown-2_59b845850844d.jpg" media="(max-width: 719px)"><source data-srcset="https://images.curved.de/product_teaser_sm/products/apple_tv_4k_remote_topdown-2_59b845850844d.jpg" media="(min-width: 720px)"><!--[if IE 9]></video><![endif]--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto" alt="Apple TV 4K" class="image-img lazyload"><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/apple_tv_4k_remote_topdown-2_59b845850844d.jpg"
                class="image-img"
                alt="Apple TV 4K"
                ></noscript></picture></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
Sichere Dir das neueste Apple TV 4k für das beste Streaming-Erlebnis zu Hause! Bequem zur monatlichen Rate mit 0%-Finanzierung!
</div></div><div class="pt-shoplink-price"><div class="price">
219,00€
</div></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/9d794954/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-tv-4k-2-524670" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="7413"><div class="product-teaser-header"><div class="product-name">
Blau Serien Special
</div></div><div class="product-teaser-body"><a href="http://www.telefonica-partner.de/tc.php?t=114772C1308136408T&amp;partnerId=CSH_SME_CON_CUR&medium=shoplink_blau-allnet-xl_curvedshopcontract_hw_related_standard_[timestamp]_555025" data-partnerid="CSH_SME_CON_CUR" data-pricebrand="curvedshopcontract" data-pricetype="hw" data-tariff="" data-priceupfront="none" data-pricerecurring="19.99" data-pricefull="none" data-productname="Blau Allnet XL" data-list="related" data-position="2" data-article-toplist="none" target="_blank" rel="nofollow" class="product-teaser-link tracking-shoplinks"><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://images.curved.de/product_teaser_square_sm/products/cs-serienspecial-tarifblau-lifestyle_5a17f9903ea5d.png" media="(max-width: 719px)"><source data-srcset="https://images.curved.de/product_teaser_sm/products/cs-serienspecial-tarifblau-lifestyle_5a17f9903ea5d.png" media="(min-width: 720px)"><!--[if IE 9]></video><![endif]--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto" alt="Blau Serien Special" class="image-img lazyload"><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/cs-serienspecial-tarifblau-lifestyle_5a17f9903ea5d.png"
                class="image-img"
                alt="Blau Serien Special"
                ></noscript></picture></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-desc">
5 GB LTE | Blau Allnet XL + Netflix Voucher für 8 Monate im Wert von 80 €
</div><div class="txt">
Sicher Dir jetzt das günstige Streaming-Paket von Blau inklusive 8 Monate Netflix!
</div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value value-tall">
19,99€
</span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/9d794954/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div></div><div class="product-teaser product-teaser--default" data-product_id="7422"><div class="product-teaser-header"><div class="product-name">
o2 DSL M fürs Streaming zu Hause
</div></div><div class="product-teaser-body"><a href="https://www.o2online.de/e-shop/dsl-festnetz/o2-dsl-m?partnerId=O2_SME_CON_CUR&medium=shoplink_o2-dsl-m_o2contract_hw_related_standard_[timestamp]_555025" data-partnerid="O2_SME_CON_CUR" data-pricebrand="o2contract" data-pricetype="hw" data-tariff="" data-priceupfront="none" data-pricerecurring="19.99" data-pricefull="none" data-productname="o2 DSL M" data-list="related" data-position="3" data-article-toplist="none" target="_blank" rel="nofollow" class="product-teaser-link tracking-shoplinks"><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="https://images.curved.de/product_teaser_square_sm/products/dsl-m_59faf8925e411.jpg" media="(max-width: 719px)"><source data-srcset="https://images.curved.de/product_teaser_sm/products/dsl-m_59faf8925e411.jpg" media="(min-width: 720px)"><!--[if IE 9]></video><![endif]--><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-sizes="auto" alt="o2 DSL M" class="image-img lazyload"><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/dsl-m_59faf8925e411.jpg"
                class="image-img"
                alt="o2 DSL M"
                ></noscript></picture></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-desc">
Internet inkl. Telefon-Flatrate in alle dt. Fest- und Mobilfunknetze
</div><div class="txt">
Mit o2 DSL jetzt auch zu Hause Deine Lieblings-Serien streamen! Ideal für alle, die viel Highspeed zum günstigen Preis suchen.
</div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value value-tall">
19,99€
</span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/9d794954/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/hersteller/amazon" data-tracking="" class="tag-list-link tag-list-item--topics">Amazon</a></li><li class="tag-list-item"><a href="https://curved.de/themen/video-streaming" data-tracking="" class="tag-list-link tag-list-item--topics">Video-Streaming</a></li><li class="tag-list-item"><a href="https://curved.de/themen/unterhaltung" data-tracking="" class="tag-list-link tag-list-item--topics">Unterhaltung</a></li><li class="tag-list-item"><a href="https://curved.de/tests" data-tracking="" class="tag-list-link tag-list-item--topics">Tests</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="share-popup icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/reviews/amazon-fire-tv-2017-im-test-der-guenstige-apple-tv-konkurrent-555025?utm_source=fbshare"><span>share</span></a></li><li class="share-twitter"><a class="share-popup icon icon_twitter" href="https://twitter.com/share?text=Amazon%20Fire%20TV%20%282017%29%20im%20Test%3A%20der%20g%C3%BCnstige%20Apple-TV-Konkurrent&via=curved_de&url=https%3A%2F%2Fcurved.de%2Freviews%2Famazon-fire-tv-2017-im-test-der-guenstige-apple-tv-konkurrent-555025?utm_source=twittershare"><span>tweet</span></a></li><li class="share-googleplus"><a class="share-popup icon icon_google-plus" href="https://plus.google.com/share?url=https://curved.de/reviews/amazon-fire-tv-2017-im-test-der-guenstige-apple-tv-konkurrent-555025?utm_source=gplusshare"><span>share</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=Amazon%20Fire%20TV%20%282017%29%20im%20Test%3A%20der%20g%C3%BCnstige%20Apple-TV-Konkurrent%20https%3A%2F%2Fcurved.de%2Freviews%2Famazon-fire-tv-2017-im-test-der-guenstige-apple-tv-konkurrent-555025%3Futm_source%3Dwhatsappshare"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading" data-lazyload-contenturl="https://curved.de/article/engage/555025"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

" data-tracking="Subfooter" data-tracking="Subfooter" data-article="555777" href="https://curved.de/news/amazon-prime-video-app-fuer-apple-tv-naht-apple-startet-bereits-werbung-555777"><div class="headline-container"><div class="teaser-headline">Amazon Prime Video auf dem Apple TV: Es k&ouml;nnte noch im Dezem&shy;ber soweit sein</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time datetime="2017-12-06T11:37:39+01:00">vor 5 Stunden</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge badge-update">UPDATE</span></span><img data-src="https://images.curved.de/article_teaser_md/2017/10/apple-tv-4k_003.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/10/apple-tv-4k_003.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/10/apple-tv-4k_003.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/10/apple-tv-4k_003.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Noch gibt es Amazon Prime Video nicht für Apple TV"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/10/apple-tv-4k_003.jpg"
            class="image-img"
            alt="Noch gibt es Amazon Prime Video nicht für Apple TV"
            ></noscript></div></div><div class="teaser-text">Weihnachtsgeschenk von Apple? Womöglich kommt eine App von Amazon Prime Video für Apple TV noch im Dezember 2017. Werbeartikel gebe es dafür bereits.</div></a><a class="teaser     teaser-primary
        

" data-tracking="Subfooter" data-tracking="Subfooter" data-article="555704" href="https://curved.de/news/fire-tv-ab-2018-ohne-youtube-streit-zwischen-google-und-amazon-eskaliert-555704"><div class="headline-container"><div class="teaser-headline">Fire TV ab 2018 ohne YouTube: Streit zwischen Google und Amazon eska&shy;liert</div><div class="subline subline--teaser"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time datetime="2017-12-06T09:03:14+01:00">vor 8 Stunden</time></span><span class="meta-entry ">3 <i class="icon icon_speechbubble"></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/04/Amazon-FireTV-Stick_005.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/04/Amazon-FireTV-Stick_005.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/04/Amazon-FireTV-Stick_005.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/04/Amazon-FireTV-Stick_005.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Das Angebot von YouTube könnt Ihr mit Amazons Fire TV bald wohl vorerst nicht mehr durchsuchen"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/04/Amazon-FireTV-Stick_005.jpg"
            class="image-img"
            alt="Das Angebot von YouTube könnt Ihr mit Amazons Fire TV bald wohl vorerst nicht mehr durchsuchen"
            ></noscript></div></div><div class="teaser-text">Google und Amazon streiten sich über die Verfügbarkeit von Diensten und Produkten. Nun will Google YouTube für Fire TV und Echo Show abschalten.</div></a><a class="teaser     teaser-primary
        

" data-tracking="Subfooter" data-tracking="Subfooter" data-article="554323" href="https://curved.de/news/amazon-prime-video-app-fuer-apple-tv-ist-fast-fertig-554323"><div class="headline-container"><div class="teaser-headline">Amazon Prime Video: App f&uuml;r Apple TV ist fast fertig</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time datetime="2017-12-01T12:23:49+01:00">01.12.17</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/10/apple-tv-4k_011.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/10/apple-tv-4k_011.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/10/apple-tv-4k_011.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/10/apple-tv-4k_011.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Für Apple TV gibt es noch kein Amazon Prime Video"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/10/apple-tv-4k_011.jpg"
            class="image-img"
            alt="Für Apple TV gibt es noch kein Amazon Prime Video"
            ></noscript></div></div><div class="teaser-text">Amazon Prime Video ist immer noch nicht für Apple TV verfügbar. Es gibt jedoch Hinweise darauf, dass sich dieser Umstand bald ändern wird.</div></a></section></div><aside class="sidebar"><section id="slot_3306205" class="ad-container ad-portrait"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306205");
            })
        </script></section><hr><div class="products-list products-list--deals"><div class="sub-headline"><img class="curved-deals-logo" src="//s1.curved.de/9d794954/img/curved-logo-deals.svg" width="275"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow" data-mediacode="R5GRVYPSKC" data-partnerid="O2_SME_CON_CUR" data-pricebrand="o2" data-pricetype="hw" data-tariff="" data-priceupfront="none" data-pricerecurring="none" data-pricefull="219.00" data-productname="Apple TV (5. Gen.)" data-list="deals" data-position="1" data-article-toplist="none" data-tracking="Products" href="https://www.o2online.de/e-shop/handys-ohne-tarif/apple/apple-tv-4k-64gb-details?ohne-tarif=ja&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-tv-5-gen_o2_hw_deals_standard_[timestamp]_555025"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/product_teaser_md/products/apple_tv_4k_remote_topdown-2_59b845850844d.jpg" data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple_tv_4k_remote_topdown-2_59b845850844d.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple_tv_4k_remote_topdown-2_59b845850844d.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple_tv_4k_remote_topdown-2_59b845850844d.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Apple TV 4K"><noscript><img
            src="https://images.curved.de/product_teaser_md/products/apple_tv_4k_remote_topdown-2_59b845850844d.jpg"
            class="image-img"
            alt="Apple TV 4K"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
Apple TV 4K
</div><p class="teaser-text">
Sichere Dir das neueste Apple TV 4k für das beste Streaming-Erlebnis zu Hause! Bequem zur monatlichen Rate mit 0%-Finanzierung!
</p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/9d794954/img/o2.png"></span><span class="price">
219,00€
</span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow" data-mediacode="R5GRVYPSKC" data-partnerid="O2_SME_CON_CUR" data-pricebrand="o2contract" data-pricetype="tariff" data-tariff="" data-priceupfront="1.00" data-pricerecurring="38.99" data-pricefull="none" data-productname="Samsung Galaxy Tab S3 9.7" data-list="deals" data-position="2" data-article-toplist="none" data-tracking="Products" href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-tab-s3-lte-details?vertragsart=ratenzahlung&amp;tarif=o2-blue-data-m&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_samsung-galaxy-tab-s3-9-7_o2contract_tariff-_deals_standard_[timestamp]_555025"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/product_teaser_md/products/galaxy-tab-s3-1_58b436f415f4a.jpg" data-srcset="    
        https://images.curved.de/product_teaser_xs/products/galaxy-tab-s3-1_58b436f415f4a.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/galaxy-tab-s3-1_58b436f415f4a.jpg 300w,
        https://images.curved.de/product_teaser_md/products/galaxy-tab-s3-1_58b436f415f4a.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Samsung Galaxy Tab S3 9.7 Front"><noscript><img
            src="https://images.curved.de/product_teaser_md/products/galaxy-tab-s3-1_58b436f415f4a.jpg"
            class="image-img"
            alt="Samsung Galaxy Tab S3 9.7 Front"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
Samsung Galaxy Tab S3 9.7
</div><p class="teaser-text">
Jetzt Superdeal sichern: Samsungs Top Tablet zum Vorteilspreis mit 0% Finanzierung!
</p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/9d794954/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
1,00€
</span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
38,99€
</span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow" data-mediacode="R5GRVYPSKC" data-partnerid="curved-edma-21" data-pricebrand="amazon" data-pricetype="hw" data-tariff="" data-priceupfront="none" data-pricerecurring="none" data-pricefull="79.99" data-productname="Amazon Fire TV 4k" data-list="deals" data-position="3" data-article-toplist="none" data-tracking="Products" href="http://www.amazon.de/dp/B06XTVS1D4?tag=curved-edma-21"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/product_teaser_md/products/amazon-fire-4k_59f754e6920bf.jpg" data-srcset="    
        https://images.curved.de/product_teaser_xs/products/amazon-fire-4k_59f754e6920bf.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/amazon-fire-4k_59f754e6920bf.jpg 300w,
        https://images.curved.de/product_teaser_md/products/amazon-fire-4k_59f754e6920bf.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Amazon Fire TV 4k"><noscript><img
            src="https://images.curved.de/product_teaser_md/products/amazon-fire-4k_59f754e6920bf.jpg"
            class="image-img"
            alt="Amazon Fire TV 4k"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
Amazon Fire TV 4k
</div><p class="teaser-text">
Jetzt bestellen: Das neue Amazon Fire TV für Ultra HD und HDR-Streaming ist ab sofort bei amazon.de erhältlich.
</p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/9d794954/img/amazon.png"></span><span class="price">
79,99€
</span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow" data-mediacode="R5GRVYPSKC" data-partnerid="curved-edma-21" data-pricebrand="amazon" data-pricetype="hw" data-tariff="" data-priceupfront="none" data-pricerecurring="none" data-pricefull="39.99" data-productname="Amazon Fire TV Stick mit Alexa Sprachfernbedienung" data-list="deals" data-position="4" data-article-toplist="none" data-tracking="Products" href="http://www.amazon.de/dp/B01ETRIS3K?tag=curved-edma-21"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/product_teaser_md/products/firetvstick_horizontal_01_58ecc7e03407e.jpg" data-srcset="    
        https://images.curved.de/product_teaser_xs/products/firetvstick_horizontal_01_58ecc7e03407e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/firetvstick_horizontal_01_58ecc7e03407e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/firetvstick_horizontal_01_58ecc7e03407e.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Amazon Fire TV Stick mit Alexa Fernbedienung und Stick"><noscript><img
            src="https://images.curved.de/product_teaser_md/products/firetvstick_horizontal_01_58ecc7e03407e.jpg"
            class="image-img"
            alt="Amazon Fire TV Stick mit Alexa Fernbedienung und Stick"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
Amazon Fire TV Stick mit Alexa Sprachfernbedienung
</div><p class="teaser-text">
Der günstige Fire TV Stick mit Alexa-Sprachfernbedienung – die leistungsstärkste Generation.
</p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/9d794954/img/amazon.png"></span><span class="price">
39,99€
</span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

" data-tracking="News" data-article="555979" href="https://curved.de/news/lautsprecher-vom-moebelhaus-ikea-und-sonos-arbeiten-an-neuen-produkten-555979"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/12/IKEA-Flaggen.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/12/IKEA-Flaggen.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/12/IKEA-Flaggen.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/12/IKEA-Flaggen.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="IKEA arbeitet nun mit Sonos zusammen"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/12/IKEA-Flaggen.jpg"
            class="image-img"
            alt="IKEA arbeitet nun mit Sonos zusammen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Laut&shy;spre&shy;cher vom M&ouml;bel&shy;haus: IKEA und Sonos arbei&shy;ten an neuen Produk&shy;ten</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time datetime="2017-12-06T16:56:30+01:00">vor 27 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

" data-tracking="News" data-article="555968" href="https://curved.de/news/warum-ihr-die-tastatur-app-ai-type-auf-keinen-fall-installieren-solltet-555968"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2015/09/Datenschutz3.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/09/Datenschutz3.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/09/Datenschutz3.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/09/Datenschutz3.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Wegen eines Konfigurationsfehlers sollen viele persönliche Daten von &quot;AI Type&quot;-Nutzern ins Netz gelangt sein"><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/09/Datenschutz3.jpg"
            class="image-img"
            alt="Wegen eines Konfigurationsfehlers sollen viele persönliche Daten von &quot;AI Type&quot;-Nutzern ins Netz gelangt sein"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Warum ihr die Tasta&shy;tur-App "AI Type" auf keinen Fall instal&shy;lie&shy;ren soll&shy;tet</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time datetime="2017-12-06T16:26:50+01:00">vor 57 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

" data-tracking="News" data-article="555978" href="https://curved.de/news/neues-portal-game-angekuendigt-aber-nicht-das-was-ihr-wolltet-555978"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/12/Bridge-Constructor-Portal.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/12/Bridge-Constructor-Portal.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/12/Bridge-Constructor-Portal.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/12/Bridge-Constructor-Portal.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Mit dem guten alten &quot;Portal&quot; hat das neue Game wohl wenig gemein."><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/12/Bridge-Constructor-Portal.jpg"
            class="image-img"
            alt="Mit dem guten alten &quot;Portal&quot; hat das neue Game wohl wenig gemein."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">Neues "Portal"-Game ange&shy;k&uuml;n&shy;digt &ndash;&nbsp;aber nicht das, was ihr woll&shy;tet</div><div class="subline subline--teaser"><span class="meta-entry ">Boris Connemann</span><span class="meta-entry publication-time"><time datetime="2017-12-06T16:15:46+01:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

" data-tracking="News" data-article="553732" href="https://curved.de/tipps/eiweiss-rezepte-fuer-mehr-muskeln-die-besten-apps-fuer-sportler-553732"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/11/Frau-App-kochen.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/11/Frau-App-kochen.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/11/Frau-App-kochen.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/11/Frau-App-kochen.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Hier kommen vier Apps für abwechslungsreiche Sportler-Gerichte mit vielen natürlichen Eiweißquellen."><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/11/Frau-App-kochen.jpg"
            class="image-img"
            alt="Hier kommen vier Apps für abwechslungsreiche Sportler-Gerichte mit vielen natürlichen Eiweißquellen."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Eiwei&szlig;-Rezepte f&uuml;r mehr Muskeln: die besten Apps f&uuml;r Sport&shy;ler</div><div class="subline subline--teaser"><span class="meta-entry ">Tina Klostermeier</span><span class="meta-entry publication-time"><time datetime="2017-12-06T16:09:55+01:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

" data-tracking="News" data-article="555887" href="https://curved.de/news/youtube-2017-das-sind-die-meistgeklickten-musik-videos-des-jahres-555887"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/12/luis-fonsi-daddy-yankee.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/12/luis-fonsi-daddy-yankee.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/12/luis-fonsi-daddy-yankee.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/12/luis-fonsi-daddy-yankee.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Auf Platz 1 unter den Musikvideos hat es 2017 &quot;Despacito&quot; von Luis Fonsi feat. Daddy Yankee geschafft"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/12/luis-fonsi-daddy-yankee.jpg"
            class="image-img"
            alt="Auf Platz 1 unter den Musikvideos hat es 2017 &quot;Despacito&quot; von Luis Fonsi feat. Daddy Yankee geschafft"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">YouTube 2017: Das sind die meist&shy;geklick&shy;ten Musik-Videos des Jahres</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time datetime="2017-12-06T15:31:41+01:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

" data-tracking="News" data-article="555867" href="https://curved.de/news/netflix-interaktiv-bald-koenntet-ihr-selbst-entscheiden-wie-es-weitergeht-555867"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2014/09/MG_6251.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2014/09/MG_6251.jpg 150w,
        https://images.curved.de/article_teaser_sm/2014/09/MG_6251.jpg 300w,
        https://images.curved.de/article_teaser_md/2014/09/MG_6251.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Auch für Erwachsene gibt es auf Netflix wohl bald interaktive Serien"><noscript><img
            src="https://images.curved.de/article_teaser_md/2014/09/MG_6251.jpg"
            class="image-img"
            alt="Auch für Erwachsene gibt es auf Netflix wohl bald interaktive Serien"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Netflix inter&shy;ak&shy;tiv: Bald k&ouml;nn&shy;tet Ihr entschei&shy;den, wie eine Serie weiter&shy;geht</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time datetime="2017-12-06T15:14:34+01:00">vor 2 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

" data-tracking="News" data-article="555796" href="https://curved.de/news/huawei-p11-koennte-ein-ultimatives-kamera-smartphone-werden-555796"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/03/Huawei-P10_142.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Huawei-P10_142.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Huawei-P10_142.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Huawei-P10_142.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Das Huawei P10 hat &quot;nur&quot; zwei Kameras auf der Rückseite"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Huawei-P10_142.jpg"
            class="image-img"
            alt="Das Huawei P10 hat &quot;nur&quot; zwei Kameras auf der Rückseite"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Huawei P11 k&ouml;nnte ein ulti&shy;ma&shy;ti&shy;ves Kamera-Smart&shy;phone werden</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time datetime="2017-12-06T13:25:26+01:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

" data-tracking="News" data-article="555778" href="https://curved.de/news/xiaomi-erster-hersteller-verspricht-smartphone-mit-flottem-snapdragon-845-555778"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/05/Xiaomi-Mi6_125x.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/Xiaomi-Mi6_125x.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/Xiaomi-Mi6_125x.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/Xiaomi-Mi6_125x.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Der Nachfolger des Xiaomi Mi6 (Bild) bekommt wohl den Snapdragon 845"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/Xiaomi-Mi6_125x.jpg"
            class="image-img"
            alt="Der Nachfolger des Xiaomi Mi6 (Bild) bekommt wohl den Snapdragon 845"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Xiaomi will seine Smart&shy;pho&shy;nes mit dem neuen Snap&shy;dra&shy;gon 845 ausstat&shy;ten</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time datetime="2017-12-06T12:26:27+01:00">vor 4 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

" data-tracking="News" data-article="555777" href="https://curved.de/news/amazon-prime-video-app-fuer-apple-tv-naht-apple-startet-bereits-werbung-555777"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge badge-update">UPDATE</span></span><img data-src="https://images.curved.de/article_teaser_md/2017/10/apple-tv-4k_003.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/10/apple-tv-4k_003.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/10/apple-tv-4k_003.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/10/apple-tv-4k_003.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Noch gibt es Amazon Prime Video nicht für Apple TV"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/10/apple-tv-4k_003.jpg"
            class="image-img"
            alt="Noch gibt es Amazon Prime Video nicht für Apple TV"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Amazon Prime Video auf dem Apple TV: Es k&ouml;nnte noch im Dezem&shy;ber soweit sein</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time datetime="2017-12-06T11:37:39+01:00">vor 5 Stunden</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"></i></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

" data-tracking="Videos" data-tracking="Videos" data-article="552879" href="https://curved.de/news/titanic-regisseur-spricht-klartext-darum-musste-jack-einfach-sterben-552879"><div class="headline-container"><div class="teaser-headline">"Tita&shy;nic"-Regis&shy;seur spricht Klar&shy;text: Darum musste Jack einfach ster&shy;ben</div><div class="subline subline--teaser"><span class="meta-entry ">Sandra Brajkovic</span><span class="meta-entry publication-time"><time datetime="2017-11-28T13:04:24+01:00">28.11.17</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/11/Titanic-ba.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/11/Titanic-ba.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/11/Titanic-ba.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/11/Titanic-ba.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="Jack und Rose: &quot;Wenn du springst, springe ich auch!&quot;"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/11/Titanic-ba.jpg"
            class="image-img"
            alt="Jack und Rose: &quot;Wenn du springst, springe ich auch!&quot;"
            ></noscript></div></div><div class="teaser-text">Er hätte auf die Tür gepasst! 20 Jahre nach dem filmischen Untergang der Titanic spricht James Cameron ein Machtwort gegen die Gesetze der Physik.</div></a></section></aside><div class="content-area"><hr><section class="comments lazyload-content loading" data-lazyload-contenturl="https://curved.de/comments/555025?url=https%3A%2F%2Fcurved.de%2Freviews%2Famazon-fire-tv-2017-im-test-der-guenstige-apple-tv-konkurrent-555025"></section></div><div class="sidebar"><hr><section class="article-teaser-next article-teaser-list latest-articles"><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        

" data-tracking="Next" data-tracking="Next" data-article="555979" href="https://curved.de/news/lautsprecher-vom-moebelhaus-ikea-und-sonos-arbeiten-an-neuen-produkten-555979"><div class="headline-container"><div class="teaser-headline">Laut&shy;spre&shy;cher vom M&ouml;bel&shy;haus: IKEA und Sonos arbei&shy;ten an neuen Produk&shy;ten</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time datetime="2017-12-06T16:56:30+01:00">vor 29 Minuten</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img data-src="https://images.curved.de/article_teaser_md/2017/12/IKEA-Flaggen.jpg" data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/12/IKEA-Flaggen.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/12/IKEA-Flaggen.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/12/IKEA-Flaggen.jpg 420w" data-sizes="auto" class="image-img lazyload" alt="IKEA arbeitet nun mit Sonos zusammen"><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/12/IKEA-Flaggen.jpg"
            class="image-img"
            alt="IKEA arbeitet nun mit Sonos zusammen"
            ></noscript></div></div><div class="teaser-text">IKEA und Sonos planen gemeinsam entwickelte Produkte. Ab 2019 sollen diese den Weg in die IKEA-Möbelhäuser finden.</div></a></div></section></div></div><section class="ad-container ad-large"><div id="slot_3306201"><script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot("slot_3306201");
                })
            </script></div></section></main><footer class="footer"><div class="footer-main"><div class="footer-logo"><a href="https://curved.de"><img src="//s0.curved.de/9d794954/img/curved-logo.svg" width="140px" height="35px" alt="⊂⊃ CURVED" /></a><span class="footer-initiative">Eine Initiative von Telefónica</span></div><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2017</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/9d794954/build/main.js" async></script><script type="text/javascript">
                    (function() {

                        /* this is an example */
                        window._adexc = window._adexc || [];
                        window._adexc.push(
                            ['_kv',{
                                'content':'reviews/amazon-fire-tv-2017-im-test-der-guenstige-apple-tv-konkurrent-555025',
                                'brand':'CURVED',
                                'portal_id':'responsive',
                                'language':'de','topic':'Amazon,Video-Streaming,Unterhaltung','content_type':'Reviews'}]
                        );
                        var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = true;
                        axd.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + "dmp.theadex.com/d/298/900/s/adex.js";
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
                    })();
                </script><noscript><img width="0" height="0" src="//dmp.theadex.com/d/298/900/i/1.gif?kv=%7B%22content%22%3A%22reviews/amazon-fire-tv-2017-im-test-der-guenstige-apple-tv-konkurrent-555025%22%2C%22brand%22%3A%22CURVED%22%2C%22portal_id%22%3A%22responsive%22%2C%22language%22%3A%22de%22%2C%22topic%22%3A%22Amazon,Video-Streaming,Unterhaltung%22%2C%22content_type%22%3A%22Reviews%22%7D" /></noscript><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><section id="slot_3766370" class="ad-container ad-layer"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3766370");
            })
        </script></section></body></html>