<!DOCTYPE html><html class="no-js" lang="de"><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>Gesunde Ernährung: Diese Regeln und Tipps solltet ihr befolgen ⊂·⊃ CURVED.de</title><meta name="description" content="Euch mangelt es an Energie? Womöglich ändert eine gesunde Ernährung etwas daran. Worauf ihr dafür achten müsst, erklären wir euch hier."><meta name="news_keywords" content=""><meta name="articlesource" content="red"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2018-04-28T11:14:15+02:00" /><meta name="last-modified" content="2018-04-28T12:49:13+02:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp"><link rel="canonical" href="https://curved.de/tipps/gesunde-ernaehrung-diese-regeln-und-tipps-solltet-ihr-befolgen-602167"><link rel="icon" type="image/x-icon" href="//s1.curved.de/c53a2599/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/c53a2599/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/c53a2599/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/c53a2599/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/c53a2599/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/tipps/gesunde-ernaehrung-diese-regeln-und-tipps-solltet-ihr-befolgen-602167"><meta property="og:description" content="Euch mangelt es an Energie? Womöglich ändert eine gesunde Ernährung etwas daran. Worauf ihr dafür achten müsst, erklären wir euch hier."><meta property="og:image" content="https://images.curved.de/article_detail_md/2018/04/kochen-essen-gesundheit.jpg"><meta property="og:title" content="Gesunde Ernährung: Diese Regeln und Tipps solltet ihr befolgen"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="Gesunde Ernährung: Diese Regeln und Tipps solltet ihr befolgen"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Curved-Redaktion"><meta name="twitter:description" content="Euch mangelt es an Energie? Womöglich ändert eine gesunde Ernährung etwas daran. Worauf ihr dafür achten müsst, erklären wir euch hier."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_md/2018/04/kochen-essen-gesundheit.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/c53a2599/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Sport,Lifestyle"/><meta name="categories" content="Fitness,Tipps"/><link rel="amphtml" href="https://curved.de/amp/tipps/gesunde-ernaehrung-diese-regeln-und-tipps-solltet-ihr-befolgen-602167"><script type="text/javascript">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</script><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/c53a2599/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/c53a2599/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/c53a2599/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/c53a2599/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/c53a2599/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/c53a2599/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/c53a2599/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/c53a2599/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/c53a2599/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/c53a2599/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/c53a2599/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/c53a2599/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/c53a2599/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/c53a2599/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/c53a2599/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><style>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</style><link rel="preload" href="//s0.curved.de/c53a2599/build/main.css" as="style" onload="this.rel='stylesheet'"><script>
            !function(e){"use strict";var n=function(n,t,o){function i(e){if(a.body)return e();setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var f=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=f[f.length-1]}var s=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);            !function(t){if(t.loadCSS){var e=loadCSS.relpreload={};if(e.support=function(){try{return t.document.createElement("link").relList.supports("preload")}catch(t){return!1}},e.poly=function(){for(var e=t.document.getElementsByTagName("link"),r=0;r<e.length;r++){var n=e[r];"preload"===n.rel&&"style"===n.getAttribute("as")&&(t.loadCSS(n.href,n,n.getAttribute("media")),n.rel=null)}},!e.support()){e.poly();var r=t.setInterval(e.poly,300);t.addEventListener&&t.addEventListener("load",function(){e.poly(),t.clearInterval(r)}),t.attachEvent&&t.attachEvent("onload",function(){t.clearInterval(r)})}}}(this);        </script><noscript><link rel="stylesheet" href="//s0.curved.de/c53a2599/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Nutzung"],
            target: ["Einsteiger"],
            publicationDate: '28-04-2018 11:14',
            lastModificationDate: '28-04-2018 12:49'
        }
    }];
                dataLayer.push({
                article: {
                    topics: ["Fitness","Lifestyle","Sport","Tipps"],
                    wordCount: 571,
                    categoryTags: ["Fitness","Tipps"],
                    contentTags: ["Lifestyle","Sport"],
                    manufacturerTags: []
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
    {'GTM-PW7GS94':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'GTM-TKJVPQ', 'auto');
    ga('require', 'GTM-PW7GS94');
            </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script><script type="text/javascript">
    // Setup the callback queue
    var adition = adition || {};
    adition.srq = adition.srq || [];

    (function() {
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
        "//imagesrv.adition.com/js/srp.js";
        script.charset = "utf-8";
        script.async = true;
        var firstScript = document.getElementsByTagName("script")[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    })()
</script><script type="text/javascript">
    adition.srq.push(function(api) {

        // setup adfarm
        api.registerAdfarm("ad9.adfarm1.adition.com");

        // page level config
        api.setProfile("keywords", "fitness,tipps,sport,lifestyle,");
        
                
        // render slots
                                                                                    
            api.configureRenderSlot("slot_3306205")
                .setContentunitId(3306205);
            api.configureRenderSlot("slot_3766370")
                .setContentunitId(3766370)
                .events.onPostRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var iframe = renderSlotElement.querySelector("iframe");
                    var parent = iframe.parentNode;
                    var bar = document.createElement("div");
                    var closeBtn = document.createElement("div");

                    bar.className = "ad-layer-bar";
                    closeBtn.className = "ad-layer-close";
                    bar.appendChild(closeBtn);
                    parent.insertBefore(bar, iframe);

                    var close = function() {
                        parent.style.display = 'none';
                    }

                    parent.onclick = close;
                    closeBtn.onclick = close;
                    setTimeout(close, 8000);
                });
            api.configureRenderSlot("slot_3306201")
                .setContentunitId(3306201);
            
            // load & render
                api.load().completeRendering();
            
        
    })
</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/c53a2599/img/curved-logo.svg" alt="⊂⊃ CURVED" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps-games">Apps+Games</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/product">Produkte</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de/" target="_blank"><span>SHOP</span></a></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/Article"><header class="article-header "><h1 itemprop="headline">Gesunde Ernährung: Diese Regeln und Tipps solltet ihr befolgen</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/curved-redaktion" data-tracking="Author"><span itemprop="name">Curved-Redaktion</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2018-04-28T11:14:15+02:00">28. April 2018 11:14
        </time><meta itemprop="dateModified" content="2018-04-28T12:49:13+02:00"></span><meta itemprop="about" content="Euch mangelt es an Energie? Womöglich ändert eine gesunde Ernährung etwas daran. Worauf ihr dafür achten müsst, erklären wir euch hier."><meta itemprop="description" content="Euch mangelt es an Energie? Womöglich ändert eine gesunde Ernährung etwas daran. Worauf ihr dafür achten müsst, erklären wir euch hier."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_md/2018/04/kochen-essen-gesundheit.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/tipps/gesunde-ernaehrung-diese-regeln-und-tipps-solltet-ihr-befolgen-602167"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/c53a2599/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_xl/2018/04/kochen-essen-gesundheit.jpg"
                    data-srcset="
                        https://images.curved.de/article_detail_xs/2018/04/kochen-essen-gesundheit.jpg 360w,
                        https://images.curved.de/article_detail_sm/2018/04/kochen-essen-gesundheit.jpg 480w,
                        https://images.curved.de/article_detail_md/2018/04/kochen-essen-gesundheit.jpg 768w,
                        https://images.curved.de/article_detail_lg/2018/04/kochen-essen-gesundheit.jpg 900w,
                        https://images.curved.de/article_detail_xl/2018/04/kochen-essen-gesundheit.jpg 1140w,
                        https://images.curved.de/article_detail_xxl/2018/04/kochen-essen-gesundheit.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Bereitet ihr Lebensmittel schonend zu, gehen wichtige Nährstoffe nicht verloren"
                    /><noscript><img src="https://images.curved.de/article_detail_xxl/2018/04/kochen-essen-gesundheit.jpg" alt="Bereitet ihr Lebensmittel schonend zu, gehen wichtige Nährstoffe nicht verloren"></noscript></div><figcaption class="figcaption"><span>Bereitet ihr Lebensmittel schonend zu, gehen wichtige Nährstoffe nicht verloren</span><small>(&copy; 2018 Shutterstock/Joana Lopes)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Viel Sport und eine gesunde Ernährung – wer fit und energiegeladen durch den Tag kommen möchte, sollte sich an diese beiden Ratschläge halten. Doch was ist gesunde Ernährung eigentlich und wie lässt sie sich im Alltag umsetzen? Wir haben ein paar einfache Tipps, von denen ihr den einen oder anderen bestimmt für euch übernehmen könnt.</strong></p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Unsere Empfehlung
                    </span><div class="product-teaser product-teaser--large" data-product_id="8041"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/fitbit-versa" >
                    Fitbit Versa
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/fitbit-versa-284/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_fitbit-versa_curvedshop_hw_content_standard_[timestamp]_602167"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshop"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="179.00"
        data-clickvalue="0.2"
        data-placementmode="auto"
        data-productname="Fitbit Versa"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                    target="_blank" rel="nofollow"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/fitbit-versa-edma2_5ae2e98f8b9da.png"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/fitbit-versa-edma2_5ae2e98f8b9da.png 150w,
        https://images.curved.de/product_teaser_sm/products/fitbit-versa-edma2_5ae2e98f8b9da.png 300w,
        https://images.curved.de/product_teaser_md/products/fitbit-versa-edma2_5ae2e98f8b9da.png 420w,
        https://images.curved.de/product_teaser_lg/products/fitbit-versa-edma2_5ae2e98f8b9da.png 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Fitbit Versa"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/fitbit-versa-edma2_5ae2e98f8b9da.png"
            class="image-img"
            alt="Fitbit Versa"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Sicher dir die Smartwatch für dein bestes Leben. Solange der Vorrat reicht zum absoluten Knallerpreis von 179€! Nur bei uns im CURVED Shop.
                        </div></div><div class="pt-shoplink-price"><div class="price"><span class="price-highlight">
                                    179,00€
                                </span><div class="price-uvp"><span class="label">UVP:</span>
                                    199,95€
                                </div></div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/c53a2599/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.9</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/fitbit-versa-2-598659" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div></aside><h2>Allgemeine Ratschläge für eine gesunde Ernährung</h2><p>Eine genaue Definition für gesunde Ernährung gibt es nicht, im Allgemeinen versteht man darunter aber eine ausgewogene Ernährung, bei der ihr sowohl die Auswahl der Nahrungsmittel und den Zeitpunkt der Mahlzeit, als auch die Menge und die Essgeschwindigkeit berücksichtigt. Was banal klingt, kann viel bewirken.</p><p>Achtet zum Beispiel darauf, zwischen den Mahlzeiten größere Pausen zu machen, um den Stoffwechsel zur Ruhe kommen zu lassen. Auch langsames Essen ist gesund, denn dabei zerkleinert ihr die Nahrungsmittel besser und erleichtert eurem Körper die Verdauung. Weiterer Vorteil einer mäßigen Essgeschwindigkeit: Das Sättigungsgefühl setzt schneller ein und ihr braucht keine Riesenmengen, um satt zu werden.</p><p>Allgemein zu einer gesunden Ernährung können auch ein paar andere Dinge beitragen. Ihr solltet im Idealfall viel Wasser trinken, ungesüßter Tee empfiehlt sich als Alternative ebenso. Verzichtet zudem nach Möglichkeit auf stark verarbeitete Lebensmittel und greift zu frischen Lebensmitteln oder Tiefkühl-Kost. Ernährt euch zudem nicht zu einseitig und bringt etwas Abwechslung in eure Mahlzeiten.</p><h2>Vollkornprodukte und Gesunde Fette</h2><p>So schwer ist eine gesunde Ernährung nicht, beachtet einfach nachfolgende vier Tipps: Zunächst solltet ihr zu Vollkornprodukten greifen. <a  href="https://curved.de/tipps/5-kohlenhydrate-die-beim-abnehmen-und-training-helfen-564050" target="_blank">Ihr müsst auf Kohlenhydrate nicht verzichten</a>, nur weil diese oft als "ungesund" deklariert werden. Vollkornprodukte bieten sich an, da diese jede Menge Ballaststoffen enthalten und euch mehr sättigen.</p><p>Versucht zudem, sogenannte gesunde Fette zu verwenden: Fett macht nicht automatisch fett, auch hier kommt es auf die Qualität des Fettes an. Möchtet ihr mehr auf eine gesunde Ernährung achten, greift zu Raps- oder Leinöl, esst Nüsse und Seefisch – all diese Nahrungsmittel enthalten nämlich lebensnotwendige Omega-3-Fettsäuren, die gut für Herz, Blutdruck, Sehkraft, Gehirn und Stoffwechsel sind. Da der Körper diese nicht selbst produzieren kann, müsst ihr sie über die Nahrung aufnehmen.</p><h2>Schonend zubereiten und Essen genießen</h2><p>Achtet beim Kochen von Lebensmitteln außerdem auf eine schonende Zubereitung: Viele Nahrungsmittel müssen gekocht oder gebraten werden, um genießbar beziehungsweise verträglich zu sein. Bereitet eure Mahlzeiten jedoch am besten bei niedrigen Temperaturen und mit möglichst wenig Fett zu. So spart ihr Kalorien und die meisten Nährstoffe bleiben erhalten.</p><p>Auch wenn es für euch schwierig werden könnte, solltet ihr Mahlzeiten ohne Ablenkung genießen: Vor dem Fernseher essen – das ist nicht nur unterhaltsam, sondern auch gemütlich. Oft merkt ihr so aber gar nicht, wann ihr eigentlich satt seid und esst meist mehr. Und auch der Genuss bleibt auf der Strecke. Tipp: Lieber mit der ganzen Familie und Freunden an den Tisch setzen und bewusst genießen.</p><h2>Ernährungsberatung oder -therapie bietet professionelle Hilfe</h2><p>Wem das nicht reicht oder wer sich einen umfassenden Ernährungsplan zusammenstellen möchte, findet Hilfe bei einer professionellen Ernährungsberatung. Hier bekommt ihr individuelle Ratschläge rund um das Thema "gesunde Ernährung" und Hilfe, wenn ihr abnehmen möchtet. Außerdem könnt ihr euch Tipps im Umgang mit Nahrungsmittelunverträglichkeiten einholen.</p><p>Auch bei vielen Krankheiten kann eine Ernährungsumstellung Linderung verschaffen. In diesem Fall könnt ihr unter bestimmten Umständen sogar von eurem Arzt ein Rezept für eine Ernährungstherapie erhalten. Nicht nur Diabetes und diverse Allergien, sondern auch Arthrose, Rheuma, Blasenentzündungen und viele weitere Erkrankungen lassen sich durch eine gezielte Ernährungsumstellung lindern oder sogar vollständig heilen.</p><p>Wenn ihr weitere Tipps zum Thema Ernährung lesen wollt, schaut in die <a  href="https://curved.de/news/die-10-regeln-fuer-eine-gesunde-ernaehrung-dge-passt-richtlinien-an-558103" target="_blank">10 Regeln einer gesunden Ernährung</a>, die die Deutsche Gesellschaft für Ernährung kürzlich aktualisiert hat.</p></section></section></article><div class="article-content"><div class="product-teasers tracking-current-favorites"><span class="headline">Unsere aktuellen Lieblinge</span><div class="product-teaser product-teaser--default" data-product_id="7080"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/microsoft-xbox-scorpio" >
                    Microsoft Xbox One X
                </a></div><div class="product-teaser-body"><a
                                    href="https://www.o2online.de/e-shop/handys-ohne-tarif/microsoft/microsoft-xbox-one-x-details?ohne-tarif=ja&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_microsoft-xbox-scorpio_o2contract_tariff-_favorites_standard_[timestamp]_602167"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="19.00"
        data-pricerecurring="20.00"
        data-pricefull="none"
        data-clickvalue="0.2"
        data-placementmode="auto"
        data-productname="Microsoft Xbox One X"
    data-list="favorites"
    data-position="1"
    data-article-toplist="none"
                    target="_blank" rel="nofollow"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/xboxonex-1_593e4eb0b4677.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/xboxonex-1_593e4eb0b4677.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Microsoft Xbox One X mit Controller"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/xboxonex-1_593e4eb0b4677.jpg"
                class="image-img"
                alt="Microsoft Xbox One X mit Controller"
                ></noscript></picture></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Die leistungsstärkste Konsole der Welt: die Xbox One X. Mit True 4K-Gaming und unvorstellbar viel Power.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    19,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    20,00€
                    <span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/c53a2599/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div></div><div class="product-teaser product-teaser--default" data-product_id="7288"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-mate-10-pro" >
                    Huawei Mate 10 Pro
                </a></div><div class="product-teaser-body"><a
                                    href="https://www.blau.de/e-shop/huawei/huawei-mate-10-pro-blau-m-tab-details?tarif=blau-allnet-l&amp;mediacode=R5GRVYPSKC&amp;partnerId=BLU_SME_CON_CUR&medium=shoplink_huawei-mate-10-pro_blaucontract_tariff-Blau-Allnet-L_favorites_standard_[timestamp]_602167"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="BLU_SME_CON_CUR"
        data-pricebrand="blaucontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="34.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei Mate 10 Pro"
    data-list="favorites"
    data-position="2"
    data-article-toplist="none"
                    target="_blank" rel="nofollow"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/huawei-mate-10-pro_59e4ab50d2b7b.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/huawei-mate-10-pro_59e4ab50d2b7b.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Huawei Mate 10 Pro"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/huawei-mate-10-pro_59e4ab50d2b7b.jpg"
                class="image-img"
                alt="Huawei Mate 10 Pro"
                ></noscript></picture></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet L
                        </div><div class="txt-desc">
                            3 GB Datenvolumen | Telefon-Flat | SMS-Flat
                                                    </div><div class="txt">
                            Das bahnbrechend schnelle Mate 10 Pro mit neuer Leica Dualkamera.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    34,99€
                    <span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/c53a2599/img/blau.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.1</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/huawei-mate-10-pro-535001" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="6535"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-airpods" >
                    Apple AirPods
                </a></div><div class="product-teaser-body"><a
                                    href="https://www.o2online.de/e-shop/apple/apple-air-pods-details?ohne-tarif=ja&amp;vertragsart=einmalzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-airpods_o2_hw_favorites_standard_[timestamp]_602167"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="169.00"
        data-clickvalue="0.2"
        data-placementmode="auto"
        data-productname="Apple AirPods"
    data-list="favorites"
    data-position="3"
    data-article-toplist="none"
                    target="_blank" rel="nofollow"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/airpods-011_57d13889e81e2.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/airpods-011_57d13889e81e2.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Apple AirPods"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/airpods-011_57d13889e81e2.jpg"
                class="image-img"
                alt="Apple AirPods"
                ></noscript></picture></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Jetzt die innovativen Apple AirPods sichern!
                        </div></div><div class="pt-shoplink-price"><div class="price"><span class="price-highlight">
                                    169,00€
                                </span><div class="price-uvp"><span class="label">UVP:</span>
                                    179,00€
                                </div></div></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/c53a2599/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.2</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-airpods-410129" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/themen/lifestyle" data-tracking="" class="tag-list-link tag-list-item--topics">Lifestyle</a></li><li class="tag-list-item"><a href="https://curved.de/tipps" data-tracking="" class="tag-list-link tag-list-item--topics">Tipps</a></li><li class="tag-list-item"><a href="https://curved.de/themen/sport" data-tracking="" class="tag-list-link tag-list-item--topics">Sport</a></li><li class="tag-list-item"><a href="https://curved.de/fitness" data-tracking="" class="tag-list-link tag-list-item--topics">Fitness</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="share-popup icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/tipps/gesunde-ernaehrung-diese-regeln-und-tipps-solltet-ihr-befolgen-602167?utm_source=fbshare"><span>share</span></a></li><li class="share-twitter"><a class="share-popup icon icon_twitter" href="https://twitter.com/share?text=Gesunde%20Ern%C3%A4hrung%3A%20Diese%20Regeln%20und%20Tipps%20solltet%20ihr%20befolgen&via=curved_de&url=https%3A%2F%2Fcurved.de%2Ftipps%2Fgesunde-ernaehrung-diese-regeln-und-tipps-solltet-ihr-befolgen-602167?utm_source=twittershare"><span>tweet</span></a></li><li class="share-googleplus"><a class="share-popup icon icon_google-plus" href="https://plus.google.com/share?url=https://curved.de/tipps/gesunde-ernaehrung-diese-regeln-und-tipps-solltet-ihr-befolgen-602167?utm_source=gplusshare"><span>share</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=Gesunde%20Ern%C3%A4hrung%3A%20Diese%20Regeln%20und%20Tipps%20solltet%20ihr%20befolgen%20https%3A%2F%2Fcurved.de%2Ftipps%2Fgesunde-ernaehrung-diese-regeln-und-tipps-solltet-ihr-befolgen-602167%3Futm_source%3Dwhatsappshare"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/602167"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="602791"
 href="https://curved.de/news/lg-watch-timepiece-neue-hybrid-smartwatch-soll-schon-bald-erscheinen-602791"><div class="headline-container"><div class="teaser-headline">LG Watch Time&shy;piece: Neue Hybrid-Smart&shy;watch soll schon bald erschei&shy;nen</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2018-04-28T12:00:53+02:00">vor 4 Stunden</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/LG-G-Watch-Style_002.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/LG-G-Watch-Style_002.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/LG-G-Watch-Style_002.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/LG-G-Watch-Style_002.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Familie um die LG Watch Style (Bild) könnte schon bald ein neues Mitglied erhalten"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/LG-G-Watch-Style_002.jpg"
            class="image-img"
            alt="Die Familie um die LG Watch Style (Bild) könnte schon bald ein neues Mitglied erhalten"
            ></noscript></div></div><div class="teaser-text">LG plant offenbar eine neue Hybrid-Smartwatch: Die LG Watch Timepiece könnte schon in naher Zukunft erhältlich sein.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="602743"
 href="https://curved.de/news/dieses-weareable-koennte-sportlern-nach-verletzungen-helfen-602743"><div class="headline-container"><div class="teaser-headline">Dieses Weara&shy;ble k&ouml;nnte Sport&shy;lern nach Verlet&shy;zun&shy;gen helfen</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-04-28T12:00:43+02:00">vor 4 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/02/Stock-FitnessFirst_1934.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/02/Stock-FitnessFirst_1934.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/02/Stock-FitnessFirst_1934.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/02/Stock-FitnessFirst_1934.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Sportler sollen mit dem Wearable wieder schneller auf die Beine kommen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/02/Stock-FitnessFirst_1934.jpg"
            class="image-img"
            alt="Sportler sollen mit dem Wearable wieder schneller auf die Beine kommen"
            ></noscript></div></div><div class="teaser-text">Forscher entwickeln derzeit ein Wearable, das Sportlern in der Physiotherapie helfen soll, wenn diese eine Verletzung erlitten haben.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="602311"
 href="https://curved.de/tipps/schwimmen-mit-der-apple-watch-darauf-muesst-ihr-achten-602311"><div class="headline-container"><div class="teaser-headline">Schwim&shy;men mit der Apple Watch: Darauf m&uuml;sst ihr achten</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-04-28T09:45:45+02:00">vor 6 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/Apple-Watch-Series-2_138.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/Apple-Watch-Series-2_138.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/Apple-Watch-Series-2_138.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/Apple-Watch-Series-2_138.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Eine Apple Watch Series 2 oder neuer hat mit Wasser kein Problem"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/Apple-Watch-Series-2_138.jpg"
            class="image-img"
            alt="Eine Apple Watch Series 2 oder neuer hat mit Wasser kein Problem"
            ></noscript></div></div><div class="teaser-text">Mit der Apple Watch schwimmen: Wir erklären euch, worauf ihr bei der Series 1, Series 2 und Series 3 in Verbindung mit Wasser achten müsst.</div></a></section></div><aside class="sidebar"><section id="slot_3306205" class="ad-container ad-portrait"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306205");
            })
        </script></section><hr><div class="products-list products-list--deals"><div class="sub-headline"><img class="curved-deals-logo" src="//s1.curved.de/c53a2599/img/curved-logo-deals.svg" width="275"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P20 Lite"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://www.telefonica-partner.de/tc.php?t=114772C1308136426T&amp;deepurl=https%3A%2F%2Fm.exactag.com%2Fcl.aspx%3Ftc%3D5803d2d1d60f058ae32207f17f831ec4%26spid%3DYYYYY%26url%3Dhttps%253A%252F%252Fshop.curved.de%252Fproducts%252Fhuawei-p20-lite-blau-allnet-l-263%252F&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p20-lite_curvedshopcontract_tariff-Blau-Allnet-L_deals_standard_[timestamp]_602167"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/offer-huawei-p20-lite-3gb-lte-allnet-flat_5ad8591b0252f.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/offer-huawei-p20-lite-3gb-lte-allnet-flat_5ad8591b0252f.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/offer-huawei-p20-lite-3gb-lte-allnet-flat_5ad8591b0252f.jpg 300w,
        https://images.curved.de/product_teaser_md/products/offer-huawei-p20-lite-3gb-lte-allnet-flat_5ad8591b0252f.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P20 Lite Top Offer"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/offer-huawei-p20-lite-3gb-lte-allnet-flat_5ad8591b0252f.jpg"
            class="image-img"
            alt="Huawei P20 Lite Top Offer"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P20 Lite
        </div><p class="teaser-text">
            Fantastische Bokeh-Effekte. Zu einem fantastischen Preis. Für nur 14,99€ mit 3 GB LTE Allnet Flat – nur bei uns im Curved Shop!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/c53a2599/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    14,99€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshop"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="179.00"
        data-clickvalue="0.2"
        data-placementmode="auto"
        data-productname="Fitbit Versa"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/fitbit-versa-284/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_fitbit-versa_curvedshop_hw_deals_standard_[timestamp]_602167"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/fitbit-versa-edma2_5ae2e98f8b9da.png"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/fitbit-versa-edma2_5ae2e98f8b9da.png 150w,
        https://images.curved.de/product_teaser_sm/products/fitbit-versa-edma2_5ae2e98f8b9da.png 300w,
        https://images.curved.de/product_teaser_md/products/fitbit-versa-edma2_5ae2e98f8b9da.png 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Fitbit Versa"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/fitbit-versa-edma2_5ae2e98f8b9da.png"
            class="image-img"
            alt="Fitbit Versa"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Fitbit Versa
        </div><p class="teaser-text">
            Sicher dir die Smartwatch für dein bestes Leben. Solange der Vorrat reicht zum absoluten Knallerpreis von 179€! Nur bei uns im CURVED Shop.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/c53a2599/img/curvedshop.png"></span><span class="price"><span class="price-highlight">
                    179,00€
                </span><span class="price-uvp"><small>UVP:</small>
                    199,95€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="49.00"
        data-pricerecurring="34.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S8 mit Tablet + o2 Free M Young People +  Amazon Gutschein 110 Euro"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-s8-mit-tablet-o2-free-m-young-people-amazon-gutschein-110-euro-281/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s8-mit-tablet-o2-free-m-young-people-amazon-gutschein-110-euro_curvedshopcontract_tariff-o2-Free-M_deals_standard_[timestamp]_602167"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/galaxy-s8-tablet-junge-leute-amazon-gutschein-110euro-1200px-1800px-1_5ad9e36d425ca.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/galaxy-s8-tablet-junge-leute-amazon-gutschein-110euro-1200px-1800px-1_5ad9e36d425ca.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/galaxy-s8-tablet-junge-leute-amazon-gutschein-110euro-1200px-1800px-1_5ad9e36d425ca.jpg 300w,
        https://images.curved.de/product_teaser_md/products/galaxy-s8-tablet-junge-leute-amazon-gutschein-110euro-1200px-1800px-1_5ad9e36d425ca.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S8 mit Tablet   Amazon Gutschein 110 Euro für Junge Leute"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/galaxy-s8-tablet-junge-leute-amazon-gutschein-110euro-1200px-1800px-1_5ad9e36d425ca.jpg"
            class="image-img"
            alt="Samsung Galaxy S8 mit Tablet   Amazon Gutschein 110 Euro für Junge Leute"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S8 + Tablet + 110 € Amazon Gutschein für Junge Leute
        </div><p class="teaser-text">
            Wow! Galaxy S8 mit Gratis Tablet + einem gratis 110€ Amazon-Gutschein im CURVED Shop sichern! Exklusiv für Junge Leute bis 28 Jahre.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/c53a2599/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    49,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    34,99€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="19.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 6"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://www.telefonica-partner.de/tc.php?t=114772C1308136426T&amp;deepurl=https%3A%2F%2Fm.exactag.com%2Fcl.aspx%3Ftc%3D5803d2d1d60f058ae32207f17f831ec4%26spid%3DYYYYY%26url%3Dhttps%253A%252F%252Fshop.curved.de%252Fproducts%252Fiphone-6-blau-allnet-l-amazon-gutschein-55-euro-271%252F&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-6_curvedshopcontract_tariff-Blau-Allnet-L_deals_standard_[timestamp]_602167"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphone6-amazon-gutschein-55-euro-gratis_5ae0a02648d50.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone6-amazon-gutschein-55-euro-gratis_5ae0a02648d50.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone6-amazon-gutschein-55-euro-gratis_5ae0a02648d50.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone6-amazon-gutschein-55-euro-gratis_5ae0a02648d50.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 6 "
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone6-amazon-gutschein-55-euro-gratis_5ae0a02648d50.jpg"
            class="image-img"
            alt="Apple iPhone 6 "
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 6
        </div><p class="teaser-text">
            4,7 Zoll mit abgerundetem Alu-Finish mit 32 GB Speicher – sicher es dir jetzt. Nur bei uns mit gratis 55€ Amazon Gutschein!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/c53a2599/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    19,99€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline">
                    Die besten Smartphones 2018
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="69.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Apple iPhone X"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Smartphones 2018"
    data-tracking="Products" href="https://www.telefonica-partner.de/tc.php?t=114772C1308136426T&amp;deepurl=https%3A%2F%2Fm.exactag.com%2Fcl.aspx%3Ftc%3D5803d2d1d60f058ae32207f17f831ec4%26spid%3DYYYYY%26url%3Dhttps%253A%252F%252Fshop.curved.de%252Fproducts%252Fiphone-x-o2-free-m-amazon-gutschein-110-euro-267%252F&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-x_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_602167"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/offer-amazon-gutschein-110-iphone-10_5ae04585bd4df.png"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/offer-amazon-gutschein-110-iphone-10_5ae04585bd4df.png 150w,
        https://images.curved.de/product_teaser_sm/products/offer-amazon-gutschein-110-iphone-10_5ae04585bd4df.png 300w,
        https://images.curved.de/product_teaser_md/products/offer-amazon-gutschein-110-iphone-10_5ae04585bd4df.png 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone X mit Gutschein"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/offer-amazon-gutschein-110-iphone-10_5ae04585bd4df.png"
            class="image-img"
            alt="Apple iPhone X mit Gutschein"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone X
        </div><p class="teaser-text">
            Sicher dir den neuen Goldstandard. Hol Dir das Top-Smartphone von Apple – mit gratis 110 € Amazon Gutschein. Nur bei uns im CURVED Shop!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/c53a2599/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    69,99€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="44.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S9"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Smartphones 2018"
    data-tracking="Products" href="https://www.telefonica-partner.de/tc.php?t=114772C1308136426T&amp;deepurl=https%3A%2F%2Fm.exactag.com%2Fcl.aspx%3Ftc%3D5803d2d1d60f058ae32207f17f831ec4%26spid%3DYYYYY%26url%3Dhttps%253A%252F%252Fshop.curved.de%252Fproducts%252Fsamsung-galaxy-s9-o2-free-m-amazon-gutschein-110-euro-264%252F&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s9_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_602167"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/offer-amazon-gutschein-110-galaxy-s9_5adf3ba58d554.png"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/offer-amazon-gutschein-110-galaxy-s9_5adf3ba58d554.png 150w,
        https://images.curved.de/product_teaser_sm/products/offer-amazon-gutschein-110-galaxy-s9_5adf3ba58d554.png 300w,
        https://images.curved.de/product_teaser_md/products/offer-amazon-gutschein-110-galaxy-s9_5adf3ba58d554.png 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S9 Curved Offer"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/offer-amazon-gutschein-110-galaxy-s9_5adf3ba58d554.png"
            class="image-img"
            alt="Samsung Galaxy S9 Curved Offer"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S9
        </div><p class="teaser-text">
            Nur bis 8.5.! Das Flaggschiff von Samsung inkl. gratis Amazon 110€ Gutschein UND 256 GB microSD Speicherkarte – nur bei uns im Curved Shop!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/c53a2599/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    44,99€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free S mit 1 GB"
        data-priceupfront="1.00"
        data-pricerecurring="47.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S9 Plus"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Smartphones 2018"
    data-tracking="Products" href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s9-plus-schwarz-details?vertragsart=ratenzahlung&amp;tarif=o2-free-s&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_samsung-galaxy-s9-plus_o2contract_tariff-o2-Free-S-mit-1-GB_article-toplist_standard_[timestamp]_602167"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/galaxy-s9_5a9309b305ddb.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/galaxy-s9_5a9309b305ddb.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/galaxy-s9_5a9309b305ddb.jpg 300w,
        https://images.curved.de/product_teaser_md/products/galaxy-s9_5a9309b305ddb.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S9 Plus"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/galaxy-s9_5a9309b305ddb.jpg"
            class="image-img"
            alt="Samsung Galaxy S9 Plus"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S9 Plus
        </div><p class="teaser-text">
            Das neue Samsung Galaxy S9+ ist da!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/c53a2599/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    47,99€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="602093" href="https://curved.de/tipps/abnehmen-im-schlaf-so-funktioniert-die-diaet-von-dr-pape-602093"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/04/Frau-Schlaf-abnehmen.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/04/Frau-Schlaf-abnehmen.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/04/Frau-Schlaf-abnehmen.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/04/Frau-Schlaf-abnehmen.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Abnehmen im Schlaf kann mit dem richtigen Ernährungsplan traumhaft einfach sein"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/04/Frau-Schlaf-abnehmen.jpg"
            class="image-img"
            alt="Abnehmen im Schlaf kann mit dem richtigen Ernährungsplan traumhaft einfach sein"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Abneh&shy;men im Schlaf: So funk&shy;tio&shy;niert die Di&auml;t von Dr. Pape</div><div class="subline subline--teaser"><span class="meta-entry ">Curved-Redaktion</span><span class="meta-entry publication-time"><time  datetime="2018-04-27T12:50:48+02:00">27.04.18</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="601974" href="https://curved.de/tipps/workout-fuer-zuhause-so-trainiert-ihr-ohne-fitnessstudio-601974"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/04/Fitness-Zu-Hause-dehnen.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/04/Fitness-Zu-Hause-dehnen.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/04/Fitness-Zu-Hause-dehnen.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/04/Fitness-Zu-Hause-dehnen.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Ein effektives Workout könnt ihr auch zuhause machen – ohne spezielle Geräte"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/04/Fitness-Zu-Hause-dehnen.jpg"
            class="image-img"
            alt="Ein effektives Workout könnt ihr auch zuhause machen – ohne spezielle Geräte"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Work&shy;out f&uuml;r zuhause: So trai&shy;niert ihr ohne Fitness&shy;stu&shy;dio</div><div class="subline subline--teaser"><span class="meta-entry ">Curved-Redaktion</span><span class="meta-entry publication-time"><time  datetime="2018-04-26T11:59:45+02:00">26.04.18</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="601601" href="https://curved.de/tipps/bauchmuskeltraining-effektiv-zum-sixpack-601601"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/04/Fitness-Bauchmuskeln-trainieren.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/04/Fitness-Bauchmuskeln-trainieren.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/04/Fitness-Bauchmuskeln-trainieren.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/04/Fitness-Bauchmuskeln-trainieren.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Beim Bauchmuskeltraining ist wichtig, dass ihr regelmäßig Übungen macht"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/04/Fitness-Bauchmuskeln-trainieren.jpg"
            class="image-img"
            alt="Beim Bauchmuskeltraining ist wichtig, dass ihr regelmäßig Übungen macht"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Bauch&shy;mus&shy;kel&shy;trai&shy;ning: Effek&shy;tiv zum Sixpack</div><div class="subline subline--teaser"><span class="meta-entry ">Curved-Redaktion</span><span class="meta-entry publication-time"><time  datetime="2018-04-25T13:34:46+02:00">25.04.18</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="602791" href="https://curved.de/news/lg-watch-timepiece-neue-hybrid-smartwatch-soll-schon-bald-erscheinen-602791"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/LG-G-Watch-Style_002.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/LG-G-Watch-Style_002.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/LG-G-Watch-Style_002.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/LG-G-Watch-Style_002.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Familie um die LG Watch Style (Bild) könnte schon bald ein neues Mitglied erhalten"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/LG-G-Watch-Style_002.jpg"
            class="image-img"
            alt="Die Familie um die LG Watch Style (Bild) könnte schon bald ein neues Mitglied erhalten"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">LG Watch Time&shy;piece: Neue Hybrid-Smart&shy;watch soll schon bald erschei&shy;nen</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2018-04-28T12:00:53+02:00">vor 4 Stunden</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="602765" href="https://curved.de/news/shadow-of-the-tomb-raider-game-trailer-zeigt-lara-im-dschungel-602765"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/04/Shadow-of-the-Tomb-Raider.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/04/Shadow-of-the-Tomb-Raider.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/04/Shadow-of-the-Tomb-Raider.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/04/Shadow-of-the-Tomb-Raider.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Im Spiel &quot;Shadow of the Tomb Raider&quot; legt sich Lara Croft mit den Maya an."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/04/Shadow-of-the-Tomb-Raider.jpg"
            class="image-img"
            alt="Im Spiel &quot;Shadow of the Tomb Raider&quot; legt sich Lara Croft mit den Maya an."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">"Shadow of the Tomb Raider": Game-Trai&shy;ler zeigt Lara im Dschun&shy;gel</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-04-28T12:00:50+02:00">vor 4 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="602743" href="https://curved.de/news/dieses-weareable-koennte-sportlern-nach-verletzungen-helfen-602743"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/02/Stock-FitnessFirst_1934.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/02/Stock-FitnessFirst_1934.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/02/Stock-FitnessFirst_1934.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/02/Stock-FitnessFirst_1934.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Sportler sollen mit dem Wearable wieder schneller auf die Beine kommen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/02/Stock-FitnessFirst_1934.jpg"
            class="image-img"
            alt="Sportler sollen mit dem Wearable wieder schneller auf die Beine kommen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Dieses Weara&shy;ble k&ouml;nnte Sport&shy;lern nach Verlet&shy;zun&shy;gen helfen</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-04-28T12:00:43+02:00">vor 4 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="602778" href="https://curved.de/news/nintendo-switch-papp-zubehoer-labo-nun-erhaeltlich-602778"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/01/nsw_labo_illustrations_hacp-3.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/01/nsw_labo_illustrations_hacp-3.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/01/nsw_labo_illustrations_hacp-3.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/01/nsw_labo_illustrations_hacp-3.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Nintendo Labo"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/01/nsw_labo_illustrations_hacp-3.jpg"
            class="image-img"
            alt="Nintendo Labo"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">Nintendo Switch: Papp-Zube&shy;h&ouml;r Labo nun erh&auml;lt&shy;lich</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2018-04-28T12:00:43+02:00">vor 4 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="602311" href="https://curved.de/tipps/schwimmen-mit-der-apple-watch-darauf-muesst-ihr-achten-602311"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/Apple-Watch-Series-2_138.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/Apple-Watch-Series-2_138.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/Apple-Watch-Series-2_138.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/Apple-Watch-Series-2_138.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Eine Apple Watch Series 2 oder neuer hat mit Wasser kein Problem"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/Apple-Watch-Series-2_138.jpg"
            class="image-img"
            alt="Eine Apple Watch Series 2 oder neuer hat mit Wasser kein Problem"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Schwim&shy;men mit der Apple Watch: Darauf m&uuml;sst ihr achten</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-04-28T09:45:45+02:00">vor 6 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="602727" href="https://curved.de/news/playstation-4-monster-hunter-und-weitere-games-guenstiger-im-ps-store-602727"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/01/Monster-Hunter_-World_20180123172400.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/01/Monster-Hunter_-World_20180123172400.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/01/Monster-Hunter_-World_20180123172400.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/01/Monster-Hunter_-World_20180123172400.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Aktuell gibt es auch &quot;Monster Hunter: World&quot; günstiger im PlayStation Store"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/01/Monster-Hunter_-World_20180123172400.jpg"
            class="image-img"
            alt="Aktuell gibt es auch &quot;Monster Hunter: World&quot; günstiger im PlayStation Store"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">PlaySta&shy;tion 4: "Mons&shy;ter Hunter" und weitere Games g&uuml;ns&shy;ti&shy;ger im PS Store</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-04-27T18:11:52+02:00">27.04.18</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="596178"
 href="https://curved.de/news/curvedlabs-overearpods-aka-der-naechste-logische-schritt-596178"><div class="headline-container"><div class="teaser-headline">CURVED/labs: (Over)EarPods aka der n&auml;chste logi&shy;sche Schritt</div><div class="subline subline--teaser"><span class="meta-entry ">CURVED labs</span><span class="meta-entry publication-time"><time  datetime="2018-04-06T18:01:27+02:00">06.04.18</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>5</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2018/04/Hajek-Apple-Headphone-HP1.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/04/Hajek-Apple-Headphone-HP1.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/04/Hajek-Apple-Headphone-HP1.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/04/Hajek-Apple-Headphone-HP1.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="(Over)EarPod neben Apples HomePod"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/04/Hajek-Apple-Headphone-HP1.jpg"
            class="image-img"
            alt="(Over)EarPod neben Apples HomePod"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Apples EarPods sind Kult, die AirPods Bestseller, der HomePod von Fans heißersehnt. Aber wie könnten Over-Ear-Kopfhörer von Apple aussehen? Na, so.</div></a></section></aside><div class="content-area"><hr><section class="comments lazyload-content loading"
                         data-lazyload-contenturl="https://curved.de/comments/602167?url=https%3A//curved.de/tipps/gesunde-ernaehrung-diese-regeln-und-tipps-solltet-ihr-befolgen-602167"></section></div><div class="sidebar"><hr><section class="article-teaser-next article-teaser-list latest-articles"><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        

"     data-tracking="Next"
        data-tracking="Next"
    data-article="602743"
 href="https://curved.de/news/dieses-weareable-koennte-sportlern-nach-verletzungen-helfen-602743"><div class="headline-container"><div class="teaser-headline">Dieses Weara&shy;ble k&ouml;nnte Sport&shy;lern nach Verlet&shy;zun&shy;gen helfen</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-04-28T12:00:43+02:00">vor 4 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/02/Stock-FitnessFirst_1934.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/02/Stock-FitnessFirst_1934.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/02/Stock-FitnessFirst_1934.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/02/Stock-FitnessFirst_1934.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Sportler sollen mit dem Wearable wieder schneller auf die Beine kommen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/02/Stock-FitnessFirst_1934.jpg"
            class="image-img"
            alt="Sportler sollen mit dem Wearable wieder schneller auf die Beine kommen"
            ></noscript></div></div><div class="teaser-text">Forscher entwickeln derzeit ein Wearable, das Sportlern in der Physiotherapie helfen soll, wenn diese eine Verletzung erlitten haben.</div></a></div></section></div></div><section class="ad-container ad-large"><div id="slot_3306201"><script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot("slot_3306201");
                })
            </script></div></section></main><footer class="footer"><div class="footer-main"><div class="footer-logo"><a href="https://curved.de"><img src="//s0.curved.de/c53a2599/img/curved-logo.svg" width="140px" height="35px" alt="⊂⊃ CURVED" /></a><span class="footer-initiative">Eine Initiative von Telefónica</span></div><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2018</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/c53a2599/build/main.js" async></script><script type="text/javascript">
                    (function() {

                        /* this is an example */
                        window._adexc = window._adexc || [];
                        window._adexc.push(
                            ['_kv',{
                                'content':'tipps/gesunde-ernaehrung-diese-regeln-und-tipps-solltet-ihr-befolgen-602167',
                                'brand':'CURVED',
                                'portal_id':'responsive',
                                'language':'de','topic':'Sport,Lifestyle','content_type':'Tipps'}]
                        );
                        var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = true;
                        axd.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + "dmp.theadex.com/d/298/900/s/adex.js";
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
                    })();
                </script><noscript><img width="0" height="0" src="//dmp.theadex.com/d/298/900/i/1.gif?kv=%7B%22content%22%3A%22tipps/gesunde-ernaehrung-diese-regeln-und-tipps-solltet-ihr-befolgen-602167%22%2C%22brand%22%3A%22CURVED%22%2C%22portal_id%22%3A%22responsive%22%2C%22language%22%3A%22de%22%2C%22topic%22%3A%22Sport,Lifestyle%22%2C%22content_type%22%3A%22Tipps%22%7D" /></noscript><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><section id="slot_3766370" class="ad-container ad-layer"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3766370");
            })
        </script></section></body></html>