<!DOCTYPE html><html class="no-js" lang="de"><head ><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>WWDC 2020: Zeigt Apple nur Software und keine Hardware? ⊂·⊃ CURVED.de</title><meta name="description" content="Zeigt Apple auf der WWDC 2020 doch keine Hardware? Dieses Gerücht macht derzeit die Runde. Der Plan schien ursprünglich ein anderer gewesen zu sein."><meta name="news_keywords" content=""><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2020-06-22T11:27:32+02:00" /><meta name="last-modified" content="2020-06-22T11:58:54+02:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp,noydir"><meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:-1"><link rel="canonical" href="https://curved.de/news/wwdc-2020-zeigt-apple-nur-software-und-keine-hardware-676378"><link rel="icon" type="image/x-icon" href="//s1.curved.de/507533e0/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/507533e0/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/507533e0/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/507533e0/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/507533e0/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/wwdc-2020-zeigt-apple-nur-software-und-keine-hardware-676378"><meta property="og:description" content="Zeigt Apple auf der WWDC 2020 doch keine Hardware? Dieses Gerücht macht derzeit die Runde. Der Plan schien ursprünglich ein anderer gewesen zu sein."><meta property="og:image" content="https://images.curved.de/article_detail_md/2019/04/Tim-Cook.jpg"><meta property="og:title" content="WWDC 2020: Zeigt Apple nur Software und keine Hardware?"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="WWDC 2020: Zeigt Apple nur Software und keine Hardware?"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Lars Wertgen"><meta name="twitter:description" content="Zeigt Apple auf der WWDC 2020 doch keine Hardware? Dieses Gerücht macht derzeit die Runde. Der Plan schien ursprünglich ein anderer gewesen zu sein."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_md/2019/04/Tim-Cook.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/507533e0/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Apple,WWDC,iOS 14"/><meta name="categories" content="IOS,Smartphones"/><link rel="amphtml" href="https://curved.de/amp/news/wwdc-2020-zeigt-apple-nur-software-und-keine-hardware-676378"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/507533e0/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/507533e0/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/507533e0/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/507533e0/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/507533e0/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/507533e0/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/507533e0/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/507533e0/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/507533e0/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/507533e0/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/507533e0/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/507533e0/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/507533e0/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/507533e0/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/507533e0/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><link rel="stylesheet" href="//s0.curved.de/507533e0/build/main.css"><noscript><link rel="stylesheet" href="//s0.curved.de/507533e0/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Inspiration"],
            target: ["Anspruchsvolle","Einsteiger"],
            publicationDate: '22-06-2020 11:27',
            lastModificationDate: '22-06-2020 11:58'
        }
    }];
                dataLayer.push({
                article: {
                    topics: ["Apple","IOS","iOS 14","Smartphones","WWDC"],
                    wordCount: 361,
                    categoryTags: ["IOS","Smartphones"],
                    contentTags: ["iOS 14","WWDC"],
                    manufacturerTags: ["Apple"]
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-5CTQCQ4':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46093572-1', 'auto');
    ga('require', 'GTM-5CTQCQ4');

    
        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img itemprop="logo" src="//s0.curved.de/507533e0/img/curved-logo-new.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps">Apps</a></li><li class="nav-item text"><a href="https://curved.de/spiele">Spiele</a></li><li class="nav-item text"><a href="https://curved.de/fitness">Fitness</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de/deals/?magazin" target="_self" rel="noopener"><span>DEALS</span></a></li></ul><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">WWDC 2020: Zeigt Apple deutlich weniger als gedacht?</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/lars-wertgen" data-tracking="Author"><span itemprop="name">Lars Wertgen</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2020-06-22T11:27:32+02:00">22. Juni 2020 11:27
        </time><meta itemprop="dateModified" content="2020-06-22T11:58:54+02:00"></span><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="ratingValue" content="4.2"><meta itemprop="ratingCount" content="2"></div><meta itemprop="about" content="Zeigt Apple auf der WWDC 2020 doch keine Hardware? Dieses Gerücht macht derzeit die Runde. Der Plan schien ursprünglich ein anderer gewesen zu sein."><meta itemprop="description" content="Zeigt Apple auf der WWDC 2020 doch keine Hardware? Dieses Gerücht macht derzeit die Runde. Der Plan schien ursprünglich ein anderer gewesen zu sein."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_md/2019/04/Tim-Cook.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/wwdc-2020-zeigt-apple-nur-software-und-keine-hardware-676378"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/507533e0/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_xl/2019/04/Tim-Cook.jpg"
                    data-srcset="
                        https://images.curved.de/article_detail_xs/2019/04/Tim-Cook.jpg 360w,
                        https://images.curved.de/article_detail_sm/2019/04/Tim-Cook.jpg 480w,
                        https://images.curved.de/article_detail_md/2019/04/Tim-Cook.jpg 768w,
                        https://images.curved.de/article_detail_lg/2019/04/Tim-Cook.jpg 900w,
                        https://images.curved.de/article_detail_xl/2019/04/Tim-Cook.jpg 1140w,
                        https://images.curved.de/article_detail_xxl/2019/04/Tim-Cook.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Hält Tim Cook neue Apple-Produkte doch noch unter Verschluss?"
                    /><noscript><img src="https://images.curved.de/article_detail_xxl/2019/04/Tim-Cook.jpg" alt="Hält Tim Cook neue Apple-Produkte doch noch unter Verschluss?"></noscript></div><figcaption class="figcaption"><span>Hält Tim Cook neue Apple-Produkte doch noch unter Verschluss?</span><small>(&copy; 2019 Apple)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Bei der WWDC 2020 wird Geschichte geschrieben. Erstmals findet die Konferenz als Online-Event statt. Im Fokus steht traditionell die Software von iPhone, iPad und Co. Apple wollte angeblich aber auch neue Produkte zeigen – eigentlich.</strong></p><p>Auf der WWDC 2020 präsentiert Apple anscheinend wi­der Er­war­ten ausschließlich Software, meldet Leaker Jon Prosser. Kollege Max Weinbach berichtet ebenfalls, dass es in diesem Jahr keine Hardware zu sehen gibt.</p><div class="inline-widget"><blockquote class="twitter-tweet" style="display:none"><a href="https://twitter.com/jon_prosser/status/1274738262884655104?s=20">Tweet von @jon_prosser</a></blockquote></div><p>Die Konferenz ist ohnehin traditionell eher eine Veranstaltung, bei der es um Software und Dienste geht. Ursprünglich hatte Apple 2020 aber wohl einen anderen Plan. Gerüchten zufolge wollte der Hersteller auf der WWDC 2020 einen neuen iMac, die Over-Ear-Kopfhörer AirPods Studio, einen günstigeren HomePod und das Tracking-Gadget AirTags vorstellen.</p><p>Ein kleines bisschen Hardware dürfte es aber wohl doch geben: Als "One more thing" erwarten wir von Apple die Info, dass in Macs künftig (wohl ab 2021) ARM-Prozessoren stecken und nicht mehr Intel-CPUs.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Unsere Empfehlung
                    </span><div class="product-teaser product-teaser--large" data-product_id="8941"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-11-pro" >
                    Apple iPhone 11 Pro
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/apple-iphone-11-pro-mit-vertrag-o2-free-unlimited-max/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-11-pro_curvedshopcontract_tariff-o2-Free-Unlimited-MAX_content_standard_[timestamp]_676378"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free Unlimited MAX"
        data-priceupfront="49.00"
        data-pricerecurring="59.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 11 Pro"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/apple_iphone_11_pro_5e550bcbdffb6.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple_iphone_11_pro_5e550bcbdffb6.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple_iphone_11_pro_5e550bcbdffb6.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple_iphone_11_pro_5e550bcbdffb6.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/apple_iphone_11_pro_5e550bcbdffb6.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 11 Pro"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/apple_iphone_11_pro_5e550bcbdffb6.jpg"
            class="image-img"
            alt="Apple iPhone 11 Pro"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free Unlimited MAX
                        </div><div class="txt-desc">
                            Unbegrenztes Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            JETZT das Flaggschiff von Apple mit Dreifach-Kamera und unbegrenztem Datenvolumen (LTE max. MBit/s) bestellen - nur für kurze Zeit!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            59,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        49,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.1</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/iphone-11-pro-im-test-wenig-innovation-klasse-kamera-starke-performance-665784" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/iphone-11-pro-im-test-wenig-innovation-klasse-kamera-starke-performance-665784" class="text-link">Zum Test</a></div></div></aside><h2>Beginn einer neuen Ära?</h2><p>Der Fokus des Events wird also wohl voll und ganz auf neuer Software liegen. Ihr dürft euch auf zahlreiche neue Versionen von Apple-Betriebssystemen freuen, auch wenn iOS 14 womöglich nicht dazugehören wird: Das Unternehmen benennt die Software für seine Smartphones angeblich um – <a  href="https://curved.de/news/ios-14-koennte-es-nicht-geben-benennt-apple-2020-sein-betriebssystem-um-676304" >in iPhone OS</a>. So hieß das Betriebssystem bereits in seinen Anfangsjahren.</p><p>Nachdem sich Apple im letzten Jahr mit iOS 13 einen Schnellschuss leistete und eine unfertige Version veröffentlichte, die <a  href="https://curved.de/news/update-auf-ios-13-2-2-da-apple-behebt-multitasking-bug-666382" >viele Patches benötigte</a>, erwarten wir auf der WWDC 2020 eine deutlich ausgereiftere und stabilere Aktualisierung. Zudem sollen <a  href="https://curved.de/news/ios-14-bringt-das-update-das-ultimative-corona-feature-mit-675806" >Corona-Gruppenselfies</a> möglich werden.</p><p>iPadOS 14, macOS 10.16 und watchOS 7 dürften ebenfalls Teil der WWDC 2020 sein. Gerüchten zufolge gibt es auch Neuigkeiten zu diversen Diensten wie Apple TV Plus, Apple Music und Apple News Plus.</p><h2>Wann geht es los?</h2><p>Die Worldwide Developers Conference 2020 findet vom 22. bis zum 26. Juni statt. Infolge der Corona-Pandemie handelt es sich erstmals um ein reines Online-Event. Startschuss ist um 19 Uhr deutscher Zeit. Den Livestream findet ihr <a  href="https://curved.de/news/ios-14-vorstellung-wwdc-2020-juni-674546" >in diesem Artikel</a>.</p><p>Auch wenn die WWDC 2020 mehrere Tage dauert: Die für euch spannendsten Infos gibt es wohl bereits direkt am 22. Juni. Apple stellt dann zunächst seine Innovationen und Updates vor. An den darauf folgenden Tagen sprechen führende Apple-Angestellte über die neuesten Software-Entwicklungen. Zudem veranstalten Ingenieure Technik-Sessions. Das Programm richtet sich also eher an Entwickler von Apps.</p></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="7715"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-11" >
                    Apple iPhone 11
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/apple-iphone-11-mit-vertrag-o2-free-m-20gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-11_curvedshopcontract_tariff-o2-Free-M_related_standard_[timestamp]_676378"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="49.00"
        data-pricerecurring="44.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 11"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/iphone_11_schwarz_5d7a71a8ce728.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone_11_schwarz_5d7a71a8ce728.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone_11_schwarz_5d7a71a8ce728.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone_11_schwarz_5d7a71a8ce728.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/iphone_11_schwarz_5d7a71a8ce728.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 11"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/iphone_11_schwarz_5d7a71a8ce728.jpg"
            class="image-img"
            alt="Apple iPhone 11"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M
                        </div><div class="txt-desc">
                            20GB Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            WOW! Hol dir JETZT das iPhone 11 inkl. 20GB Datenvolumen mit LTE Allnet- und SMS-Flat!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            44,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        49,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.8</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/iphone-11-test-lohnt-sich-das-guenstigste-der-neuen-apple-triade-664159" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/iphone-11-test-lohnt-sich-das-guenstigste-der-neuen-apple-triade-664159" class="text-link">Zum Test</a></div></div><div class="product-teaser product-teaser--default" data-product_id="7614"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-se-2020" >
                    Apple iPhone SE (2020)
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/apple-iphone-se-2020-mit-vertrag-blau-allnet-xl-7gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-se-2020_curvedshopcontract_tariff-Blau-Allnet-XL_related_standard_[timestamp]_676378"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="25.00"
        data-pricerecurring="23.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone SE (2020)"
    data-list="related"
    data-position="2"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/iphone_se_2020_black_5e994fd0ccf54.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone_se_2020_black_5e994fd0ccf54.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone_se_2020_black_5e994fd0ccf54.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone_se_2020_black_5e994fd0ccf54.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/iphone_se_2020_black_5e994fd0ccf54.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone SE (2020)"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/iphone_se_2020_black_5e994fd0ccf54.jpg"
            class="image-img"
            alt="Apple iPhone SE (2020)"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet XL
                        </div><div class="txt-desc">
                            7 GB Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Sicher dir jetzt das neue iPhone SE 64GB inkl 7GB LTE Allnet- Flat! Zum unschlagbar günstigen Preis! Ohne Anschlusspreis!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            23,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        25,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div><div class="product-copy"></div></div><div class="product-teaser product-teaser--default" data-product_id="8418"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-xr" >
                    Apple iPhone Xr
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/apple-iphone-xr-mit-vertrag-blau-allnet-xl-7gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xr_curvedshopcontract_tariff-Blau-Allnet-XL_related_standard_[timestamp]_676378"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="49.00"
        data-pricerecurring="30.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone Xr"
    data-list="related"
    data-position="3"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/iphone_xr_5ed753ebc539d.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone_xr_5ed753ebc539d.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone_xr_5ed753ebc539d.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone_xr_5ed753ebc539d.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/iphone_xr_5ed753ebc539d.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone XR"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/iphone_xr_5ed753ebc539d.jpg"
            class="image-img"
            alt="Apple iPhone XR"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet XL
                        </div><div class="txt-desc">
                            7GB Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            TOP Angebot! Sicher dir jetzt das iPhone XR mit 7GB Datenvolumen – Ohne Anschlusspreis!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            30,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        49,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.5</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-xr-625336" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/apple-iphone-xr-625336" class="text-link">Zum Test</a></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/themen/wwdc" data-tracking="" class="tag-list-link tag-list-item--topics">WWDC</a></li><li class="tag-list-item"><a href="https://curved.de/ios" data-tracking="" class="tag-list-link tag-list-item--topics">IOS</a></li><li class="tag-list-item"><a href="https://curved.de/themen/apple" data-tracking="" class="tag-list-link tag-list-item--topics">Apple</a></li><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/themen/ios-14" data-tracking="" class="tag-list-link tag-list-item--topics">iOS 14</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/wwdc-2020-zeigt-apple-nur-software-und-keine-hardware-676378?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=WWDC%202020%3A%20Zeigt%20Apple%20deutlich%20weniger%20als%20gedacht%3F&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fwwdc-2020-zeigt-apple-nur-software-und-keine-hardware-676378?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=WWDC%202020%3A%20Zeigt%20Apple%20deutlich%20weniger%20als%20gedacht%3F%20https%3A%2F%2Fcurved.de%2Fnews%2Fwwdc-2020-zeigt-apple-nur-software-und-keine-hardware-676378%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/676378"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="676383"
 href="https://curved.de/news/iphone-12-hat-das-guenstigste-modell-das-schaerfste-bild-676383"><div class="headline-container"><div class="teaser-headline">iPhone 12: Hat das g&uuml;ns&shy;tigste Modell das sch&auml;rfste Bild?</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2020-06-22T12:15:54+02:00">vor 1 Stunde</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/11/iPhone-11-Pro-Display-scharf.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/11/iPhone-11-Pro-Display-scharf.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/11/iPhone-11-Pro-Display-scharf.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/11/iPhone-11-Pro-Display-scharf.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="iPhones sind bekannt für exzellente Displays (Bild: iPhone 11 Pro)"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/11/iPhone-11-Pro-Display-scharf.jpg"
            class="image-img"
            alt="iPhones sind bekannt für exzellente Displays (Bild: iPhone 11 Pro)"
            ></noscript></div></div><div class="teaser-text">In Sachen Display muss sich das iPhone 12 vor seinen teureren Schwestermodellen offenbar nicht verstecken. Ganz im Gegenteil.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="676311"
 href="https://curved.de/news/iphone-12-kompakter-als-iphone-se-2020-die-geraete-im-groessenvergleich-676311"><div class="headline-container"><div class="teaser-headline">So klein sieht das iPhone 12 neben dem iPhone SE (2020) aus</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2020-06-19T11:13:30+02:00">19.06.20</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit<small>28</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/04/iPhone2020.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/04/iPhone2020.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/04/iPhone2020.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/04/iPhone2020.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Schon das iPhone SE (2020) ist mit seinem 4,7-Zoll-Display sehr kompakt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/04/iPhone2020.jpg"
            class="image-img"
            alt="Schon das iPhone SE (2020) ist mit seinem 4,7-Zoll-Display sehr kompakt"
            ></noscript></div></div><div class="teaser-text">Das iPhone 12 wird wohl nicht nur das Design des iPhone 5 mitbringen: Auch in Bezug auf die Größe sollen sich die beiden Geräte sehr ähnlich sein.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="676304"
 href="https://curved.de/news/ios-14-koennte-es-nicht-geben-benennt-apple-2020-sein-betriebssystem-um-676304"><div class="headline-container"><div class="teaser-headline">Adieu, "iOS" und "iPhone": L&auml;utet Apple 2020 eine neue &Auml;ra ein?</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2020-06-19T09:08:24+02:00">19.06.20</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Smart<small>7</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2019/09/Keynote-Live.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/09/Keynote-Live.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/09/Keynote-Live.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/09/Keynote-Live.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Verkündet Tim Cook auf der WWDC 2020 einen neuen Namen für das iPhone-Betriebssystem?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/09/Keynote-Live.jpg"
            class="image-img"
            alt="Verkündet Tim Cook auf der WWDC 2020 einen neuen Namen für das iPhone-Betriebssystem?"
            ></noscript></div></div><div class="teaser-text">War iOS 13 die letzte Version des Betriebssystems von Apple? Wohl nicht – aber das Unternehmen könnte seinem OS einen neuen Namen geben.</div></a></section></div><aside class="sidebar"><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/507533e0/img/curved-logo-deals.svg" width="250" alt="Curved Deals Logo"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="25.00"
        data-pricerecurring="23.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone SE (2020)"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/apple-iphone-se-2020-mit-vertrag-blau-allnet-xl-7gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-se-2020_curvedshopcontract_tariff-Blau-Allnet-XL_deals_standard_[timestamp]_676378"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphone_se_2020_black_5e994fd0ccf54.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone_se_2020_black_5e994fd0ccf54.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone_se_2020_black_5e994fd0ccf54.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone_se_2020_black_5e994fd0ccf54.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone SE (2020)"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone_se_2020_black_5e994fd0ccf54.jpg"
            class="image-img"
            alt="Apple iPhone SE (2020)"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone SE (2020)
        </div><p class="teaser-text">
            Sicher dir jetzt das neue iPhone SE 64GB inkl 7GB LTE Allnet- Flat! Zum unschlagbar günstigen Preis! Ohne Anschlusspreis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            23,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    25,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free Unlimited MAX"
        data-priceupfront="49.00"
        data-pricerecurring="59.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 11 Pro"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/apple-iphone-11-pro-mit-vertrag-o2-free-unlimited-max/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-11-pro_curvedshopcontract_tariff-o2-Free-Unlimited-MAX_deals_standard_[timestamp]_676378"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/apple_iphone_11_pro_5e550bcbdffb6.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple_iphone_11_pro_5e550bcbdffb6.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple_iphone_11_pro_5e550bcbdffb6.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple_iphone_11_pro_5e550bcbdffb6.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 11 Pro"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/apple_iphone_11_pro_5e550bcbdffb6.jpg"
            class="image-img"
            alt="Apple iPhone 11 Pro"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 11 Pro
        </div><p class="teaser-text">
            JETZT das Flaggschiff von Apple mit Dreifach-Kamera und unbegrenztem Datenvolumen (LTE max. MBit/s) bestellen - nur für kurze Zeit!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            59,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free Unlimited MAX"
        data-priceupfront="1.00"
        data-pricerecurring="69.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 11 Pro Max"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/apple-iphone-11-pro-max-mit-vertrag-o2-free-unlimited-max/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-11-pro-max_curvedshopcontract_tariff-o2-Free-Unlimited-MAX_deals_standard_[timestamp]_676378"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphone_11_pro_max_midnight_green_5d7a67add7448.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone_11_pro_max_midnight_green_5d7a67add7448.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone_11_pro_max_midnight_green_5d7a67add7448.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone_11_pro_max_midnight_green_5d7a67add7448.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 11 Pro Max"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone_11_pro_max_midnight_green_5d7a67add7448.jpg"
            class="image-img"
            alt="Apple iPhone 11 Pro Max"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 11 Pro Max
        </div><p class="teaser-text">
            Hol dir das iPhone 11 Pro Max mit riesigem OLED Display und unbegrenztem Datenvolumen mit max. 225 Mbit/s! TOP Angebot!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            69,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="49.00"
        data-pricerecurring="30.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone Xr"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/apple-iphone-xr-mit-vertrag-blau-allnet-xl-7gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xr_curvedshopcontract_tariff-Blau-Allnet-XL_deals_standard_[timestamp]_676378"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphone_xr_5ed753ebc539d.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone_xr_5ed753ebc539d.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone_xr_5ed753ebc539d.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone_xr_5ed753ebc539d.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone XR"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone_xr_5ed753ebc539d.jpg"
            class="image-img"
            alt="Apple iPhone XR"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone Xr
        </div><p class="teaser-text">
            TOP Angebot! Sicher dir jetzt das iPhone XR mit 7GB Datenvolumen – Ohne Anschlusspreis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            30,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Smartphones 2019
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 20 GB"
        data-priceupfront="25.00"
        data-pricerecurring="29.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Google Pixel 4"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/google-pixel-4-mit-vertrag-o2-free-m-20gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_google-pixel-4_curvedshopcontract_tariff-o2-Free-M-20-GB_article-toplist_standard_[timestamp]_676378"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/google_pixel_4_5e1ddb1df11d1.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/google_pixel_4_5e1ddb1df11d1.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/google_pixel_4_5e1ddb1df11d1.jpg 300w,
        https://images.curved.de/product_teaser_md/products/google_pixel_4_5e1ddb1df11d1.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Google Pixel 4"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/google_pixel_4_5e1ddb1df11d1.jpg"
            class="image-img"
            alt="Google Pixel 4"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Google Pixel 4
        </div><p class="teaser-text">
            Hol dir das aktuellste Smartphone aus dem Hause Google: Das Google Pixel 4 – inkl. 20GB LTE Allnet- und SMS-Flat!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            29,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    25,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="49.00"
        data-pricerecurring="49.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P40 Pro"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/huawei-p40-pro-mit-vertrag-o2-free-m-20gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p40-pro_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_676378"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei-p40-pro-schwarz-freebuds-schwarz_5ed7984bbec96.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-p40-pro-schwarz-freebuds-schwarz_5ed7984bbec96.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-p40-pro-schwarz-freebuds-schwarz_5ed7984bbec96.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-p40-pro-schwarz-freebuds-schwarz_5ed7984bbec96.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P40 Pro"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei-p40-pro-schwarz-freebuds-schwarz_5ed7984bbec96.jpg"
            class="image-img"
            alt="Huawei P40 Pro"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P40 Pro
        </div><p class="teaser-text">
            WOW! Sicher dir jetzt das brandneue Huawei P40 Pro inkl. 20GB LTE Allnet-Flat – GRATIS dazu: Huawei FreeBuds 3
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            49,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="49.00"
        data-pricerecurring="54.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S20 Plus"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/samsung-galaxy-s20-plus-mit-vertrag-o2-free-m-20gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s20-plus_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_676378"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung_s20_plus_5e42c05d44e15.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung_s20_plus_5e42c05d44e15.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung_s20_plus_5e42c05d44e15.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung_s20_plus_5e42c05d44e15.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S20 Plus"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung_s20_plus_5e42c05d44e15.jpg"
            class="image-img"
            alt="Samsung Galaxy S20 Plus"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S20 Plus
        </div><p class="teaser-text">
            Bestelle jetzt das Samsung Flaggschiff! Hol dir das Galaxy S20+ inkl. 20GB Allnet-Flat!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            54,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="561464" href="https://curved.de/tipps/langsames-iphone-so-prueft-ihr-euren-akku-561464"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Smart<small>9</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/12/MacBook-Pro-2016_065-Screenshot2.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/12/MacBook-Pro-2016_065-Screenshot2.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/12/MacBook-Pro-2016_065-Screenshot2.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/12/MacBook-Pro-2016_065-Screenshot2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="CoconutBattery zeigt, wie es um den Akku im iPhone steht."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/12/MacBook-Pro-2016_065-Screenshot2.jpg"
            class="image-img"
            alt="CoconutBattery zeigt, wie es um den Akku im iPhone steht."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Lang&shy;sa&shy;mes iPhone? So pr&uuml;ft ihr euren Akku</div><div class="subline subline--teaser"><span class="meta-entry ">Jan Johannsen</span><span class="meta-entry publication-time"><time  datetime="2017-12-21T11:35:03+01:00">21.12.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="419877" href="https://curved.de/tipps/iphone-6-display-ohne-reaktion-touch-disease-erkennen-und-behandeln-419877"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge badge-update">UPDATE</span><span class="badge">Nicht meins<small>12</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2015/08/iPhone6Plus-outdoor_137.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/08/iPhone6Plus-outdoor_137.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/08/iPhone6Plus-outdoor_137.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/08/iPhone6Plus-outdoor_137.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Beim iPhone 6 Plus können aufgrund des &quot;Touch Desease&quot; Störungen des Displays auftreten"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/08/iPhone6Plus-outdoor_137.jpg"
            class="image-img"
            alt="Beim iPhone 6 Plus können aufgrund des &quot;Touch Desease&quot; Störungen des Displays auftreten"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone 6-Display ohne Reak&shy;tion: "Touch Disease" erken&shy;nen und behan&shy;deln</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2016-11-18T12:48:25+01:00">18.11.16</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="412760" href="https://curved.de/tipps/iphone-akku-schaltet-viel-zu-frueh-ab-so-kalibriert-ihr-ihn-wieder-412760"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Smart<small>569</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2015/04/Fluxport_015.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/04/Fluxport_015.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/04/Fluxport_015.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/04/Fluxport_015.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Akkuladung beim iPhone 6"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/04/Fluxport_015.jpg"
            class="image-img"
            alt="Akkuladung beim iPhone 6"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">iPhone-Akku schal&shy;tet viel zu fr&uuml;h ab? So kali&shy;briert Ihr ihn wieder</div><div class="subline subline--teaser"><span class="meta-entry ">Jan Johannsen</span><span class="meta-entry publication-time"><time  datetime="2016-09-26T15:32:44+02:00">26.09.16</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="676383" href="https://curved.de/news/iphone-12-hat-das-guenstigste-modell-das-schaerfste-bild-676383"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/11/iPhone-11-Pro-Display-scharf.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/11/iPhone-11-Pro-Display-scharf.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/11/iPhone-11-Pro-Display-scharf.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/11/iPhone-11-Pro-Display-scharf.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="iPhones sind bekannt für exzellente Displays (Bild: iPhone 11 Pro)"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/11/iPhone-11-Pro-Display-scharf.jpg"
            class="image-img"
            alt="iPhones sind bekannt für exzellente Displays (Bild: iPhone 11 Pro)"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone 12: Hat das g&uuml;ns&shy;tigste Modell das sch&auml;rfste Bild?</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2020-06-22T12:15:54+02:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="676357" href="https://curved.de/tipps/auf-mallorca-und-smartphone-kaputt-hier-gibt-es-schnell-ersatz-676357"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/06/Xiaomi-Mi-Store-Porto-Portugal-dpa-pa-121417353.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/06/Xiaomi-Mi-Store-Porto-Portugal-dpa-pa-121417353.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/06/Xiaomi-Mi-Store-Porto-Portugal-dpa-pa-121417353.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/06/Xiaomi-Mi-Store-Porto-Portugal-dpa-pa-121417353.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomis Mi Store im portugiesischen Porto eröffnete Mitte Juni 2019"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/06/Xiaomi-Mi-Store-Porto-Portugal-dpa-pa-121417353.jpg"
            class="image-img"
            alt="Xiaomis Mi Store im portugiesischen Porto eröffnete Mitte Juni 2019"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Auf Mallorca und Smart&shy;phone kaputt? Hier gibt es schnell Ersatz</div><div class="subline subline--teaser"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2020-06-20T22:18:04+02:00">20.06.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="676355" href="https://curved.de/news/samsung-galaxy-s20-und-co-brauchen-auf-android-11-nicht-warten-676355"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Gefällt mir<small>5</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/02/SamsungEvent1.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/02/SamsungEvent1.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/02/SamsungEvent1.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/02/SamsungEvent1.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Ab Werk läuft auf der Galaxy-S20-Serie bereits Android 10"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/02/SamsungEvent1.jpg"
            class="image-img"
            alt="Ab Werk läuft auf der Galaxy-S20-Serie bereits Android 10"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy S20, Galaxy A51 und Co: Darum kann euch Android 11 egal sein</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2020-06-20T18:25:11+02:00">20.06.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="676331" href="https://curved.de/tipps/xbox-series-x-release-vorbestellen-preis-wann-ihr-sie-kaufen-koennt-676331"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/03/Xbox-Series-X-Specs.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/03/Xbox-Series-X-Specs.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/03/Xbox-Series-X-Specs.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/03/Xbox-Series-X-Specs.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xbox Series X"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/03/Xbox-Series-X-Specs.jpg"
            class="image-img"
            alt="Xbox Series X"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">Xbox-Series-X-Release: Wann ihr sie vorbe&shy;stel&shy;len, kaufen und spie&shy;len k&ouml;nnt</div><div class="subline subline--teaser"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2020-06-19T16:27:47+02:00">19.06.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="676329" href="https://curved.de/news/ps5-release-datum-deutschland-spaeter-676329"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit<small>25</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/06/PS5-offizielles-Bild.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/06/PS5-offizielles-Bild.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/06/PS5-offizielles-Bild.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/06/PS5-offizielles-Bild.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die PlayStation 5 soll im November nach Deutschland kommen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/06/PS5-offizielles-Bild.jpg"
            class="image-img"
            alt="Die PlayStation 5 soll im November nach Deutschland kommen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">PS5-Release-Datum: Deutsch&shy;land muss wohl ein wenig l&auml;nger warten</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2020-06-19T14:45:34+02:00">19.06.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="676318" href="https://curved.de/news/galaxy-a21s-so-ist-das-einsteiger-smartphone-ausgestattet-676318"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/06/samsung_galaxy_a21s-1.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/06/samsung_galaxy_a21s-1.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/06/samsung_galaxy_a21s-1.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/06/samsung_galaxy_a21s-1.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Samsung Galaxy A21s ist ein durchschnittliches Mittelklasse-Handy für 2020"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/06/samsung_galaxy_a21s-1.jpg"
            class="image-img"
            alt="Das Samsung Galaxy A21s ist ein durchschnittliches Mittelklasse-Handy für 2020"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Samsung Galaxy A21s: Ist das neue Spar-Handy konkur&shy;renz&shy;f&auml;&shy;hig?</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2020-06-19T14:00:30+02:00">19.06.20</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="644094"
 href="https://curved.de/news/youtube-chefin-gibt-zu-das-video-zum-jahresrueckblick-2018-war-daneben-644094"><div class="headline-container"><div class="teaser-headline">YouTube-Chefin gibt zu: Das Video zum Jahres&shy;r&uuml;ck&shy;blick 2018 war dane&shy;ben</div><div class="subline subline--teaser"><span class="meta-entry ">Sascha Adermann</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T11:33:39+01:00">06.02.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Nicht meins<small>26</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_062.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_062.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Youtube-App"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
            class="image-img"
            alt="Youtube-App"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Die YouTube-Chefin sagt, was zig Millionen Nutzer denken: Das Video zum Jahresrückblick 2018 war ein Reinfall. Sogar ihre Kinder fanden es &quot;peinlich&quot;.</div></a></section><section class="article-teaser-next article-teaser-list latest-articles"><hr><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        

"     data-tracking="Next"
        data-tracking="Next"
    data-article="676383"
 href="https://curved.de/news/iphone-12-hat-das-guenstigste-modell-das-schaerfste-bild-676383"><div class="headline-container"><div class="teaser-headline">iPhone 12: Hat das g&uuml;ns&shy;tigste Modell das sch&auml;rfste Bild?</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2020-06-22T12:15:54+02:00">vor 1 Stunde</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/11/iPhone-11-Pro-Display-scharf.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/11/iPhone-11-Pro-Display-scharf.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/11/iPhone-11-Pro-Display-scharf.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/11/iPhone-11-Pro-Display-scharf.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="iPhones sind bekannt für exzellente Displays (Bild: iPhone 11 Pro)"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/11/iPhone-11-Pro-Display-scharf.jpg"
            class="image-img"
            alt="iPhones sind bekannt für exzellente Displays (Bild: iPhone 11 Pro)"
            ></noscript></div></div><div class="teaser-text">In Sachen Display muss sich das iPhone 12 vor seinen teureren Schwestermodellen offenbar nicht verstecken. Ganz im Gegenteil.</div></a></div></section></aside></div></main><footer class="footer"><div role="navigation" class="footer-nav"><section class="social"><div class="footer-headline">CURVED FOLGEN VIA</div><ul><li><a href="https://www.facebook.com/Curved.de" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_facebook"><!-- --></p><span>FACEBOOK</span></a></li><li><a href="https://twitter.com/curved_de" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_twitter"><!-- --></p><span>TWITTER</span></a></li><li><a href="https://curved.de/rss" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_feed2"><!-- --></p><span>RSS</span></a></li><li><a href="https://www.youtube.com/user/OnCurved" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_youtube"><!-- --></p><span>YOUTUBE</span></a></li></ul></section><section class="categories"><div class="footer-headline">KATEGORIEN</div><div class="categories-list"><ul><li><a href="https://curved.de/ios" data-tracking="Footer_Categories">IOS</a></li><li><a href="https://curved.de/smartphones" data-tracking="Footer_Categories">SMARTPHONES</a></li><li><a href="https://curved.de/tablets" data-tracking="Footer_Categories">TABLETS</a></li><li><a href="https://curved.de/gadgets" data-tracking="Footer_Categories">GADGETS</a></li><li><a href="https://curved.de/apps" data-tracking="Footer_Categories">APPS</a></li></ul><ul><li><a href="https://curved.de/android" data-tracking="Footer_Categories">ANDROID</a></li><li><a href="https://curved.de/spiele" data-tracking="Footer_Categories">SPIELE</a></li><li><a href="https://curved.de/tipps" data-tracking="Footer_Categories">TIPPS</a></li><li><a href="https://curved.de/videos" data-tracking="Footer_Categories">VIDEOS</a></li><li><a href="https://curved.de/tests" data-tracking="Footer_Categories">TESTS</a></li></ul><ul><li><a href="https://curved.de/windows" data-tracking="Footer_Categories">WINDOWS</a></li><li><a href="https://curved.de/fitness" data-tracking="Footer_Categories">FITNESS</a></li><li><a href="https://curved.de/toplists" data-tracking="Footer_Categories">TOPLISTEN</a></li><li><a href="https://curved.de/handy-vergleich" data-tracking="Footer_Categories">HANDYVERGLEICH</a></li><li><a href="https://curved.de/themen" data-tracking="Footer_Topics">THEMEN</a></li></ul></div></section><section class="additional"><div class="footer-headline">CURVED INTERN</div><ul><li><a href="https://curved.de/merchandise">MERCHANDISE</a></li><li><a href="https://curved.de/partnerprogramm">PARTNERPROGRAMM</a></li></ul></section></div><div class="footer-main"><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2020</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/507533e0/build/main.js" async></script><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><script src="//platform.twitter.com/widgets.js" async charset="utf-8"></script><div class="modal modal--price"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><div class="h"></div><table><caption>
                        Preisübersicht im Detail
                    </caption><tbody><tr><th>Einmalige Anzahlung:</th><td class="price-upfront"></td></tr><tr><th>Monatliche Kosten:</th><td class="price-recurring"></td></tr><tr><th>Gesamtkosten über 24 Monate:</th><td class="price-total"></td></tr><tr class="highlighted space"><th>Rechnerische Ersparnis (Gutschein):</th><td class="price-amazon"></td></tr><tr><th>Gesamtkosten nach Vorteil:</th><td class="price-totalminusamazon"></td></tr></tbody><tfoot><tr class="highlighted space"><th>CURVED Vorteilspreis pro Monat*:</th><td class="price-monthlyminusamazon"></td></tr></tfoot></table><div class="txt-sm">
                    *Der CURVED Vorteilspreis ist ggf. gerundet und zeigt die rechnerischen monatlichen Kosten unter Einbezug des Gutscheins. So kommt er zustande:
                </div><div class="txt-sm">
                    (24 x monatliche Kosten + einmalige Anzahlung – Gutscheinwert) / 24 = CURVED Vorteilspreis
                </div><div class="txt-sm">
                    Alle Preise inkl. Mehrwertsteuer
                </div></div></div></div></div><div class="modal-overlay"></div><div class="modal modal--disclaimer"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><span class="disclaimer-marker">*</span> Der dargestellte Preis enthält ggf. weitere Preisbestandteile. Diese können auf der Detailseite des betreffenden Angebots eingesehen werden. Bitte folgen Sie hierfür dem dargestellten Link.
            </div></div></div></div><div class="modal-overlay"></div><script type="application/json" id="pxeDataLayer">
{
    "assetId": "676378",
    "assetType": "content"
}
</script></body></html>