<!DOCTYPE html><html class="no-js" lang="de"><head ><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>Find My Mobile sendet &quot;1 1&quot;: Das steckt hinter der Nachricht ⊂·⊃ CURVED.de</title><meta name="description" content="&quot;Wurde mein Handy gehackt?&quot;, fragten sich viele Nutzer, nachdem sie von Find My Mobile eine Nachricht erhalten haben. Das dürfte dahinter stecken."><meta name="news_keywords" content=""><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2020-02-20T09:19:19+01:00" /><meta name="last-modified" content="2020-02-20T09:23:55+01:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp,noydir"><meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:-1"><link rel="canonical" href="https://curved.de/news/find-my-mobile-sendet-1-1-das-steckt-hinter-der-nachricht-670771"><link rel="icon" type="image/x-icon" href="//s1.curved.de/c662e79e/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/c662e79e/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/c662e79e/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/c662e79e/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/c662e79e/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/find-my-mobile-sendet-1-1-das-steckt-hinter-der-nachricht-670771"><meta property="og:description" content="&quot;Wurde mein Handy gehackt?&quot;, fragten sich viele Nutzer, nachdem sie von Find My Mobile eine Nachricht erhalten haben. Das dürfte dahinter stecken."><meta property="og:image" content="https://images.curved.de/article_detail_curved_md/2019/10/Samsung-S-10-gesperrt.jpg"><meta property="og:title" content="Find My Mobile sendet &quot;1 1&quot;: Das steckt hinter der Nachricht"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="Find My Mobile sendet &quot;1 1&quot;: Das steckt hinter der Nachricht"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Lars Wertgen"><meta name="twitter:description" content="&quot;Wurde mein Handy gehackt?&quot;, fragten sich viele Nutzer, nachdem sie von Find My Mobile eine Nachricht erhalten haben. Das dürfte dahinter stecken."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_curved_md/2019/10/Samsung-S-10-gesperrt.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/c662e79e/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Samsung"/><meta name="categories" content="Android,Smartphones"/><link rel="amphtml" href="https://curved.de/amp/news/find-my-mobile-sendet-1-1-das-steckt-hinter-der-nachricht-670771"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/c662e79e/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/c662e79e/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/c662e79e/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/c662e79e/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/c662e79e/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/c662e79e/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/c662e79e/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/c662e79e/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/c662e79e/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/c662e79e/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/c662e79e/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/c662e79e/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/c662e79e/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/c662e79e/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/c662e79e/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><link rel="stylesheet" href="//s0.curved.de/c662e79e/build/main.css"><noscript><link rel="stylesheet" href="//s0.curved.de/c662e79e/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Nutzung"],
            target: ["Anspruchsvolle","Einsteiger"],
            publicationDate: '20-02-2020 09:19',
            lastModificationDate: '20-02-2020 09:23'
        }
    }];
                dataLayer.push({
                article: {
                    topics: ["Android","Samsung","Smartphones"],
                    wordCount: 307,
                    categoryTags: ["Android","Smartphones"],
                    contentTags: [],
                    manufacturerTags: ["Samsung"]
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-5CTQCQ4':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46093572-1', 'auto');
    ga('require', 'GTM-5CTQCQ4');

    
        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img itemprop="logo" src="//s0.curved.de/c662e79e/img/curved-logo-new.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps">Apps</a></li><li class="nav-item text"><a href="https://curved.de/spiele">Spiele</a></li><li class="nav-item text"><a href="https://curved.de/fitness">Fitness</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de/deals/?magazin" target="_self" rel="noopener"><span>DEALS</span></a></li></ul><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">Find My Mobile sendet &quot;1 1&quot;: Das steckt hinter mysteriöser Nachricht</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/lars-wertgen" data-tracking="Author"><span itemprop="name">Lars Wertgen</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2020-02-20T09:19:19+01:00">20. Februar 2020 09:19
        </time><meta itemprop="dateModified" content="2020-02-20T09:23:55+01:00"></span><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="ratingValue" content="1.5"><meta itemprop="ratingCount" content="2"></div><meta itemprop="about" content="&quot;Wurde mein Handy gehackt?&quot;, fragten sich viele Nutzer, nachdem sie von Find My Mobile eine Nachricht erhalten haben. Das dürfte dahinter stecken."><meta itemprop="description" content="&quot;Wurde mein Handy gehackt?&quot;, fragten sich viele Nutzer, nachdem sie von Find My Mobile eine Nachricht erhalten haben. Das dürfte dahinter stecken."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_curved_md/2019/10/Samsung-S-10-gesperrt.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/find-my-mobile-sendet-1-1-das-steckt-hinter-der-nachricht-670771"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/c662e79e/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_curved_xl/2019/10/Samsung-S-10-gesperrt.jpg"
                    data-srcset="
                        https://images.curved.de/article_detail_curved_xs/2019/10/Samsung-S-10-gesperrt.jpg 360w,
                        https://images.curved.de/article_detail_curved_sm/2019/10/Samsung-S-10-gesperrt.jpg 480w,
                        https://images.curved.de/article_detail_curved_md/2019/10/Samsung-S-10-gesperrt.jpg 768w,
                        https://images.curved.de/article_detail_curved_lg/2019/10/Samsung-S-10-gesperrt.jpg 900w,
                        https://images.curved.de/article_detail_curved_xl/2019/10/Samsung-S-10-gesperrt.jpg 1140w,
                        https://images.curved.de/article_detail_curved_xxl/2019/10/Samsung-S-10-gesperrt.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Galaxy-Nutzer warten derzeit auf eine Erklärung von Samsung"
                    /><noscript><img src="https://images.curved.de/article_detail_curved_xxl/2019/10/Samsung-S-10-gesperrt.jpg" alt="Galaxy-Nutzer warten derzeit auf eine Erklärung von Samsung"></noscript></div><figcaption class="figcaption"><span>Galaxy-Nutzer warten derzeit auf eine Erklärung von Samsung</span><small>(&copy; 2019 CURVED)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Viele Nutzer eines Samsung Galaxy dürften große Augen gemacht haben: Auf ihren Geräten tauchte eine Nachricht von Find My Mobile auf. Woher diese kommen dürfte und wer sich alles Sorgen machen muss, verraten wir euch.</strong></p><p>Der Samsung-Dienst Find My Mobile hat an Galaxy-Geräte eine Push-Benachrichtigung geschickt, in der nur kurz und knapp "1 1" steht. Sobald ihr auf die Nachricht drückt, öffnet sich aber nicht der Service. Der Text verschwindet stattdessen einfach.</p><div class="inline-widget"><blockquote class="twitter-tweet" style="display:none"><a href="https://twitter.com/theMrMobile/status/1230359610940362752?s=20">Tweet von @theMrMobile</a></blockquote></div><p>Viele Nutzer haben die Message direkt nach dem Aufwachen gesehen. Sie gingen davon aus, dass Hacker in der Nacht versucht haben, ihr Handy zu orten. Insbesondere diejenigen dürften verwirrt gewesen sein, die von Find My Mobile "1 1" zugeschickt bekamen, obwohl sie den Dienst gar nicht eingerichtet haben.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Unsere Empfehlung
                    </span><div class="product-teaser product-teaser--large" data-product_id="8987"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-s20-ultra" >
                    Samsung Galaxy S20 Ultra
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/samsung-galaxy-s20-ultra-mit-vertrag-o2-free-unlimited-max/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s20-ultra_curvedshopcontract_tariff-o2-Free-Unlimited-MAX_content_standard_[timestamp]_670771"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free Unlimited MAX"
        data-priceupfront="1.00"
        data-pricerecurring="94.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S20 Ultra"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/samsung_galaxy_s20_ultra_galaxybudsplus_5e43c0f076a34.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung_galaxy_s20_ultra_galaxybudsplus_5e43c0f076a34.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung_galaxy_s20_ultra_galaxybudsplus_5e43c0f076a34.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung_galaxy_s20_ultra_galaxybudsplus_5e43c0f076a34.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/samsung_galaxy_s20_ultra_galaxybudsplus_5e43c0f076a34.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S20 Ultra"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/samsung_galaxy_s20_ultra_galaxybudsplus_5e43c0f076a34.jpg"
            class="image-img"
            alt="Samsung Galaxy S20 Ultra"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large product-preorder"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free Unlimited MAX
                        </div><div class="txt-desc">
                            Unbegrenztes Datenvolumen mit max. 225 Mbit/s | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Bestelle das brandneue Samsung Galaxy S20 Ultra vor und erhalte die neuen Galaxy Buds+ GRATIS dazu – inkl. unbegrenzten Daten mit 225Mbit/s!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            94,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/c662e79e/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button preorder">Vorbestellen</span></div></div></div></div></a></div><div class="product-copy"></div></div></aside><h2>Alle Geräte betroffen?</h2><p>Ob Galaxy S9, <a  href="https://curved.de/reviews/samsung-galaxy-s10-langzeittest-review-fazit-nach-6-monate-667187" >Galaxy S10</a>, Galaxy Note 10, <a  href="https://curved.de/product/samsung-galaxy-a51" >Galaxy A51</a> oder Galaxy Z Flip, ob Asien, Nordamerika oder Europa. Anscheinend sind weltweit alle Nutzer eines Samsung-Handys betroffen. Auf Twitter, Reddit und in diversen Foren gibt es zumindest unzählige Berichte zu dem Find-My-Mobile-Mysterium. Einigen ist zudem aufgefallen, dass der Dienst in den letzten Stunden einiges an Daten und Akku verbraucht hat.</p><div class="inline-widget"><blockquote class="twitter-tweet" style="display:none"><a href="https://twitter.com/alexrhynold/status/1230367200168595456?s=20">Tweet von @alexrhynold</a></blockquote></div><h2>Theorie: Nur ein (missglückter) Test</h2><p>Derzeit gibt es noch kein offizielles Statement von Samsung zu dem Vorfall. Es ist aber sehr wahrscheinlich, dass euer Handy nicht gehackt wurde und es auch keinen Angriff auf den Dienst selbst gab. Vielmehr dürfte der Hersteller die Push-Nachrichten von Find My Mobile intern getestet und die Mitteilung – bewusst oder auch nur versehentlich – an euch geschickt haben. Bei der Vielzahl an Rückmeldungen besorgter Nutzer ist bereits in Kürze mit einer Erklärung seitens des Herstellers zu rechnen – hoffentlich auch bezüglich des Daten- und Akkuverbrauchs.</p><p>Nutzern eines <a  href="https://curved.de/product/oneplus-7-pro" >OnePlus 7 Pro</a> dürfte die Meldung bekannt vorkommen. Im vergangenen Sommer erhielten sie eine schräge Push-Nachricht. In dieser <a  href="https://curved.de/news/oneplus-7-gehackt-spam-push-nachrichten-659446" >stand "haha".</a> Später erklärte der Hersteller, er habe einen internen Test durchgeführt und dabei sei die Benachrichtigung versehentlich weltweit verschickt worden.</p></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="8984"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-a71" >
                    Samsung Galaxy A71
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/samsung-galaxy-a71-mit-vertrag-blau-allnet-xl-7gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-a71_curvedshopcontract_tariff-Blau-Allnet-L_related_standard_[timestamp]_670771"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="24.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy A71"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/samsung_galaxy_a71_5e38746824fcf.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung_galaxy_a71_5e38746824fcf.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung_galaxy_a71_5e38746824fcf.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung_galaxy_a71_5e38746824fcf.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/samsung_galaxy_a71_5e38746824fcf.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy A71"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/samsung_galaxy_a71_5e38746824fcf.jpg"
            class="image-img"
            alt="Samsung Galaxy A71"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet L
                        </div><div class="txt-desc">
                            5+2GB GRATIS Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Hol dir jetzt das brandneue Samsung Galaxy A71 mit 5+2 GB LTE Allnet-Flat von Blau – ohne Anschlusspreis!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            24,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/c662e79e/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div><div class="product-copy"><a href="https://curved.de/reviews/samsung-galaxy-a71-test-die-neue-mittelklasse-670380" class="text-link">Zum Test</a></div></div><div class="product-teaser product-teaser--default" data-product_id="8985"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-s20" >
                    Samsung Galaxy S20
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/samsung-galaxy-s20-mit-vertrag-o2-free-m-20gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s20_curvedshopcontract_tariff-o2-Free-M_related_standard_[timestamp]_670771"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="54.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S20"
    data-list="related"
    data-position="2"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/samsung_galaxy_s20_5e42bd612ad09.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung_galaxy_s20_5e42bd612ad09.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung_galaxy_s20_5e42bd612ad09.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung_galaxy_s20_5e42bd612ad09.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/samsung_galaxy_s20_5e42bd612ad09.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S20"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/samsung_galaxy_s20_5e42bd612ad09.jpg"
            class="image-img"
            alt="Samsung Galaxy S20"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default product-preorder"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M
                        </div><div class="txt-desc">
                            20GB Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Die neue Galaxy S Serie ist da! Bestelle jetzt das Samsung Galaxy S20 vor – inkl. 20GB LTE Allnet-Flat!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            54,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/c662e79e/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button preorder">Vorbestellen</span></div></div></div></div></a></div><div class="product-copy"></div></div><div class="product-teaser product-teaser--default" data-product_id="8983"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-note-10-lite" >
                    Samsung Galaxy Note 10 Lite
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/samsung-galaxy-note-10-lite-mit-vertrag-o2-free-unlimited-smart/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-note-10-lite_curvedshopcontract_tariff-o2-Free-Unlimited-SMART_related_standard_[timestamp]_670771"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free Unlimited SMART"
        data-priceupfront="49.00"
        data-pricerecurring="49.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Note 10 Lite"
    data-list="related"
    data-position="3"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/samsung_galaxy_note_10_lite_5e3871fe7c67b.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung_galaxy_note_10_lite_5e3871fe7c67b.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung_galaxy_note_10_lite_5e3871fe7c67b.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung_galaxy_note_10_lite_5e3871fe7c67b.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/samsung_galaxy_note_10_lite_5e3871fe7c67b.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy Note 10 Lite"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/samsung_galaxy_note_10_lite_5e3871fe7c67b.jpg"
            class="image-img"
            alt="Samsung Galaxy Note 10 Lite"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free Unlimited SMART
                        </div><div class="txt-desc">
                            Unbegrenztes Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Hol dir das neue Flaggschiff von Samsung und genieße das unbegrenzte Datenvolumen des o2 Unlimited Smart!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            49,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        49,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/c662e79e/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div><div class="product-copy"></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/themen/samsung" data-tracking="" class="tag-list-link tag-list-item--topics">Samsung</a></li><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/android" data-tracking="" class="tag-list-link tag-list-item--topics">Android</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/find-my-mobile-sendet-1-1-das-steckt-hinter-der-nachricht-670771?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=Find%20My%20Mobile%20sendet%20%221%201%22%3A%20Das%20steckt%20hinter%20mysteri%C3%B6ser%20Nachricht&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Ffind-my-mobile-sendet-1-1-das-steckt-hinter-der-nachricht-670771?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=Find%20My%20Mobile%20sendet%20%221%201%22%3A%20Das%20steckt%20hinter%20mysteri%C3%B6ser%20Nachricht%20https%3A%2F%2Fcurved.de%2Fnews%2Ffind-my-mobile-sendet-1-1-das-steckt-hinter-der-nachricht-670771%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/670771"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="670752"
 href="https://curved.de/news/galaxy-s20-plus-nachtmodus-foto-qualitaet-670752"><div class="headline-container"><div class="teaser-headline">Galaxy S20+: So macht die Kamera die Nacht zum Tag</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2020-02-19T16:58:49+01:00">19.02.20</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit<small>6</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/02/Galaxy-S20-S20-5G.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/02/Galaxy-S20-S20-5G.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/02/Galaxy-S20-S20-5G.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/02/Galaxy-S20-S20-5G.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Große Kamera mit großer Leistung: Der Nachtmodus des Galaxy S20+ sorgt für gute Fotos"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/02/Galaxy-S20-S20-5G.jpg"
            class="image-img"
            alt="Große Kamera mit großer Leistung: Der Nachtmodus des Galaxy S20+ sorgt für gute Fotos"
            ></noscript></div></div><div class="teaser-text">Das Galaxy S20+ macht keinen Unterschied zwischen hell und dunkel: Ein Foto zeigt, wie gut der Nachtmodus ist. Da staunt selbst das Galaxy S10.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="670748"
 href="https://curved.de/news/google-stadia-erreicht-galaxy-s20-und-viele-weitere-smartphones-670748"><div class="headline-container"><div class="teaser-headline">Google Stadia erreicht Galaxy S20 und viele weitere Smart&shy;pho&shy;nes</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2020-02-19T16:29:38+01:00">19.02.20</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/03/Google-Stadia.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/03/Google-Stadia.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/03/Google-Stadia.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/03/Google-Stadia.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Google Stadia: 2019 vorgestellt, jetzt auf vielen Android-Smartphones angekommen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/03/Google-Stadia.jpg"
            class="image-img"
            alt="Google Stadia: 2019 vorgestellt, jetzt auf vielen Android-Smartphones angekommen"
            ></noscript></div></div><div class="teaser-text">Google Stadia für Galaxy S20 und Co.: Der Cloud-Gaming-Dienst lässt sich ab dem 20. Februar auf vielen Android-Smartphones nutzen.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="670744"
 href="https://curved.de/news/galaxy-z-flip-display-reparieren-das-soll-es-kosten-670744"><div class="headline-container"><div class="teaser-headline">Galaxy Z Flip-Display kaputt? Das soll die Repa&shy;ra&shy;tur kosten</div><div class="subline subline--teaser"><span class="meta-entry ">Claudia Krüger</span><span class="meta-entry publication-time"><time  datetime="2020-02-19T14:43:14+01:00">19.02.20</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/02/GalaxyFlip.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/02/GalaxyFlip.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/02/GalaxyFlip.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/02/GalaxyFlip.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Geht das Galaxy Z Flip Display kaputt, könnt ihr es reparieren lassen."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/02/GalaxyFlip.jpg"
            class="image-img"
            alt="Geht das Galaxy Z Flip Display kaputt, könnt ihr es reparieren lassen."
            ></noscript></div></div><div class="teaser-text">Das Galaxy Z Flip kostet in der Anschaffung eine ordentliche Summe. Was aber, wenn euch das Display zu Bruch geht? So viel kostet die Reparatur.</div></a></section></div><aside class="sidebar"><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/c662e79e/img/curved-logo-deals.svg" width="250"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="10.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Xiaomi Redmi Note 8T"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/redmi-note-8t-mit-vertrag-blau-allnet-l-5gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_xiaomi-redmi-note-8t_curvedshopcontract_tariff-Blau-Allnet-L_deals_standard_[timestamp]_670771"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/xiaomi_note8t_airdots_5e4bade04aad5.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/xiaomi_note8t_airdots_5e4bade04aad5.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/xiaomi_note8t_airdots_5e4bade04aad5.jpg 300w,
        https://images.curved.de/product_teaser_md/products/xiaomi_note8t_airdots_5e4bade04aad5.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomi Redmi Note 8T"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/xiaomi_note8t_airdots_5e4bade04aad5.jpg"
            class="image-img"
            alt="Xiaomi Redmi Note 8T"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Xiaomi Redmi Note 8T
        </div><p class="teaser-text">
            Be part of smart! Hol dir das neue Redmi Note 8T mit den Xiaomi Airdots GRATIS dazu – inkl. 5GB LTE Allnet Flat!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/c662e79e/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            10,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P30 Lite"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/huawei-p30-lite-mit-vertrag-blau-allnet-l-5gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p30-lite_curvedshopcontract_tariff-Blau-Allnet-L_deals_standard_[timestamp]_670771"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei_p30_lite_band_4_pro_5e3943a652894.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei_p30_lite_band_4_pro_5e3943a652894.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei_p30_lite_band_4_pro_5e3943a652894.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei_p30_lite_band_4_pro_5e3943a652894.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P30 Lite mit Band 4 Pro"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei_p30_lite_band_4_pro_5e3943a652894.jpg"
            class="image-img"
            alt="Huawei P30 Lite mit Band 4 Pro"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P30 Lite
        </div><p class="teaser-text">
            SUPER Deal! Sicher dir JETZT das Huawei P30 Lite mit dem Band 4 Pro inkl. 5GB LTE Allnet-Flat zum absoluten Sparpreis! Ohne Anschlusspreis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/c662e79e/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            14,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="49.00"
        data-pricerecurring="22.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P30"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/huawei-p30-mit-vertrag-blau-allnet-xl-7gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p30_curvedshopcontract_tariff-Blau-Allnet-XL_deals_standard_[timestamp]_670771"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei_p30_band4pro_waage_5e3a85e6c3a84.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei_p30_band4pro_waage_5e3a85e6c3a84.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei_p30_band4pro_waage_5e3a85e6c3a84.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei_p30_band4pro_waage_5e3a85e6c3a84.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P30 mit Fitness- Band und Waage"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei_p30_band4pro_waage_5e3a85e6c3a84.jpg"
            class="image-img"
            alt="Huawei P30 mit Fitness- Band und Waage"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P30
        </div><p class="teaser-text">
            Be Part of Smart! Sicher dir das Huawei P30 mit Leica Kamera inkl. 7GB LTE Allnet-Flat! – mit GRATIS: Huawei Band 4 Pro + Körperwaage AH100
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/c662e79e/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            22,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="59.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S20 Plus"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/samsung-galaxy-s20-plus-mit-vertrag-o2-free-m-20gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s20-plus_curvedshopcontract_tariff-o2-Free-M_deals_standard_[timestamp]_670771"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung_galaxy_s20_plus_galaxybudsplus_5e43c14100014.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung_galaxy_s20_plus_galaxybudsplus_5e43c14100014.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung_galaxy_s20_plus_galaxybudsplus_5e43c14100014.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung_galaxy_s20_plus_galaxybudsplus_5e43c14100014.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S20 "
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung_galaxy_s20_plus_galaxybudsplus_5e43c14100014.jpg"
            class="image-img"
            alt="Samsung Galaxy S20 "
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S20 Plus
        </div><p class="teaser-text">
            Die neuen Galaxys! Bestelle jetzt das Samsung Galaxy S20+ vor und erhalte die neuen Galaxy Buds+ GRATIS dazu – inkl. 20GB LTE Allnet-Flat!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/c662e79e/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            59,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button preorder">Vorbestellen</span></div></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Android-Smartphones 2019
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free Unlimited MAX"
        data-priceupfront="1.00"
        data-pricerecurring="79.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Note 10 Plus"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Android-Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/samsung-galaxy-note-10-plus-mit-vertrag-o2-free-unlimited-max/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-note-10-plus_curvedshopcontract_tariff-o2-Free-Unlimited-MAX_article-toplist_standard_[timestamp]_670771"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy Note 10"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg"
            class="image-img"
            alt="Samsung Galaxy Note 10"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy Note 10 Plus
        </div><p class="teaser-text">
            Sicher dir das Samsung Galaxy Note 10 Plus inkl. unbegrenztem Datenvolumen mit max. 225 Mbit/s!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/c662e79e/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            79,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free S mit 3 GB"
        data-priceupfront="419.00"
        data-pricerecurring="87.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Fold"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Android-Smartphones 2019"
    data-tracking="Products" href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-fold-schwarz-details?ohne-tarif=nein&amp;zielgruppe=privatkunden&amp;vertragsart=ratenzahlung&amp;tarif=o2-free-s&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_samsung-galaxy-fold_o2contract_tariff-o2-Free-S mit-3 GB_article-toplist_standard_[timestamp]_670771"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung-galaxy-fold_3_5c8240b52b72e.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-galaxy-fold_3_5c8240b52b72e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-galaxy-fold_3_5c8240b52b72e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-galaxy-fold_3_5c8240b52b72e.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy Fold"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung-galaxy-fold_3_5c8240b52b72e.jpg"
            class="image-img"
            alt="Samsung Galaxy Fold"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy Fold
        </div><p class="teaser-text">
            Das Samsung Galaxy Fold: Ein Smartphone mit zwei Displays. Jetzt bis zu drei Apps gleichzeitig öffnen und nutzen.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/c662e79e/img/o2.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            87,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    419,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P30 Lite"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Android-Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/huawei-p30-lite-mit-vertrag-blau-allnet-l-5gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p30-lite_curvedshopcontract_tariff-Blau-Allnet-L_article-toplist_standard_[timestamp]_670771"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei_p30_lite_band_4_pro_5e3943a652894.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei_p30_lite_band_4_pro_5e3943a652894.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei_p30_lite_band_4_pro_5e3943a652894.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei_p30_lite_band_4_pro_5e3943a652894.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P30 Lite mit Band 4 Pro"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei_p30_lite_band_4_pro_5e3943a652894.jpg"
            class="image-img"
            alt="Huawei P30 Lite mit Band 4 Pro"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P30 Lite
        </div><p class="teaser-text">
            SUPER Deal! Sicher dir JETZT das Huawei P30 Lite mit dem Band 4 Pro inkl. 5GB LTE Allnet-Flat zum absoluten Sparpreis! Ohne Anschlusspreis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/c662e79e/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            14,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="670554" href="https://curved.de/tipps/xiaomi-mi-10-release-und-galaxy-s20-im-hands-on-unsere-wochen-highlights-670554"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/02/ClaudisWoche24.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/02/ClaudisWoche24.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/02/ClaudisWoche24.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/02/ClaudisWoche24.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Diese neuen Smartphones sind unsere Highlights der Woche."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/02/ClaudisWoche24.jpg"
            class="image-img"
            alt="Diese neuen Smartphones sind unsere Highlights der Woche."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Xiaomi Mi 10-Release und Galaxy S20 im Hands-On &ndash; unsere Wochen-High&shy;lights</div><div class="subline subline--teaser"><span class="meta-entry ">Claudia Krüger</span><span class="meta-entry publication-time"><time  datetime="2020-02-14T15:36:59+01:00">14.02.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="670024" href="https://curved.de/tipps/samsung-galaxy-s20-release-news-und-preise-was-wir-bisher-wissen-670024"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit<small>13</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/02/S20neu.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/02/S20neu.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/02/S20neu.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/02/S20neu.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Alles was wir zur Samsung Galaxy S20-Reihe zu wissen glauben."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/02/S20neu.jpg"
            class="image-img"
            alt="Alles was wir zur Samsung Galaxy S20-Reihe zu wissen glauben."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Samsung Galaxy S20: Release, News und Preise &ndash; was wir bisher wissen</div><div class="subline subline--teaser"><span class="meta-entry ">Viktoria Vokrri</span><span class="meta-entry publication-time"><time  datetime="2020-02-03T16:00:33+01:00">03.02.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="669175" href="https://curved.de/tipps/mwc-2020-was-erwartet-uns-auf-der-mobilfunk-und-handy-messe-669175"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/01/MWC_barcelona.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/01/MWC_barcelona.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/01/MWC_barcelona.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/01/MWC_barcelona.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Ende Februar findet in Barcelona die MWC 2020 statt."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/01/MWC_barcelona.jpg"
            class="image-img"
            alt="Ende Februar findet in Barcelona die MWC 2020 statt."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">MWC 2020: Ein erster Ausblick auf die Mega-Messe</div><div class="subline subline--teaser"><span class="meta-entry ">Tobias Birzer</span><span class="meta-entry publication-time"><time  datetime="2020-01-19T15:55:19+01:00">19.01.20</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="670766" href="https://curved.de/tipps/apple-pay-deaktivieren-so-gehts-670766"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/02/applepay.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/02/applepay.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/02/applepay.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/02/applepay.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Wollt ihr Apple Pay nicht benutzen, könnt ihr den Dienst deaktivieren."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/02/applepay.jpg"
            class="image-img"
            alt="Wollt ihr Apple Pay nicht benutzen, könnt ihr den Dienst deaktivieren."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Apple Pay deak&shy;ti&shy;vie&shy;ren: So kehrt ihr dem Bezahl&shy;dienst den R&uuml;cken</div><div class="subline subline--teaser"><span class="meta-entry ">Joerg Geiger</span><span class="meta-entry publication-time"><time  datetime="2020-02-19T19:56:07+01:00">19.02.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="670758" href="https://curved.de/news/spotify-lyrics-song-texte-komplett-anzeigen-670758"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/02/Eine-Stunde-was-mit-Medien.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/02/Eine-Stunde-was-mit-Medien.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/02/Eine-Stunde-was-mit-Medien.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/02/Eine-Stunde-was-mit-Medien.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Spotify zeigt Lyrics nun komplett an"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/02/Eine-Stunde-was-mit-Medien.jpg"
            class="image-img"
            alt="Spotify zeigt Lyrics nun komplett an"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Spotify: Ein lange vermiss&shy;tes Feature ist im Anflug</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2020-02-19T18:00:59+01:00">19.02.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="670752" href="https://curved.de/news/galaxy-s20-plus-nachtmodus-foto-qualitaet-670752"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit<small>6</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/02/Galaxy-S20-S20-5G.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/02/Galaxy-S20-S20-5G.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/02/Galaxy-S20-S20-5G.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/02/Galaxy-S20-S20-5G.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Große Kamera mit großer Leistung: Der Nachtmodus des Galaxy S20+ sorgt für gute Fotos"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/02/Galaxy-S20-S20-5G.jpg"
            class="image-img"
            alt="Große Kamera mit großer Leistung: Der Nachtmodus des Galaxy S20+ sorgt für gute Fotos"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy S20+: So macht die Kamera die Nacht zum Tag</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2020-02-19T16:58:49+01:00">19.02.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="670748" href="https://curved.de/news/google-stadia-erreicht-galaxy-s20-und-viele-weitere-smartphones-670748"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/03/Google-Stadia.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/03/Google-Stadia.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/03/Google-Stadia.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/03/Google-Stadia.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Google Stadia: 2019 vorgestellt, jetzt auf vielen Android-Smartphones angekommen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/03/Google-Stadia.jpg"
            class="image-img"
            alt="Google Stadia: 2019 vorgestellt, jetzt auf vielen Android-Smartphones angekommen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Google Stadia erreicht Galaxy S20 und viele weitere Smart&shy;pho&shy;nes</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2020-02-19T16:29:38+01:00">19.02.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="670744" href="https://curved.de/news/galaxy-z-flip-display-reparieren-das-soll-es-kosten-670744"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/02/GalaxyFlip.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/02/GalaxyFlip.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/02/GalaxyFlip.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/02/GalaxyFlip.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Geht das Galaxy Z Flip Display kaputt, könnt ihr es reparieren lassen."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/02/GalaxyFlip.jpg"
            class="image-img"
            alt="Geht das Galaxy Z Flip Display kaputt, könnt ihr es reparieren lassen."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy Z Flip-Display kaputt? Das soll die Repa&shy;ra&shy;tur kosten</div><div class="subline subline--teaser"><span class="meta-entry ">Claudia Krüger</span><span class="meta-entry publication-time"><time  datetime="2020-02-19T14:43:14+01:00">19.02.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="670733" href="https://curved.de/news/google-pixel-buds-2-preis-durchgesickert-angebot-bei-haendler-gesichtet-670733"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/02/Googlebuds.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/02/Googlebuds.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/02/Googlebuds.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/02/Googlebuds.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Ist der Google Pixel Buds 2 Preis durchgesickert?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/02/Googlebuds.jpg"
            class="image-img"
            alt="Ist der Google Pixel Buds 2 Preis durchgesickert?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Steht der Release kurz bevor? Preis der Google Pixel Buds 2 aufge&shy;taucht</div><div class="subline subline--teaser"><span class="meta-entry ">Claudia Krüger</span><span class="meta-entry publication-time"><time  datetime="2020-02-19T12:53:39+01:00">19.02.20</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="644094"
 href="https://curved.de/news/youtube-chefin-gibt-zu-das-video-zum-jahresrueckblick-2018-war-daneben-644094"><div class="headline-container"><div class="teaser-headline">YouTube-Chefin gibt zu: Das Video zum Jahres&shy;r&uuml;ck&shy;blick 2018 war dane&shy;ben</div><div class="subline subline--teaser"><span class="meta-entry ">Sascha Adermann</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T11:33:39+01:00">06.02.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Nicht meins<small>24</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_062.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_062.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Youtube-App"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
            class="image-img"
            alt="Youtube-App"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Die YouTube-Chefin sagt, was zig Millionen Nutzer denken: Das Video zum Jahresrückblick 2018 war ein Reinfall. Sogar ihre Kinder fanden es &quot;peinlich&quot;.</div></a></section></aside></div></main><footer class="footer"><div role="navigation" class="footer-nav"><section class="social"><div class="footer-headline">CURVED FOLGEN VIA</div><ul><li><a href="https://www.facebook.com/Curved.de" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_facebook"><!-- --></p><span>FACEBOOK</span></a></li><li><a href="https://twitter.com/curved_de" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_twitter"><!-- --></p><span>TWITTER</span></a></li><li><a href="https://curved.de/rss" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_feed2"><!-- --></p><span>RSS</span></a></li><li><a href="https://www.youtube.com/user/OnCurved" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_youtube"><!-- --></p><span>YOUTUBE</span></a></li></ul></section><section class="categories"><div class="footer-headline">KATEGORIEN</div><div class="categories-list"><ul><li><a href="https://curved.de/ios" data-tracking="Footer_Categories">IOS</a></li><li><a href="https://curved.de/smartphones" data-tracking="Footer_Categories">SMARTPHONES</a></li><li><a href="https://curved.de/tablets" data-tracking="Footer_Categories">TABLETS</a></li><li><a href="https://curved.de/gadgets" data-tracking="Footer_Categories">GADGETS</a></li><li><a href="https://curved.de/apps" data-tracking="Footer_Categories">APPS</a></li></ul><ul><li><a href="https://curved.de/android" data-tracking="Footer_Categories">ANDROID</a></li><li><a href="https://curved.de/spiele" data-tracking="Footer_Categories">SPIELE</a></li><li><a href="https://curved.de/tipps" data-tracking="Footer_Categories">TIPPS</a></li><li><a href="https://curved.de/videos" data-tracking="Footer_Categories">VIDEOS</a></li><li><a href="https://curved.de/tests" data-tracking="Footer_Categories">TESTS</a></li></ul><ul><li><a href="https://curved.de/windows" data-tracking="Footer_Categories">WINDOWS</a></li><li><a href="https://curved.de/fitness" data-tracking="Footer_Categories">FITNESS</a></li><li><a href="https://curved.de/toplists" data-tracking="Footer_Categories">TOPLISTEN</a></li><li><a href="https://curved.de/handy-vergleich" data-tracking="Footer_Categories">HANDYVERGLEICH</a></li><li><a href="https://curved.de/themen" data-tracking="Footer_Topics">THEMEN</a></li></ul></div></section><section class="additional"><div class="footer-headline">CURVED INTERN</div><ul><li><a href="https://curved.de/merchandise">MERCHANDISE</a></li><li><a href="https://curved.de/partnerprogramm">PARTNERPROGRAMM</a></li></ul></section></div><div class="footer-main"><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2020</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/c662e79e/build/main.js" async></script><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26574_onsite]" width="1" height="1" /><script src="//platform.twitter.com/widgets.js" async charset="utf-8"></script><div class="modal modal--price"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><div class="h"></div><table><caption>
                        Preisübersicht im Detail
                    </caption><tbody><tr><th>Einmalige Anzahlung:</th><td class="price-upfront"></td></tr><tr><th>Monatliche Kosten:</th><td class="price-recurring"></td></tr><tr><th>Gesamtkosten über 24 Monate:</th><td class="price-total"></td></tr><tr class="highlighted space"><th>Rechnerische Ersparnis (Gutschein):</th><td class="price-amazon"></td></tr><tr><th>Gesamtkosten nach Vorteil:</th><td class="price-totalminusamazon"></td></tr></tbody><tfoot><tr class="highlighted space"><th>CURVED Vorteilspreis pro Monat*:</th><td class="price-monthlyminusamazon"></td></tr></tfoot></table><div class="txt-sm">
                    *Der CURVED Vorteilspreis ist ggf. gerundet und zeigt die rechnerischen monatlichen Kosten unter Einbezug des Gutscheins. So kommt er zustande:
                </div><div class="txt-sm">
                    (24 x monatliche Kosten + einmalige Anzahlung – Gutscheinwert) / 24 = CURVED Vorteilspreis
                </div><div class="txt-sm">
                    Alle Preise inkl. Mehrwertsteuer
                </div></div></div></div></div><div class="modal-overlay"></div><div class="modal modal--disclaimer"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><span class="disclaimer-marker">*</span> Der dargestellte Preis enthält ggf. weitere Preisbestandteile. Diese können auf der Detailseite des betreffenden Angebots eingesehen werden. Bitte folgen Sie hierfür dem dargestellten Link.
            </div></div></div></div><div class="modal-overlay"></div><script type="application/json" id="pxeDataLayer">
{
    "assetId": "670771",
    "assetType": "content"
}
</script></body></html>