<!DOCTYPE html><html class="no-js" lang="de"><head ><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>Samsung Galaxy Note 10+: Kommt auch die blaue Version bald nach Europa? ⊂·⊃ CURVED.de</title><meta name="description" content="Kommt das Samsung Galaxy Note 10+ in &quot;Aura Blue&quot; auch zu uns? Bisher bietet der Hersteller die Farbvariante nur in den USA an."><meta name="news_keywords" content="product  smartphone   tablet   samsung galaxy note 10  curvedshopcontract"><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2019-08-15T16:23:02+02:00" /><meta name="last-modified" content="2019-08-15T16:41:40+02:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp,noydir"><link rel="canonical" href="https://curved.de/news/galaxy-note-10-aura-blue-europa-661855"><link rel="icon" type="image/x-icon" href="//s1.curved.de/fbac3a23/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/fbac3a23/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/fbac3a23/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/fbac3a23/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/fbac3a23/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/galaxy-note-10-aura-blue-europa-661855"><meta property="og:description" content="Kommt das Samsung Galaxy Note 10+ in &quot;Aura Blue&quot; auch zu uns? Bisher bietet der Hersteller die Farbvariante nur in den USA an."><meta property="og:image" content="https://images.curved.de/article_detail_md/2019/08/Galaxy-Note-10-Aura-Blue.jpg"><meta property="og:title" content="Samsung Galaxy Note 10+: Kommt auch die blaue Version bald nach Europa?"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="Samsung Galaxy Note 10+: Kommt auch die blaue Version bald nach Europa?"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Francis Lido"><meta name="twitter:description" content="Kommt das Samsung Galaxy Note 10+ in &quot;Aura Blue&quot; auch zu uns? Bisher bietet der Hersteller die Farbvariante nur in den USA an."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_md/2019/08/Galaxy-Note-10-Aura-Blue.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/fbac3a23/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Samsung"/><meta name="categories" content="Android,Smartphones"/><link rel="amphtml" href="https://curved.de/amp/news/galaxy-note-10-aura-blue-europa-661855"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/fbac3a23/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/fbac3a23/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/fbac3a23/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/fbac3a23/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/fbac3a23/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/fbac3a23/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/fbac3a23/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/fbac3a23/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/fbac3a23/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/fbac3a23/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/fbac3a23/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/fbac3a23/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/fbac3a23/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/fbac3a23/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/fbac3a23/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><link rel="stylesheet" href="//s0.curved.de/fbac3a23/build/main.css"><noscript><link rel="stylesheet" href="//s0.curved.de/fbac3a23/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Inspiration"],
            target: ["Anspruchsvolle","Einsteiger"],
            publicationDate: '15-08-2019 16:23',
            lastModificationDate: '15-08-2019 16:41'
        }
    }];
                dataLayer.push({
                article: {
                    products: ["Samsung Galaxy Note 10+"],
                    topics: ["Android","Samsung","Smartphones"],
                    wordCount: 342,
                    categoryTags: ["Android","Smartphones"],
                    contentTags: [],
                    manufacturerTags: ["Samsung"]
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-5CTQCQ4':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46093572-1', 'auto');
    ga('require', 'GTM-5CTQCQ4');

    
        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/fbac3a23/img/curved-logo.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps">Apps</a></li><li class="nav-item text"><a href="https://curved.de/spiele">Spiele</a></li><li class="nav-item text"><a href="https://curved.de/fitness">Fitness</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li><li class="nav-item text highlighted"><a href="/product/handy-angebote">Deals</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de?magazin" target="_self" rel="noopener"><span>SHOP</span></a></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">Samsung Galaxy Note 10+: Kommt auch die blaue Version bald nach Europa?</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/francis-lido" data-tracking="Author"><span itemprop="name">Francis Lido</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2019-08-15T16:23:02+02:00">15. August 2019 16:23
        </time><meta itemprop="dateModified" content="2019-08-15T16:41:40+02:00"></span><meta itemprop="about" content="Kommt das Samsung Galaxy Note 10+ in &quot;Aura Blue&quot; auch zu uns? Bisher bietet der Hersteller die Farbvariante nur in den USA an."><meta itemprop="description" content="Kommt das Samsung Galaxy Note 10+ in &quot;Aura Blue&quot; auch zu uns? Bisher bietet der Hersteller die Farbvariante nur in den USA an."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_md/2019/08/Galaxy-Note-10-Aura-Blue.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/galaxy-note-10-aura-blue-europa-661855"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/fbac3a23/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_xl/2019/08/Galaxy-Note-10-Aura-Blue.jpg"
                    data-srcset="
                        https://curved.de/media/cache/resolve/article_detail_xs/2019/08/Galaxy-Note-10-Aura-Blue.jpg 360w,
                        https://images.curved.de/article_detail_sm/2019/08/Galaxy-Note-10-Aura-Blue.jpg 480w,
                        https://images.curved.de/article_detail_md/2019/08/Galaxy-Note-10-Aura-Blue.jpg 768w,
                        https://images.curved.de/article_detail_lg/2019/08/Galaxy-Note-10-Aura-Blue.jpg 900w,
                        https://images.curved.de/article_detail_xl/2019/08/Galaxy-Note-10-Aura-Blue.jpg 1140w,
                        https://images.curved.de/article_detail_xxl/2019/08/Galaxy-Note-10-Aura-Blue.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Das Samsung Galaxy Note 10+ in &quot;Aura Blue&quot;"
                    /><noscript><img src="https://images.curved.de/article_detail_xxl/2019/08/Galaxy-Note-10-Aura-Blue.jpg" alt="Das Samsung Galaxy Note 10+ in &quot;Aura Blue&quot;"></noscript></div><figcaption class="figcaption"><span>Das Samsung Galaxy Note 10+ in &quot;Aura Blue&quot;</span><small>(&copy; 2019 Samsung)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Aktuell steht das <a  href="https://curved.de/product/samsung-galaxy-note-10" >Samsung Galaxy Note 10+</a> in drei Farben zur Auswahl. Vorbesteller müssen sich hierzulande zwischen "Aura Black", "Aura Glow" und "Aura White" entscheiden. Bald könnte aber eine </strong><strong>bislang US-exklusive Ausführung das Angebot erweitern.</strong></p><p>Zumindest in unserem Nachbarland Österreich listen Händler das Samsung Galaxy Note 10+ nun auch in "Aura Blue". Dabei handelt es sich um eine Ausführung in einem dunkleren Blau. Ihr könnte sie euch in Roland Quandts Tweet am Ende dieses Artikels genauer anschauen. Auch das Bild über dieser News zeigt die dunkelblaue Variante. Bisher gab es diese exklusiv in den USA – und auch dort nur bei Best Buy und Samsung direkt.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Passendes Produkt
                    </span><div class="product-teaser product-teaser--large" data-product_id="8485"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-note-10" >
                    Samsung Galaxy Note 10
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/samsung-galaxy-note10-o2-free-m-705/?variant=1149&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-note-10_curvedshopcontract_tariff-o2-Free-M-10-GB_content_standard_[timestamp]_661855"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="49.00"
        data-pricerecurring="49.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="manual"
        data-productname="Samsung Galaxy Note 10"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/samsunggalaxynote10_aurablack_1800x1200_5d4d654d7c799.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsunggalaxynote10_aurablack_1800x1200_5d4d654d7c799.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsunggalaxynote10_aurablack_1800x1200_5d4d654d7c799.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d654d7c799.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/samsunggalaxynote10_aurablack_1800x1200_5d4d654d7c799.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy Note 10"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/samsunggalaxynote10_aurablack_1800x1200_5d4d654d7c799.jpg"
            class="image-img"
            alt="Samsung Galaxy Note 10"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M 10 GB
                        </div><div class="txt">
                            JETZT VORBESTELLEN: Das Galaxy Note 10 mit intelligentem S-Pen! Genieße die Power des Flaggschiffs mit 10 GB LTE Allnet Flat.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            49,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        49,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/fbac3a23/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div><div class="product-copy"></div></div></aside><h2>"Aura Blue" auch in Deutschland?</h2><p>Ob ihr das blaue Samsung Galaxy Note 10+ auch in Deutschland werdet kaufen können, bleibt abzuwarten. Zur Not müsstet ihr euch an einen der österreichischen Händler wenden. Der Versand aus unserem Nachbarland dürfte kein Problem darstellen. Dass dies überhaupt erforderlich sein könnte, ist ärgerlich – aber nicht unwahrscheinlich. Denn Samsung bietet viele seiner Smartphones traditionell nicht weltweit in den gleichen Farben an.</p><p>Stattdessen behält das Unternehmen einige davon stets bestimmten Märkten vor. So ist es zumindest bislang auch beim Samsung Galaxy Note 10+ und dem kleineren Standardmodell. Insgesamt gibt es die Smartphones in sechs Farben: "Aura Blue", "Aura White", "Aura Black", "Aura Red", "Aura Glow" und "Aura Pink". Die Hälfte davon ist aber einem bestimmten Note-10-Modell oder einzelnen Regionen vorbehalten.</p><h2>Galaxy Note 10+: Warum nicht überall in Blau?</h2><p>Auch andere Hersteller setzen auf regionale Exklusivität – unter anderem OnePlus, Xiaomi und Huawei. Vermutlich spielen Logistik und Wirtschaftlichkeit eine Rolle. Womöglich lohnen sich bestimmte Farben in einigen Regionen einfach nicht und der Hersteller will Ladenhüter vermeiden. Zumindest online sollte das Samsung Galaxy Note 10+ aber in möglichst allen Farben erhältlich sein. Apple zeigt mit dem <a  href="https://curved.de/product/apple-iphone-xr" >iPhone Xr</a>, dass es durchaus möglich ist, sechs Farbvarianten in Deutschland anzubieten.</p><p>Es ist erfreulich, dass die Hersteller ihre Smartphones in immer mehr Farben anbieten. Doch der Nutzer hat letztendlich wenig davon, wenn er seinen Favoriten nicht kaufen kann. Aber vielleicht schafft es das Samsung Galaxy Note 10+ in "Aura Blue" ja doch noch nach Deutschland.</p><div class="inline-widget"><blockquote class="twitter-tweet" style="display:none"><a href="https://twitter.com/rquandt/status/1161967241841319936">Tweet von @rquandt</a></blockquote></div></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="7847"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-s10" >
                    Samsung Galaxy S10
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/samsung-galaxy-s10-o2-free-m-699/?variant=1135&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s10_curvedshopcontract_tariff-o2-Free-M_related_standard_[timestamp]_661855"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="49.00"
        data-pricerecurring="35.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S10"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/s10-schwarz-edma_5c6d8f3c3a89c.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/s10-schwarz-edma_5c6d8f3c3a89c.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/s10-schwarz-edma_5c6d8f3c3a89c.jpg 300w,
        https://images.curved.de/product_teaser_md/products/s10-schwarz-edma_5c6d8f3c3a89c.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/s10-schwarz-edma_5c6d8f3c3a89c.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S10"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/s10-schwarz-edma_5c6d8f3c3a89c.jpg"
            class="image-img"
            alt="Samsung Galaxy S10"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M
                        </div><div class="txt-desc">
                            10 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Hol dir jetzt das Galaxy S10 und genieße das 10GB LTE Highspeed-Datenvolumen.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            35,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        49,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/fbac3a23/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-galaxy-s10-2-648468" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/samsung-galaxy-s10-2-648468" class="text-link">Zum Test</a></div></div><div class="product-teaser product-teaser--default" data-product_id="8891"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-a70" >
                    Samsung Galaxy A70
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/samsung-galaxy-a70-blau-allnet-l-700/?variant=1136&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-a70_curvedshopcontract_tariff-Blau-Allnet-L_related_standard_[timestamp]_661855"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="17.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy A70"
    data-list="related"
    data-position="2"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/galaxy-a70_black_1800x1200_5d1c9a9010eea.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/galaxy-a70_black_1800x1200_5d1c9a9010eea.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/galaxy-a70_black_1800x1200_5d1c9a9010eea.jpg 300w,
        https://images.curved.de/product_teaser_md/products/galaxy-a70_black_1800x1200_5d1c9a9010eea.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/galaxy-a70_black_1800x1200_5d1c9a9010eea.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy A70"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/galaxy-a70_black_1800x1200_5d1c9a9010eea.jpg"
            class="image-img"
            alt="Samsung Galaxy A70"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet L
                        </div><div class="txt-desc">
                            3 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Top Preis-Leistung! – Hol dir jetzt den Einstiegsknüller Galaxy A70 von Samsung mit 3 GB LTE Allnet Flat! Kein Anschlusspreis!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            17,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/fbac3a23/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div><div class="product-copy"><a href="https://curved.de/reviews/samsung-galaxy-a-serie-im-vergleich-a20e-a50-a70-fuer-jeden-typen-ein-a-661667" class="text-link">Zum Test</a></div></div><div class="product-teaser product-teaser--default" data-product_id="8485"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-note-10" >
                    Samsung Galaxy Note 10
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/samsung-galaxy-note10-o2-free-m-705/?variant=1149&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-note-10_curvedshopcontract_tariff-o2-Free-M-10-GB_related_standard_[timestamp]_661855"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="49.00"
        data-pricerecurring="49.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Note 10"
    data-list="related"
    data-position="3"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/samsunggalaxynote10_aurablack_1800x1200_5d4d654d7c799.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsunggalaxynote10_aurablack_1800x1200_5d4d654d7c799.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsunggalaxynote10_aurablack_1800x1200_5d4d654d7c799.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d654d7c799.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/samsunggalaxynote10_aurablack_1800x1200_5d4d654d7c799.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy Note 10"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/samsunggalaxynote10_aurablack_1800x1200_5d4d654d7c799.jpg"
            class="image-img"
            alt="Samsung Galaxy Note 10"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M 10 GB
                        </div><div class="txt">
                            JETZT VORBESTELLEN: Das Galaxy Note 10 mit intelligentem S-Pen! Genieße die Power des Flaggschiffs mit 10 GB LTE Allnet Flat.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            49,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        49,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/fbac3a23/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div><div class="product-copy"></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/product/samsung-galaxy-note-10" data-tracking="" class="tag-list-link tag-list-item--topics">Samsung Galaxy Note 10+</a></li><li class="tag-list-item"><a href="https://curved.de/themen/samsung" data-tracking="" class="tag-list-link tag-list-item--topics">Samsung</a></li><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/android" data-tracking="" class="tag-list-link tag-list-item--topics">Android</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/galaxy-note-10-aura-blue-europa-661855?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=Samsung%20Galaxy%20Note%2010%2B%3A%20Kommt%20auch%20die%20blaue%20Version%20bald%20nach%20Europa%3F&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fgalaxy-note-10-aura-blue-europa-661855?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=Samsung%20Galaxy%20Note%2010%2B%3A%20Kommt%20auch%20die%20blaue%20Version%20bald%20nach%20Europa%3F%20https%3A%2F%2Fcurved.de%2Fnews%2Fgalaxy-note-10-aura-blue-europa-661855%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/661855"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="661819"
 href="https://curved.de/news/galaxy-note-10-play-galaxy-link-pc-spiele-streamen-661819"><div class="headline-container"><div class="teaser-headline">Play Galaxy Link: Bald k&ouml;nnt ihr PC-Spiele auf dem Note 10 zocken</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-08-14T17:43:17+02:00">14.08.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/08/Play-Galaxy-Link-Note-10.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/08/Play-Galaxy-Link-Note-10.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/08/Play-Galaxy-Link-Note-10.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/08/Play-Galaxy-Link-Note-10.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Play-Galaxy-Link-Note-10"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/08/Play-Galaxy-Link-Note-10.jpg"
            class="image-img"
            alt="Play-Galaxy-Link-Note-10"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Wann fällt der Startschuss für Play Galaxy Link? Schon bald offenbar. Dann werdet ihr PC-Spiele auf das Samsung Galaxy Note 10 streamen können.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="661572"
 href="https://curved.de/news/galaxy-note-10-details-zu-display-lautsprecher-material-661572"><div class="headline-container"><div class="teaser-headline">Samsung Galaxy Note 10: Dieses ange&shy;k&uuml;n&shy;digte Feature fehlt dem Smart&shy;phone</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2019-08-12T10:04:46+02:00">12.08.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge badge-update">UPDATE</span></span><img
        data-src="https://images.curved.de/article_teaser_md/2019/08/IMG_7962.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/08/IMG_7962.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/08/IMG_7962.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/08/IMG_7962.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Kameras von Samsung Galaxy Note 10 und Note 10 Plus"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/08/IMG_7962.jpg"
            class="image-img"
            alt="Die Kameras von Samsung Galaxy Note 10 und Note 10 Plus"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Ein Promo-Video schrieb dem Samsung Galaxy Note 10 ein Feature zu, das es gar nicht besitzt. Hier erfahrt ihr welches.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="661523"
 href="https://curved.de/news/samsung-galaxy-note-10-warum-kein-kopfhoereranschluss-661523"><div class="headline-container"><div class="teaser-headline">Samsung erkl&auml;rt: Darum hat das Galaxy Note 10 keinen Kopf&shy;h&ouml;&shy;rer&shy;an&shy;schluss</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-08-08T13:12:29+02:00">08.08.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Weg damit !<small>12</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2019/08/Galerie2.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/08/Galerie2.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/08/Galerie2.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/08/Galerie2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Ohne Kopfhöreranschluss: Samsung Galaxy Note 10 und Note 10 Plus "
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/08/Galerie2.jpg"
            class="image-img"
            alt="Ohne Kopfhöreranschluss: Samsung Galaxy Note 10 und Note 10 Plus "
            ></noscript></div></div><div class="teaser-text">Warum besitzt das Samsung Galaxy Note 10 keinen Kopfhöreranschluss? Der Hersteller liefert eine Erklärung. Doch wie glaubwürdig ist diese?</div></a></section></div><aside class="sidebar"><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/fbac3a23/img/curved-logo-deals.svg" width="250"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="1.00"
        data-pricerecurring="15.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P30 Lite"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-p30lite-blau-xl-2x-speaker-599/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p30-lite_curvedshopcontract_tariff-Blau-Allnet-XL_deals_standard_[timestamp]_661855"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei_p30_lite_black_freebuds_white_1800x1200_5cc07d437c98a.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei_p30_lite_black_freebuds_white_1800x1200_5cc07d437c98a.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei_p30_lite_black_freebuds_white_1800x1200_5cc07d437c98a.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei_p30_lite_black_freebuds_white_1800x1200_5cc07d437c98a.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P30 Lite"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei_p30_lite_black_freebuds_white_1800x1200_5cc07d437c98a.jpg"
            class="image-img"
            alt="Huawei P30 Lite"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P30 Lite
        </div><p class="teaser-text">
            Sicher dir das Huawei P30 Lite mit 48MP Triple-Kamera und 5 GB LTE Allnet Flat – JETZT mit gratis Freebuds. Kein Anschlusspreis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/fbac3a23/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            15,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL 5 GB"
        data-priceupfront="1.00"
        data-pricerecurring="17.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy A50"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-a50-blau-allnet-xl-594/?variant=928&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-a50_curvedshopcontract_tariff-Blau-Allnet-XL-5-GB_deals_standard_[timestamp]_661855"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung-a50_1800x1200_5d2850ade8dc9.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-a50_1800x1200_5d2850ade8dc9.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-a50_1800x1200_5d2850ade8dc9.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-a50_1800x1200_5d2850ade8dc9.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy A50"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung-a50_1800x1200_5d2850ade8dc9.jpg"
            class="image-img"
            alt="Samsung Galaxy A50"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy A50
        </div><p class="teaser-text">
            Sicher dir den Fotokünstler von Samsung mit 5GB LTE Allnet Flat. Kein Anschlusspreis.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/fbac3a23/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            17,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L 3 GB"
        data-priceupfront="1.00"
        data-pricerecurring="12.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei Mate 20 Lite"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-mate-20-lite-blau-l-228/?variant=595&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-mate-20-lite_curvedshopcontract_tariff-Blau-Allnet-L-3-GB_deals_standard_[timestamp]_661855"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei Mate 20 Lite mit gratis Bluetooth Speaker"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg"
            class="image-img"
            alt="Huawei Mate 20 Lite mit gratis Bluetooth Speaker"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei Mate 20 Lite
        </div><p class="teaser-text">
            Hol dir das Huawei Mate 20 lite mit Allnet Flat und 3GB Highspeed-Datenvolumen! JETZT mit Bluetooth Lautsprecher Soundstone CM51.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/fbac3a23/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            12,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="49.00"
        data-pricerecurring="49.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Note 10"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-note10-o2-free-m-705/?variant=1149&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-note-10_curvedshopcontract_tariff-o2-Free-M-10-GB_deals_standard_[timestamp]_661855"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d654d7c799.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsunggalaxynote10_aurablack_1800x1200_5d4d654d7c799.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsunggalaxynote10_aurablack_1800x1200_5d4d654d7c799.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d654d7c799.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy Note 10"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d654d7c799.jpg"
            class="image-img"
            alt="Samsung Galaxy Note 10"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy Note 10
        </div><p class="teaser-text">
            JETZT VORBESTELLEN: Das Galaxy Note 10 mit intelligentem S-Pen! Genieße die Power des Flaggschiffs mit 10 GB LTE Allnet Flat.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/fbac3a23/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            49,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Android-Smartphones 2019
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="1.00"
        data-pricerecurring="15.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P30 Lite"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Android-Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-p30lite-blau-xl-2x-speaker-599/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p30-lite_curvedshopcontract_tariff-Blau-Allnet-XL_article-toplist_standard_[timestamp]_661855"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei_p30_lite_black_freebuds_white_1800x1200_5cc07d437c98a.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei_p30_lite_black_freebuds_white_1800x1200_5cc07d437c98a.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei_p30_lite_black_freebuds_white_1800x1200_5cc07d437c98a.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei_p30_lite_black_freebuds_white_1800x1200_5cc07d437c98a.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P30 Lite"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei_p30_lite_black_freebuds_white_1800x1200_5cc07d437c98a.jpg"
            class="image-img"
            alt="Huawei P30 Lite"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P30 Lite
        </div><p class="teaser-text">
            Sicher dir das Huawei P30 Lite mit 48MP Triple-Kamera und 5 GB LTE Allnet Flat – JETZT mit gratis Freebuds. Kein Anschlusspreis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/fbac3a23/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            15,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="49.00"
        data-pricerecurring="35.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S10"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Android-Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-s10-o2-free-m-699/?variant=1135&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s10_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_661855"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/s10-schwarz-edma_5c6d8f3c3a89c.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/s10-schwarz-edma_5c6d8f3c3a89c.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/s10-schwarz-edma_5c6d8f3c3a89c.jpg 300w,
        https://images.curved.de/product_teaser_md/products/s10-schwarz-edma_5c6d8f3c3a89c.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S10"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/s10-schwarz-edma_5c6d8f3c3a89c.jpg"
            class="image-img"
            alt="Samsung Galaxy S10"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S10
        </div><p class="teaser-text">
            Hol dir jetzt das Galaxy S10 und genieße das 10GB LTE Highspeed-Datenvolumen.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/fbac3a23/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            35,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free L 30 GB"
        data-priceupfront="49.00"
        data-pricerecurring="42.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S10 Plus"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Android-Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-s10plus-o2-free-l-563/?variant=879&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s10-plus_curvedshopcontract_tariff-o2-Free-L-30-GB_article-toplist_standard_[timestamp]_661855"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/s10-plus_cutout_ceramicblack-edma_5c6d8eddd94d2.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/s10-plus_cutout_ceramicblack-edma_5c6d8eddd94d2.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/s10-plus_cutout_ceramicblack-edma_5c6d8eddd94d2.jpg 300w,
        https://images.curved.de/product_teaser_md/products/s10-plus_cutout_ceramicblack-edma_5c6d8eddd94d2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S10 Plus"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/s10-plus_cutout_ceramicblack-edma_5c6d8eddd94d2.jpg"
            class="image-img"
            alt="Samsung Galaxy S10 Plus"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S10 Plus
        </div><p class="teaser-text">
            Hole dir jetzt das Galaxy S10 Plus mit 30 GB LTE Allnet Flat und genieße ein perfektes Preis-Leistungsverhältnis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/fbac3a23/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            42,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="661431" href="https://curved.de/tipps/samsung-galaxy-unpacked-2019-im-live-stream-so-verfolgt-ihr-das-event-661431"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/08/Samsung-Galaxy.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/08/Samsung-Galaxy.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/08/Samsung-Galaxy.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/08/Samsung-Galaxy.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/08/Samsung-Galaxy.jpg"
            class="image-img"
            alt="Samsung Galaxy"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Samsung Galaxy Unpacked 2019 im Live-Stream: So verfolgt ihr das Event</div><div class="subline subline--teaser"><span class="meta-entry ">Martin Haase</span><span class="meta-entry publication-time"><time  datetime="2019-08-07T12:52:10+02:00">07.08.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="661278" href="https://curved.de/tipps/galaxy-a80-kamera-samsungs-ideale-innovation-fuer-selfie-muffel-661278"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/08/Samsung-Galaxy-A80.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/08/Samsung-Galaxy-A80.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/08/Samsung-Galaxy-A80.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/08/Samsung-Galaxy-A80.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Galaxy A80 könnte das perfekte Selfie-Smartphone sein – oder?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/08/Samsung-Galaxy-A80.jpg"
            class="image-img"
            alt="Das Galaxy A80 könnte das perfekte Selfie-Smartphone sein – oder?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy A80 Kamera: Samsungs ideale Inno&shy;va&shy;tion f&uuml;r Selfie-Muffel?</div><div class="subline subline--teaser"><span class="meta-entry ">Tobias Birzer</span><span class="meta-entry publication-time"><time  datetime="2019-08-04T14:32:09+02:00">04.08.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="661168" href="https://curved.de/tipps/samsungs-geschichte-das-macht-die-smartphones-der-suedkoreaner-so-besonders-661168"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>7</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2019/08/Samsung-Geschichte-Suedkorea-erfolgreich-.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/08/Samsung-Geschichte-Suedkorea-erfolgreich-.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/08/Samsung-Geschichte-Suedkorea-erfolgreich-.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/08/Samsung-Geschichte-Suedkorea-erfolgreich-.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Was macht Samsung so beliebt?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/08/Samsung-Geschichte-Suedkorea-erfolgreich-.jpg"
            class="image-img"
            alt="Was macht Samsung so beliebt?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Samsungs Geschichte: Das macht die Smart&shy;pho&shy;nes der S&uuml;dko&shy;rea&shy;ner so beson&shy;ders</div><div class="subline subline--teaser"><span class="meta-entry ">Martin Haase</span><span class="meta-entry publication-time"><time  datetime="2019-08-02T17:34:06+02:00">02.08.19</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="661845" href="https://curved.de/news/misfit-vapor-x-das-ist-die-leichte-sport-smartwatch-mit-viel-ausdauer-661845"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/08/Misfit-Vapor-X.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/08/Misfit-Vapor-X.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/08/Misfit-Vapor-X.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/08/Misfit-Vapor-X.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Misfit Vapor X"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/08/Misfit-Vapor-X.jpg"
            class="image-img"
            alt="Misfit Vapor X"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">Misfit Vapor X: Das ist die leichte Sport-Smart&shy;watch mit viel Ausdauer</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-08-15T13:07:38+02:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="661826" href="https://curved.de/tipps/handy-daten-retten-smartphone-kaputt-661826"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2015/09/Samsung-Galaxy-S4-kaputt-16.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/09/Samsung-Galaxy-S4-kaputt-16.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/09/Samsung-Galaxy-S4-kaputt-16.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/09/Samsung-Galaxy-S4-kaputt-16.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Ein kaputtes Smartphone-Display sollte die Datenrettung nicht verhindern"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/09/Samsung-Galaxy-S4-kaputt-16.jpg"
            class="image-img"
            alt="Ein kaputtes Smartphone-Display sollte die Datenrettung nicht verhindern"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Handy-Daten retten: Smart&shy;phone kaputt? So kommt ihr an eure Dateien</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-08-15T09:17:50+02:00">vor 7 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="661835" href="https://curved.de/news/oneplus-7t-5g-smartphone-fuer-2019-angekuendigt-661835"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/05/OnePlus-7-Nightscape.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/05/OnePlus-7-Nightscape.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/05/OnePlus-7-Nightscape.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/05/OnePlus-7-Nightscape.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das OnePlus 7 (Bild) erhält offenbar noch 2019 einen Nachfolger"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/05/OnePlus-7-Nightscape.jpg"
            class="image-img"
            alt="Das OnePlus 7 (Bild) erhält offenbar noch 2019 einen Nachfolger"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">OnePlus 7T 5G? Herstel&shy;ler verspricht neues Smart&shy;phone f&uuml;r 2019</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2019-08-15T09:00:02+02:00">vor 7 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="661793" href="https://curved.de/tipps/tablet-vergleich-2019-die-besten-mobilgeraete-des-jahres-661793"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/08/GettyImages-478536428.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/08/GettyImages-478536428.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/08/GettyImages-478536428.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/08/GettyImages-478536428.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Im Tablet Vergleich 2019 gibt es einige überzeugende Geräte."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/08/GettyImages-478536428.jpg"
            class="image-img"
            alt="Im Tablet Vergleich 2019 gibt es einige überzeugende Geräte."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Tablet Vergleich 2019: Die besten Mobil&shy;ge&shy;r&auml;te des Jahres</div><div class="subline subline--teaser"><span class="meta-entry ">Martin Haase</span><span class="meta-entry publication-time"><time  datetime="2019-08-14T19:05:56+02:00">14.08.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="661819" href="https://curved.de/news/galaxy-note-10-play-galaxy-link-pc-spiele-streamen-661819"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/08/Play-Galaxy-Link-Note-10.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/08/Play-Galaxy-Link-Note-10.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/08/Play-Galaxy-Link-Note-10.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/08/Play-Galaxy-Link-Note-10.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Play-Galaxy-Link-Note-10"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/08/Play-Galaxy-Link-Note-10.jpg"
            class="image-img"
            alt="Play-Galaxy-Link-Note-10"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">Play Galaxy Link: Bald k&ouml;nnt ihr PC-Spiele auf dem Note 10 zocken</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-08-14T17:43:17+02:00">14.08.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="661800" href="https://curved.de/news/amazfit-gtr-xiaomi-smartwatch-in-deutschland-erhaeltlich-661800"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/07/Huami-Amazfit-GTR.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/07/Huami-Amazfit-GTR.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/07/Huami-Amazfit-GTR.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/07/Huami-Amazfit-GTR.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Amazfit GTR gibt es in zwei Größen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/07/Huami-Amazfit-GTR.jpg"
            class="image-img"
            alt="Die Amazfit GTR gibt es in zwei Größen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Amaz&shy;fit GTR: Xiaomi-Smart&shy;watch ist jetzt in Deutsch&shy;land erh&auml;lt&shy;lich</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-08-14T16:00:12+02:00">14.08.19</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="644094"
 href="https://curved.de/news/youtube-chefin-gibt-zu-das-video-zum-jahresrueckblick-2018-war-daneben-644094"><div class="headline-container"><div class="teaser-headline">YouTube-Chefin gibt zu: Das Video zum Jahres&shy;r&uuml;ck&shy;blick 2018 war dane&shy;ben</div><div class="subline subline--teaser"><span class="meta-entry ">Sascha Adermann</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T11:33:39+01:00">06.02.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Peinlich !<small>15</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_062.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_062.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Youtube-App"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
            class="image-img"
            alt="Youtube-App"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Die YouTube-Chefin sagt, was zig Millionen Nutzer denken: Das Video zum Jahresrückblick 2018 war ein Reinfall. Sogar ihre Kinder fanden es &quot;peinlich&quot;.</div></a></section></aside></div></main><footer class="footer"><div class="footer-main"><div class="footer-logo"><a class="footer-logo-container"  href="https://curved.de"><img src="//s0.curved.de/fbac3a23/img/curved-logo.svg" width="140px" height="35px" alt="CURVED.de: Das Magazin für den digitalen Lifestyle"/></a></div><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2019</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/fbac3a23/build/main.js" async></script><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26574_onsite]" width="1" height="1" /><script src="//platform.twitter.com/widgets.js" async charset="utf-8"></script><div class="modal modal--price"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><div class="h"></div><table><caption>
                        Preisübersicht im Detail
                    </caption><tbody><tr><th>Einmalige Anzahlung:</th><td class="price-upfront"></td></tr><tr><th>Monatliche Kosten:</th><td class="price-recurring"></td></tr><tr><th>Gesamtkosten über 24 Monate:</th><td class="price-total"></td></tr><tr class="highlighted space"><th>Rechnerische Ersparnis (Gutschein):</th><td class="price-amazon"></td></tr><tr><th>Gesamtkosten nach Vorteil:</th><td class="price-totalminusamazon"></td></tr></tbody><tfoot><tr class="highlighted space"><th>CURVED Vorteilspreis pro Monat*:</th><td class="price-monthlyminusamazon"></td></tr></tfoot></table><div class="txt-sm">
                    *Der CURVED Vorteilspreis ist ggf. gerundet und zeigt die rechnerischen monatlichen Kosten unter Einbezug des Gutscheins. So kommt er zustande:
                </div><div class="txt-sm">
                    (24 x monatliche Kosten + einmalige Anzahlung – Gutscheinwert) / 24 = CURVED Vorteilspreis
                </div><div class="txt-sm">
                    Alle Preise inkl. Mehrwertsteuer
                </div></div></div></div></div><div class="modal-overlay"></div><div class="modal modal--disclaimer"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><span class="disclaimer-marker">*</span> Der dargestellte Preis enthält ggf. weitere Preisbestandteile. Diese können auf der Detailseite des betreffenden Angebots eingesehen werden. Bitte folgen Sie hierfür dem dargestellten Link.
            </div></div></div></div><div class="modal-overlay"></div><script type="application/json" id="pxeDataLayer">
{
    "assetId": "661855",
    "assetType": "content"
}
</script></body></html>