<!DOCTYPE html><html class="no-js" lang="de"><head ><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>iPhone SE 2 Features: Alles, was wir über das Smartphone wissen ⊂·⊃ CURVED.de</title><meta name="description" content="Der Analyst Ming-Chi Kuo hat weitere Vermutungen über mögliche iPhone SE 2 Features angestellt und einige Details verraten."><meta name="news_keywords" content=""><meta name="articlesource" content="red"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2019-10-15T13:18:16+02:00" /><meta name="last-modified" content="2019-10-15T13:18:16+02:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp,noydir"><link rel="canonical" href="https://curved.de/news/iphone-se-2-features-alles-was-wir-ueber-das-smartphone-wissen-665163"><link rel="icon" type="image/x-icon" href="//s1.curved.de/4fe9dfcc/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/4fe9dfcc/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/4fe9dfcc/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/4fe9dfcc/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/4fe9dfcc/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/iphone-se-2-features-alles-was-wir-ueber-das-smartphone-wissen-665163"><meta property="og:description" content="Der Analyst Ming-Chi Kuo hat weitere Vermutungen über mögliche iPhone SE 2 Features angestellt und einige Details verraten."><meta property="og:image" content="https://images.curved.de/article_detail_md/2019/10/iPhone-SE-2.jpg"><meta property="og:title" content="iPhone SE 2 Features: Alles, was wir über das Smartphone wissen"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="iPhone SE 2 Features: Alles, was wir über das Smartphone wissen"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Lukas Klaas"><meta name="twitter:description" content="Der Analyst Ming-Chi Kuo hat weitere Vermutungen über mögliche iPhone SE 2 Features angestellt und einige Details verraten."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_md/2019/10/iPhone-SE-2.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/4fe9dfcc/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Apple"/><meta name="categories" content="Smartphones"/><link rel="amphtml" href="https://curved.de/amp/news/iphone-se-2-features-alles-was-wir-ueber-das-smartphone-wissen-665163"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/4fe9dfcc/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/4fe9dfcc/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/4fe9dfcc/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/4fe9dfcc/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/4fe9dfcc/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/4fe9dfcc/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/4fe9dfcc/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/4fe9dfcc/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/4fe9dfcc/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/4fe9dfcc/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/4fe9dfcc/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/4fe9dfcc/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/4fe9dfcc/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/4fe9dfcc/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/4fe9dfcc/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><link rel="stylesheet" href="//s0.curved.de/4fe9dfcc/build/main.css"><noscript><link rel="stylesheet" href="//s0.curved.de/4fe9dfcc/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Inspiration"],
            target: ["Anspruchsvolle","Einsteiger"],
            publicationDate: '15-10-2019 13:18',
            lastModificationDate: '15-10-2019 13:18'
        }
    }];
                dataLayer.push({
                article: {
                    topics: ["Apple","Smartphones"],
                    wordCount: 446,
                    categoryTags: ["Smartphones"],
                    contentTags: [],
                    manufacturerTags: ["Apple"]
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-5CTQCQ4':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46093572-1', 'auto');
    ga('require', 'GTM-5CTQCQ4');

    
        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/4fe9dfcc/img/curved-logo.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps">Apps</a></li><li class="nav-item text"><a href="https://curved.de/spiele">Spiele</a></li><li class="nav-item text"><a href="https://curved.de/fitness">Fitness</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li><li class="nav-item text highlighted"><a href="/product/handy-angebote">Deals</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de?magazin" target="_self" rel="noopener"><span>SHOP</span></a></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">iPhone SE 2 Features: Alles, was wir über das Smartphone wissen</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/lukas-klaas" data-tracking="Author"><span itemprop="name">Lukas Klaas</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2019-10-15T13:18:16+02:00">15. Oktober 2019 13:18
        </time><meta itemprop="dateModified" content="2019-10-15T13:18:16+02:00"></span><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="ratingValue" content="1.0"><meta itemprop="ratingCount" content="1"></div><meta itemprop="about" content="Der Analyst Ming-Chi Kuo hat weitere Vermutungen über mögliche iPhone SE 2 Features angestellt und einige Details verraten."><meta itemprop="description" content="Der Analyst Ming-Chi Kuo hat weitere Vermutungen über mögliche iPhone SE 2 Features angestellt und einige Details verraten."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_md/2019/10/iPhone-SE-2.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/iphone-se-2-features-alles-was-wir-ueber-das-smartphone-wissen-665163"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/4fe9dfcc/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_xl/2019/10/iPhone-SE-2.jpg"
                    data-srcset="
                        https://curved.de/media/cache/resolve/article_detail_xs/2019/10/iPhone-SE-2.jpg 360w,
                        https://images.curved.de/article_detail_sm/2019/10/iPhone-SE-2.jpg 480w,
                        https://images.curved.de/article_detail_md/2019/10/iPhone-SE-2.jpg 768w,
                        https://images.curved.de/article_detail_lg/2019/10/iPhone-SE-2.jpg 900w,
                        https://images.curved.de/article_detail_xl/2019/10/iPhone-SE-2.jpg 1140w,
                        https://images.curved.de/article_detail_xxl/2019/10/iPhone-SE-2.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Das iPhone SE 2 soll gute Leistung zu einem passablem Preis bieten. "
                    /><noscript><img src="https://images.curved.de/article_detail_xxl/2019/10/iPhone-SE-2.jpg" alt="Das iPhone SE 2 soll gute Leistung zu einem passablem Preis bieten. "></noscript></div><figcaption class="figcaption"><span>Das iPhone SE 2 soll gute Leistung zu einem passablem Preis bieten. </span><small>(&copy; 2019 Getty Images / Apple)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Die Gerüchte über das neue iPhone SE 2, dessen Release für das nächste Jahr erwartet wird, nehmen langsam an Fahrt auf. Der Analyst Ming-Chi Kuo hat nun weitere Vermutungen über mögliche iPhone SE 2 Features angestellt und einige Details verraten. Darunter sind auch Einzelheiten über Design, Specs und Release. Hier kommt alles, was wir bisher wissen. </strong></p><p>Gestern hatten wir bereits berichtet, dass das <a  href="https://curved.de/news/iphone-se-2-preis-release-niedrig-665067" >iPhone SE 2 zu einem wirklich guten Preis in Deutschland auf den Markt kommen könnte</a>. Jetzt kamen noch weitere Details über das Smartphone ans Tageslicht. Die Quelle dieser Informationen ist ebenfalls der Insidier Kuo, der schon in der Vergangenheit öfter mit seinen Spekulationen über Apples Produkte richtig lag.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Unsere Empfehlung
                    </span><div class="product-teaser product-teaser--large" data-product_id="6163"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-8" >
                    Apple iPhone 8
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/apple-iphone-8-blau-allnet-xl-737/?variant=1243&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-8_curvedshopcontract_tariff-Blau-Allnet-XL-5-GB_content_standard_[timestamp]_665163"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL 5 GB"
        data-priceupfront="1.00"
        data-pricerecurring="26.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 8"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/iphone8-freisteller-vignette_59ba72ab533cc.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone8-freisteller-vignette_59ba72ab533cc.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone8-freisteller-vignette_59ba72ab533cc.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone8-freisteller-vignette_59ba72ab533cc.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/iphone8-freisteller-vignette_59ba72ab533cc.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 8 Schwarz"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/iphone8-freisteller-vignette_59ba72ab533cc.jpg"
            class="image-img"
            alt="Apple iPhone 8 Schwarz"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet XL 5 GB
                        </div><div class="txt-desc">
                            5 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Sicher dir jetzt das Apple iPhone 8 mit 5 GB LTE Allnet-Flat! Und spare 216 € gegenüber dem Blau Standard Online Preis!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            26,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/4fe9dfcc/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/iphone-8-test-zu-unrecht-im-schatten-des-iphone-x-524375" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/iphone-8-test-zu-unrecht-im-schatten-des-iphone-x-524375" class="text-link">Zum Test</a></div></div></aside><h2>Wird so das iPhone SE 2 aussehen?</h2><p>Ihm zufolge werde sich der Nachfolger des iPhone SE in Sachen Design am iPhone 8 orientieren. Das bedeutet im Klartext, das neue Gerät wird wohl mit einem 4,7-Zoll-Bildschirm ausgestattet sein und einen Home-Button aufweisen. Damit unterscheidet sich das Design recht stark von dem randlosen Entwurf der iPhone-11-Reihe – aber auch vom eigenen Vorgänger, der mit einem 4-Zoll-Display ausgestattet war und sich gerade wegen seiner handlichen Größe unter vielen Usern größter Beliebtheit erfreute. Ein kleines Design wie das des originalen iPhone SE können wir uns allerdings wahrscheinlich abschminken – derartige Entwürfe passen schlicht nicht mehr zu Apples Gesamtkonzept.</p><p>Auch der Kameraaufbau werde sich stark von dem der iPhone-11-Generation unterscheiden. So werde man die Kamera recht simpel halten, um die Kosten nicht in die Höhe schnellen zu lassen. In Kuos Bericht über die iPhone SE 2 Features, <a  href="https://9to5mac.com/2019/10/14/iphone-se-2-price-specs-features-roundup/" target="_blank" rel="noopener">der dem Portal 9to5mac vorliegt</a>, ist von nur einer Linse die Rede. Ob Funktionen wie ein Porträtmodus verfügbar sein werden, ist noch unklar.</p><h2>iPhone SE 2 Features sollen sich mit aktuellen Smartphones messen können</h2><p>Trotz des niedrigen Preises soll das iPhone SE 2 den Top-Geräten anderer Hersteller was die Leistung angeht in nichts nachstehen. Das Gerät werde laut Kuo mit Apples A13 Prozessor ausgestattet sein, der auch im iPhone 11 und dem iPhone 11 Pro eingesetzt wurde. Das SE 2 soll so ausgerüstet mit 3 Gigabyte Arbeitsspeicher daherkommen. Das ist zwar ein Gigabyte weniger als bei der iPhone-11-Reihe, aber immer noch mehr als genug für die Aufgaben, die es zu bewältigen haben wird. Außerdem wird das SE 2 wohl mit Touch-ID für biometrische Authentifizierung aufwarten. Face-ID werde dagegen wahrscheinlich keines der iPhone SE 2 Features sein.</p><p>Apple visiert mit dem iPhone SE 2 langjährige Besitzer des iPhone 6 als Zielgruppe an, die auch das neue Gerät für mehrere Jahre behalten möchten. Apples A13 Prozessor liefert für User mit diesem Konsumverhalten die ideale Grundlage: Der Chip ist brandaktuell und wird sich noch einige Jahre auf die neuesten iOS-Versionen updaten lassen. Den Markstart für das Gerät erwartet der Insider Kuo im ersten Quartal 2020.</p></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="8942"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-11-pro-max" >
                    Apple iPhone 11 Pro Max
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/apple-iphone-11-pro-max-mit-vertrag-o2-free-m-10-gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-11-pro-max_curvedshopcontract_tariff-o2-Free-M-10-GB_related_standard_[timestamp]_665163"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="1.00"
        data-pricerecurring="74.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 11 Pro Max"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/iphone_11_pro_max_midnight_green_5d7a67add7448.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone_11_pro_max_midnight_green_5d7a67add7448.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone_11_pro_max_midnight_green_5d7a67add7448.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone_11_pro_max_midnight_green_5d7a67add7448.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/iphone_11_pro_max_midnight_green_5d7a67add7448.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 11 Pro Max"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/iphone_11_pro_max_midnight_green_5d7a67add7448.jpg"
            class="image-img"
            alt="Apple iPhone 11 Pro Max"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-desc">
                            10 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div></div><div class="pt-shoplink-price"><div class="pt-shoplink-priceinfo"><span class="icon"
                            data-upfront="1,00 €"
                            data-recurring="74,99 €"
                            data-total="1800,76 €"
                            data-amazon="75,00 €"
                            data-totalminusamazon="1725,76 €"
                            data-monthlyminusamazon="71,91 €"
                        ></span></div><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            74,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span><span class="contract-price voucher"><small>+ Gratis Amazon-Gutschein</small><span class="value">
                    75,00 €
                </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/4fe9dfcc/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div><div class="product-copy"></div></div><div class="product-teaser product-teaser--default" data-product_id="8418"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-xr" >
                    Apple iPhone Xr
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/apple-iphone-xr-mit-vertrag-o2-free-m-10gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xr_curvedshopcontract_tariff-o2-Free-M-10-GB_related_standard_[timestamp]_665163"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="1.00"
        data-pricerecurring="34.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone Xr"
    data-list="related"
    data-position="2"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/iphone-xr-freisteller_5b99644a0fd57.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone-xr-freisteller_5b99644a0fd57.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone-xr-freisteller_5b99644a0fd57.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone-xr-freisteller_5b99644a0fd57.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/iphone-xr-freisteller_5b99644a0fd57.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xr"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/iphone-xr-freisteller_5b99644a0fd57.jpg"
            class="image-img"
            alt="Apple iPhone Xr"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M 10 GB
                        </div><div class="txt">
                            TOP CURVED Angebot! Sicher dir jetzt das iPhone XR mit 10 GB LTE Allnet Flat und 120 € Ersparnis zum o2 Standard Online Preis!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            34,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/4fe9dfcc/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.0</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-xr-625336" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/apple-iphone-xr-625336" class="text-link">Zum Test</a></div></div><div class="product-teaser product-teaser--default" data-product_id="8420"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-xs" >
                    Apple iPhone Xs
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/apple-iphone-xs-mit-vertrag-o2-free-m-10gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xs_curvedshopcontract_tariff-o2-Free-M-10-GB_related_standard_[timestamp]_665163"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="1.00"
        data-pricerecurring="49.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone Xs"
    data-list="related"
    data-position="3"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xs / Xs Max"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg"
            class="image-img"
            alt="Apple iPhone Xs / Xs Max"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M 10 GB
                        </div><div class="txt-desc">
                            10 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Sicher dir jetzt das iPhone Xs mit 10GB LTE Allnet Flat und 240 € Ersparnis zum o2 Standard Online Preis!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            49,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/4fe9dfcc/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-xs-625332" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/apple-iphone-xs-625332" class="text-link">Zum Test</a></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/themen/apple" data-tracking="" class="tag-list-link tag-list-item--topics">Apple</a></li><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/iphone-se-2-features-alles-was-wir-ueber-das-smartphone-wissen-665163?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=iPhone%20SE%202%20Features%3A%20Alles%2C%20was%20wir%20%C3%BCber%20das%20Smartphone%20wissen&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fiphone-se-2-features-alles-was-wir-ueber-das-smartphone-wissen-665163?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=iPhone%20SE%202%20Features%3A%20Alles%2C%20was%20wir%20%C3%BCber%20das%20Smartphone%20wissen%20https%3A%2F%2Fcurved.de%2Fnews%2Fiphone-se-2-features-alles-was-wir-ueber-das-smartphone-wissen-665163%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/665163"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="665174"
 href="https://curved.de/news/apple-card-nicht-so-sicher-wie-gedacht-665174"><div class="headline-container"><div class="teaser-headline">Apple Card: Ist sie doch nicht so sicher wie gedacht?</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-10-15T12:46:08+02:00">vor 2 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/04/Apple-Card-Keynote.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/04/Apple-Card-Keynote.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/04/Apple-Card-Keynote.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/04/Apple-Card-Keynote.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Bislang ist die Apple Card nur in den USA erhältlich"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/04/Apple-Card-Keynote.jpg"
            class="image-img"
            alt="Bislang ist die Apple Card nur in den USA erhältlich"
            ></noscript></div></div><div class="teaser-text">Auch die Apple Card schließt Betrug offenbar nicht aus. In jüngster Zeit soll es zu diversen Vorfällen gekommen sein.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="665067"
 href="https://curved.de/news/iphone-se-2-preis-release-niedrig-665067"><div class="headline-container"><div class="teaser-headline">iPhone SE 2: Ein Preis&shy;ham&shy;mer von Apple?</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2019-10-14T09:13:12+02:00">14.10.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>24</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/09/iphone-8_028.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/iphone-8_028.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/iphone-8_028.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/iphone-8_028.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone SE 2 orientiert sich optisch angeblich am iPhone 8 (Bild)"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/iphone-8_028.jpg"
            class="image-img"
            alt="Das iPhone SE 2 orientiert sich optisch angeblich am iPhone 8 (Bild)"
            ></noscript></div></div><div class="teaser-text">Wie viel kostet das iPhone SE 2? Ein Analyst prophezeit, dass ihr sehr wenig Geld für das Smartphone ausgeben müsst – und dennoch Top-Technik bekommt.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="664997"
 href="https://curved.de/tipps/handy-neuheiten-2020-iphone-12-huawei-p40-galaxy-one-und-co-664997"><div class="headline-container"><div class="teaser-headline">Handy-Neuhei&shy;ten 2020: iPhone 12, Huawei P40, Galaxy One und Co.</div><div class="subline subline--teaser"><span class="meta-entry ">Jörg Geiger</span><span class="meta-entry publication-time"><time  datetime="2019-10-12T15:50:23+02:00">12.10.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Peinlich !<small>6</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2019/10/Handyneuheiten-2020-1.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/10/Handyneuheiten-2020-1.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/10/Handyneuheiten-2020-1.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/10/Handyneuheiten-2020-1.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Diese Handy-Neuheiten erwarten uns 2020."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/10/Handyneuheiten-2020-1.jpg"
            class="image-img"
            alt="Diese Handy-Neuheiten erwarten uns 2020."
            ></noscript></div></div><div class="teaser-text">Ihr fragt euch, welche Handy-Neuheiten 2020 auf uns zukommen? Wir haben eine Übersicht für euch erstellt.</div></a></section></div><aside class="sidebar"><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/4fe9dfcc/img/curved-logo-deals.svg" width="250"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L 3GB"
        data-priceupfront="1.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy A50"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/samsung-galaxy-a50-mit-vertrag-blau-allnet-l-3-gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-a50_curvedshopcontract_tariff-Blau-Allnet-L-3GB_deals_standard_[timestamp]_665163"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung-a50_1800x1200_5d2850ade8dc9.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-a50_1800x1200_5d2850ade8dc9.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-a50_1800x1200_5d2850ade8dc9.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-a50_1800x1200_5d2850ade8dc9.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy A50"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung-a50_1800x1200_5d2850ade8dc9.jpg"
            class="image-img"
            alt="Samsung Galaxy A50"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy A50
        </div><p class="teaser-text">
            Sicher dir den Fotokünstler von Samsung mit 3GB LTE Allnet Flat und 72 € Ersparnis zum Blau Standard Online Preis! – Kein Anschlusspreis.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/4fe9dfcc/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            14,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L 3GB"
        data-priceupfront="1.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P30 Lite"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/huawei-p30-lite-mit-vertrag-blau-allnet-l-3gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p30-lite_curvedshopcontract_tariff-Blau-Allnet-L-3GB_deals_standard_[timestamp]_665163"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/p30_lite_black-vorne_5cc057a6bef3e.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/p30_lite_black-vorne_5cc057a6bef3e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/p30_lite_black-vorne_5cc057a6bef3e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/p30_lite_black-vorne_5cc057a6bef3e.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt=" Huawei P30 Lite"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/p30_lite_black-vorne_5cc057a6bef3e.jpg"
            class="image-img"
            alt=" Huawei P30 Lite"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P30 Lite
        </div><p class="teaser-text">
            TOP! Huawei P30 Lite mit 3 GB LTE Allnet Flat und 24 € Ersparnis zum Standard Blau Preis – Kein Anschlusspreis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/4fe9dfcc/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            14,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="1.00"
        data-pricerecurring="49.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Note 10 Plus"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/samsung-galaxy-note-10-plus-mit-vertrag-o2-free-m-10-gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-note-10-plus_curvedshopcontract_tariff-o2-Free-M-10-GB_deals_standard_[timestamp]_665163"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy Note "
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg"
            class="image-img"
            alt="Samsung Galaxy Note "
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy Note 10 Plus
        </div><p class="teaser-text">
            Sicher dir JETZT! Das Galaxy Note 10+ mit intelligentem S-Pen und großem Display inkl. 10GB LTE Allnet Flat! Genieße die Power!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/4fe9dfcc/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            49,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="1.00"
        data-pricerecurring="49.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone Xs"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/apple-iphone-xs-mit-vertrag-o2-free-m-10gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xs_curvedshopcontract_tariff-o2-Free-M-10-GB_deals_standard_[timestamp]_665163"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xs / Xs Max"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg"
            class="image-img"
            alt="Apple iPhone Xs / Xs Max"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone Xs
        </div><p class="teaser-text">
            Sicher dir jetzt das iPhone Xs mit 10GB LTE Allnet Flat und 240 € Ersparnis zum o2 Standard Online Preis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/4fe9dfcc/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            49,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Smartphones 2019
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="1.00"
        data-pricerecurring="49.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Note 10 Plus"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/samsung-galaxy-note-10-plus-mit-vertrag-o2-free-m-10-gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-note-10-plus_curvedshopcontract_tariff-o2-Free-M-10-GB_article-toplist_standard_[timestamp]_665163"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy Note "
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg"
            class="image-img"
            alt="Samsung Galaxy Note "
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy Note 10 Plus
        </div><p class="teaser-text">
            Sicher dir JETZT! Das Galaxy Note 10+ mit intelligentem S-Pen und großem Display inkl. 10GB LTE Allnet Flat! Genieße die Power!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/4fe9dfcc/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            49,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L 3GB"
        data-priceupfront="1.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P30 Lite"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/huawei-p30-lite-mit-vertrag-blau-allnet-l-3gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p30-lite_curvedshopcontract_tariff-Blau-Allnet-L-3GB_article-toplist_standard_[timestamp]_665163"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/p30_lite_black-vorne_5cc057a6bef3e.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/p30_lite_black-vorne_5cc057a6bef3e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/p30_lite_black-vorne_5cc057a6bef3e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/p30_lite_black-vorne_5cc057a6bef3e.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt=" Huawei P30 Lite"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/p30_lite_black-vorne_5cc057a6bef3e.jpg"
            class="image-img"
            alt=" Huawei P30 Lite"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P30 Lite
        </div><p class="teaser-text">
            TOP! Huawei P30 Lite mit 3 GB LTE Allnet Flat und 24 € Ersparnis zum Standard Blau Preis – Kein Anschlusspreis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/4fe9dfcc/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            14,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="49.00"
        data-pricerecurring="34.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S10"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/samsung-S10-mit-vertrag-o2-free-m-10gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s10_curvedshopcontract_tariff-o2-Free-M-10-GB_article-toplist_standard_[timestamp]_665163"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/s10-schwarz-edma_5c6d8f3c3a89c.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/s10-schwarz-edma_5c6d8f3c3a89c.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/s10-schwarz-edma_5c6d8f3c3a89c.jpg 300w,
        https://images.curved.de/product_teaser_md/products/s10-schwarz-edma_5c6d8f3c3a89c.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S10"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/s10-schwarz-edma_5c6d8f3c3a89c.jpg"
            class="image-img"
            alt="Samsung Galaxy S10"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S10
        </div><p class="teaser-text">
            Hol dir jetzt das Galaxy S10 mit 10 GB LTE Allnet Flat! Du sparst 96 € zum Standard o2 Online Preis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/4fe9dfcc/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            34,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="664997" href="https://curved.de/tipps/handy-neuheiten-2020-iphone-12-huawei-p40-galaxy-one-und-co-664997"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Peinlich !<small>6</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2019/10/Handyneuheiten-2020-1.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/10/Handyneuheiten-2020-1.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/10/Handyneuheiten-2020-1.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/10/Handyneuheiten-2020-1.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Diese Handy-Neuheiten erwarten uns 2020."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/10/Handyneuheiten-2020-1.jpg"
            class="image-img"
            alt="Diese Handy-Neuheiten erwarten uns 2020."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Handy-Neuhei&shy;ten 2020: iPhone 12, Huawei P40, Galaxy One und Co.</div><div class="subline subline--teaser"><span class="meta-entry ">Jörg Geiger</span><span class="meta-entry publication-time"><time  datetime="2019-10-12T15:50:23+02:00">12.10.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="664706" href="https://curved.de/tipps/apple-card-deutschland-das-kann-die-iphone-kreditkarte-664706"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>29</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2019/10/Apple-Card-was-kann-sie-alles.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/10/Apple-Card-was-kann-sie-alles.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/10/Apple-Card-was-kann-sie-alles.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/10/Apple-Card-was-kann-sie-alles.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Was kann die Apple Card eigentlich?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/10/Apple-Card-was-kann-sie-alles.jpg"
            class="image-img"
            alt="Was kann die Apple Card eigentlich?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Apple Card bald auch in Deutsch&shy;land? Das kann die iPhone-Kredit&shy;karte</div><div class="subline subline--teaser"><span class="meta-entry ">Jörg Geiger</span><span class="meta-entry publication-time"><time  datetime="2019-10-07T15:09:52+02:00">07.10.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="664586" href="https://curved.de/tipps/handy-mit-weitwinkel-ultra-und-superweitwinkel-wo-ist-der-unterschied-664586"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/10/Weitwinkel-Ultrawinkel-Ratgeber.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/10/Weitwinkel-Ultrawinkel-Ratgeber.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/10/Weitwinkel-Ultrawinkel-Ratgeber.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/10/Weitwinkel-Ultrawinkel-Ratgeber.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Weitwinkel, Ultraweitwinkel oder Superweitwinkel – was ist der Unterschied?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/10/Weitwinkel-Ultrawinkel-Ratgeber.jpg"
            class="image-img"
            alt="Weitwinkel, Ultraweitwinkel oder Superweitwinkel – was ist der Unterschied?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Handy mit Weit&shy;win&shy;kel, Ultra- und Super&shy;weit&shy;win&shy;kel &ndash; wo ist der Unter&shy;schied?</div><div class="subline subline--teaser"><span class="meta-entry ">Tobias Birzer</span><span class="meta-entry publication-time"><time  datetime="2019-10-05T15:48:19+02:00">05.10.19</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="665174" href="https://curved.de/news/apple-card-nicht-so-sicher-wie-gedacht-665174"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/04/Apple-Card-Keynote.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/04/Apple-Card-Keynote.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/04/Apple-Card-Keynote.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/04/Apple-Card-Keynote.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Bislang ist die Apple Card nur in den USA erhältlich"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/04/Apple-Card-Keynote.jpg"
            class="image-img"
            alt="Bislang ist die Apple Card nur in den USA erhältlich"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Apple Card: Ist sie doch nicht so sicher wie gedacht?</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-10-15T12:46:08+02:00">vor 2 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="665161" href="https://curved.de/news/darum-solltet-ihr-die-galaxy-s10-android-10-betaversion-noch-nicht-testen-665161"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/10/andorid-10-Samsung.Betaversion-10-nicht-nutzenpsd.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/10/andorid-10-Samsung.Betaversion-10-nicht-nutzenpsd.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/10/andorid-10-Samsung.Betaversion-10-nicht-nutzenpsd.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/10/andorid-10-Samsung.Betaversion-10-nicht-nutzenpsd.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Vorsicht, wartet noch mit der Android-10-Betaversion!"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/10/andorid-10-Samsung.Betaversion-10-nicht-nutzenpsd.jpg"
            class="image-img"
            alt="Vorsicht, wartet noch mit der Android-10-Betaversion!"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Darum soll&shy;tet ihr die Galaxy S10 Android 10 Beta&shy;ver&shy;sion noch nicht testen</div><div class="subline subline--teaser"><span class="meta-entry ">Martin Haase</span><span class="meta-entry publication-time"><time  datetime="2019-10-15T11:25:42+02:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="665134" href="https://curved.de/news/huawei-mate-x-release-ende-oktober-geplant-kommt-der-naechste-grosse-knick-665134"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/10/Huawei-Mate-x_Oktober.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/10/Huawei-Mate-x_Oktober.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/10/Huawei-Mate-x_Oktober.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/10/Huawei-Mate-x_Oktober.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Huawei Mate X soll Ende Oktober auf den Markt kommen."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/10/Huawei-Mate-x_Oktober.jpg"
            class="image-img"
            alt="Das Huawei Mate X soll Ende Oktober auf den Markt kommen."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Huawei Mate X Release Ende Okto&shy;ber geplant &ndash; kommt der n&auml;chste gro&szlig;e Knick?</div><div class="subline subline--teaser"><span class="meta-entry ">Viktoria Vokrri</span><span class="meta-entry publication-time"><time  datetime="2019-10-15T11:10:46+02:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="665000" href="https://curved.de/tipps/handy-ueberwachen-spionage-apps-erkennen-665000"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/03/Samsung-Galaxy-S10-35.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/03/Samsung-Galaxy-S10-35.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/03/Samsung-Galaxy-S10-35.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/03/Samsung-Galaxy-S10-35.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Auf eurem Home-Screen findet ihr die Überwachungs-App womöglich nicht (Bild: Samsung Galaxy S10)"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/03/Samsung-Galaxy-S10-35.jpg"
            class="image-img"
            alt="Auf eurem Home-Screen findet ihr die Überwachungs-App womöglich nicht (Bild: Samsung Galaxy S10)"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Handy &uuml;ber&shy;wa&shy;chen: So erkennt ihr, ob ihr ausspio&shy;niert werdet</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2019-10-15T11:00:00+02:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="665132" href="https://curved.de/news/xiaomi-redmi-note-8-pro-wow-editition-release-und-preis-665132"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/09/Xiamoi-Redmi8.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/09/Xiamoi-Redmi8.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/09/Xiamoi-Redmi8.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/09/Xiamoi-Redmi8.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Redmi Note 8 Pro World of Warcraft Edition gibt es unter anderem in Weiß"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/09/Xiamoi-Redmi8.jpg"
            class="image-img"
            alt="Die Redmi Note 8 Pro World of Warcraft Edition gibt es unter anderem in Weiß"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Xiaomi Redmi Note 8 Pro WoW Edition: Release-Datum und Preis offi&shy;zi&shy;ell</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-10-15T09:05:35+02:00">vor 5 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="665109" href="https://curved.de/news/xiaomi-redmi-8-im-teardown-665109"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/10/Redmi-8.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/10/Redmi-8.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/10/Redmi-8.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/10/Redmi-8.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Xiaomi Redmi 8 ist ein echter Preishammer"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/10/Redmi-8.jpg"
            class="image-img"
            alt="Das Xiaomi Redmi 8 ist ein echter Preishammer"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Xiaomi-Tear&shy;down zeigt: Darum ist das Redmi 8 ein guter Deal</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-10-14T18:00:19+02:00">14.10.19</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="644094"
 href="https://curved.de/news/youtube-chefin-gibt-zu-das-video-zum-jahresrueckblick-2018-war-daneben-644094"><div class="headline-container"><div class="teaser-headline">YouTube-Chefin gibt zu: Das Video zum Jahres&shy;r&uuml;ck&shy;blick 2018 war dane&shy;ben</div><div class="subline subline--teaser"><span class="meta-entry ">Sascha Adermann</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T11:33:39+01:00">06.02.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Peinlich !<small>17</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_062.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_062.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Youtube-App"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
            class="image-img"
            alt="Youtube-App"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Die YouTube-Chefin sagt, was zig Millionen Nutzer denken: Das Video zum Jahresrückblick 2018 war ein Reinfall. Sogar ihre Kinder fanden es &quot;peinlich&quot;.</div></a></section></aside></div></main><footer class="footer"><div class="footer-main"><div class="footer-logo"><a class="footer-logo-container"  href="https://curved.de"><img src="//s0.curved.de/4fe9dfcc/img/curved-logo.svg" width="140px" height="35px" alt="CURVED.de: Das Magazin für den digitalen Lifestyle"/></a></div><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2019</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/4fe9dfcc/build/main.js" async></script><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26575_onsite]" width="1" height="1" /><div class="modal modal--price"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><div class="h"></div><table><caption>
                        Preisübersicht im Detail
                    </caption><tbody><tr><th>Einmalige Anzahlung:</th><td class="price-upfront"></td></tr><tr><th>Monatliche Kosten:</th><td class="price-recurring"></td></tr><tr><th>Gesamtkosten über 24 Monate:</th><td class="price-total"></td></tr><tr class="highlighted space"><th>Rechnerische Ersparnis (Gutschein):</th><td class="price-amazon"></td></tr><tr><th>Gesamtkosten nach Vorteil:</th><td class="price-totalminusamazon"></td></tr></tbody><tfoot><tr class="highlighted space"><th>CURVED Vorteilspreis pro Monat*:</th><td class="price-monthlyminusamazon"></td></tr></tfoot></table><div class="txt-sm">
                    *Der CURVED Vorteilspreis ist ggf. gerundet und zeigt die rechnerischen monatlichen Kosten unter Einbezug des Gutscheins. So kommt er zustande:
                </div><div class="txt-sm">
                    (24 x monatliche Kosten + einmalige Anzahlung – Gutscheinwert) / 24 = CURVED Vorteilspreis
                </div><div class="txt-sm">
                    Alle Preise inkl. Mehrwertsteuer
                </div></div></div></div></div><div class="modal-overlay"></div><div class="modal modal--disclaimer"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><span class="disclaimer-marker">*</span> Der dargestellte Preis enthält ggf. weitere Preisbestandteile. Diese können auf der Detailseite des betreffenden Angebots eingesehen werden. Bitte folgen Sie hierfür dem dargestellten Link.
            </div></div></div></div><div class="modal-overlay"></div><script type="application/json" id="pxeDataLayer">
{
    "assetId": "665163",
    "assetType": "content"
}
</script></body></html>