<!DOCTYPE html><html class="no-js" lang="de"><head ><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>MIUI 11: Xiaomi lässt euch Display und Sound genauer einstellen ⊂·⊃ CURVED.de</title><meta name="description" content="Via Update für MIUI 11 könnt ihr auf eurem Xiaomi-Smartphone wohl schon bald ganz neue Einstellungen vornehmen. Im Fokus steht das Display."><meta name="news_keywords" content=""><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2019-12-25T09:24:01+01:00" /><meta name="last-modified" content="2019-12-25T09:24:01+01:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp,noydir"><meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:-1"><link rel="canonical" href="https://curved.de/news/miui-11-xiaomi-ergaenzt-viele-detail-einstellungen-668279"><link rel="icon" type="image/x-icon" href="//s1.curved.de/4ca63f4c/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/4ca63f4c/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/4ca63f4c/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/4ca63f4c/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/4ca63f4c/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/miui-11-xiaomi-ergaenzt-viele-detail-einstellungen-668279"><meta property="og:description" content="Via Update für MIUI 11 könnt ihr auf eurem Xiaomi-Smartphone wohl schon bald ganz neue Einstellungen vornehmen. Im Fokus steht das Display."><meta property="og:image" content="https://images.curved.de/article_detail_md/2019/09/Xiaomi11.jpg"><meta property="og:title" content="MIUI 11: Xiaomi lässt euch Display und Sound genauer einstellen"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="MIUI 11: Xiaomi lässt euch Display und Sound genauer einstellen"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Guido Karsten"><meta name="twitter:description" content="Via Update für MIUI 11 könnt ihr auf eurem Xiaomi-Smartphone wohl schon bald ganz neue Einstellungen vornehmen. Im Fokus steht das Display."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_md/2019/09/Xiaomi11.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/4ca63f4c/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Xiaomi,Ankündigung,Einstellungen,Praktisch"/><meta name="categories" content="Android"/><link rel="amphtml" href="https://curved.de/amp/news/miui-11-xiaomi-ergaenzt-viele-detail-einstellungen-668279"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/4ca63f4c/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/4ca63f4c/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/4ca63f4c/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/4ca63f4c/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/4ca63f4c/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/4ca63f4c/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/4ca63f4c/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/4ca63f4c/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/4ca63f4c/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/4ca63f4c/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/4ca63f4c/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/4ca63f4c/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/4ca63f4c/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/4ca63f4c/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/4ca63f4c/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><link rel="stylesheet" href="//s0.curved.de/4ca63f4c/build/main.css"><noscript><link rel="stylesheet" href="//s0.curved.de/4ca63f4c/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Inspiration"],
            target: ["Anspruchsvolle","Einsteiger"],
            publicationDate: '25-12-2019 09:24',
            lastModificationDate: '25-12-2019 09:24'
        }
    }];
                dataLayer.push({
                article: {
                    topics: ["Android","Ank\u00fcndigung","Einstellungen","Praktisch","Xiaomi"],
                    wordCount: 313,
                    categoryTags: ["Android"],
                    contentTags: ["Ank\u00fcndigung","Einstellungen","Praktisch"],
                    manufacturerTags: ["Xiaomi"]
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-5CTQCQ4':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46093572-1', 'auto');
    ga('require', 'GTM-5CTQCQ4');

    
        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img itemprop="logo" src="//s0.curved.de/4ca63f4c/img/curved-logo-new.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps">Apps</a></li><li class="nav-item text"><a href="https://curved.de/spiele">Spiele</a></li><li class="nav-item text"><a href="https://curved.de/fitness">Fitness</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de?magazin" target="_self" rel="noopener"><span>DEALS</span></a></li></ul><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">MIUI 11: Xiaomi will euch mehr Spielraum geben</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/guido-karsten" data-tracking="Author"><span itemprop="name">Guido Karsten</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2019-12-25T09:24:01+01:00">25. Dezember 2019 09:24
        </time><meta itemprop="dateModified" content="2019-12-25T09:24:01+01:00"></span><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="ratingValue" content="3.7"><meta itemprop="ratingCount" content="7"></div><meta itemprop="about" content="Via Update für MIUI 11 könnt ihr auf eurem Xiaomi-Smartphone wohl schon bald ganz neue Einstellungen vornehmen. Im Fokus steht das Display."><meta itemprop="description" content="Via Update für MIUI 11 könnt ihr auf eurem Xiaomi-Smartphone wohl schon bald ganz neue Einstellungen vornehmen. Im Fokus steht das Display."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_md/2019/09/Xiaomi11.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/miui-11-xiaomi-ergaenzt-viele-detail-einstellungen-668279"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/4ca63f4c/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_xl/2019/09/Xiaomi11.jpg"
                    data-srcset="
                        https://images.curved.de/article_detail_xs/2019/09/Xiaomi11.jpg 360w,
                        https://images.curved.de/article_detail_sm/2019/09/Xiaomi11.jpg 480w,
                        https://images.curved.de/article_detail_md/2019/09/Xiaomi11.jpg 768w,
                        https://images.curved.de/article_detail_lg/2019/09/Xiaomi11.jpg 900w,
                        https://images.curved.de/article_detail_xl/2019/09/Xiaomi11.jpg 1140w,
                        https://images.curved.de/article_detail_xxl/2019/09/Xiaomi11.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Xiaomi hat noch weitere Features für MIUI 11 in petto"
                    /><noscript><img src="https://images.curved.de/article_detail_xxl/2019/09/Xiaomi11.jpg" alt="Xiaomi hat noch weitere Features für MIUI 11 in petto"></noscript></div><figcaption class="figcaption"><span>Xiaomi hat noch weitere Features für MIUI 11 in petto</span><small>(&copy; 2019 via instagram @xiaomi.global)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Vom Flaggschiff, über die Mittelklasse, bis zu den Einsteigermodellen: MIUI 11 ist mittlerweile auf <a  href="https://curved.de/news/xiaomi-mi-cc9-und-co-update-auf-miui-11-erreicht-weitere-smartphones-666401" >zahlreichen Xiaomi-Smartphones</a> angekommen. Ein Feature scheint aber noch zu fehlen und wird bald mutmaßlich nachgereicht: Ihr bekommt erweiterte Displayeinstellungen. </strong></p><p>MIUI 11 bietet euch <a  href="https://curved.de/news/miui-11-update-beliebteste-features-xiaomi-smartphones-665424" >bereits einige Neuerungen</a>. Die Entwickler scheinen allerdings noch nicht fertig. Für seine Benutzeroberfläche plant Xiaomi nämlich angeblich ein Update. Dieses soll euch mehr Spielraum bei der Einstellung eures Display geben, wie XDA Developers berichtet. Demnach testet Xiaomi derzeit eine Displaykalibrierung.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Unsere Empfehlung
                    </span><div class="product-teaser product-teaser--large" data-product_id="8827"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/xiaomi-mi9" >
                    Xiaomi Mi9
                </a></div><div class="product-teaser-body"><a
                                    href="https://curved.de/product/xiaomi-mi9/mit-vertrag/PID208827"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="OPA_SME_CON_CUR"
        data-pricebrand="offerlinkcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="1.00"
        data-pricerecurring="37.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Xiaomi Mi9"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/mi9_5ce6532e0a6e9.png"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/mi9_5ce6532e0a6e9.png 150w,
        https://images.curved.de/product_teaser_sm/products/mi9_5ce6532e0a6e9.png 300w,
        https://images.curved.de/product_teaser_md/products/mi9_5ce6532e0a6e9.png 420w,
        https://images.curved.de/product_teaser_lg/products/mi9_5ce6532e0a6e9.png 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomi Mi9"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/mi9_5ce6532e0a6e9.png"
            class="image-img"
            alt="Xiaomi Mi9"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free S mit 1 GB
                        </div><div class="txt">
                            Hol dir das brandneue Xiaomi Mi 9!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            37,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"></div><div class="pt-shoplink-btn"><span class="button button--2row"><span class="txt-secondary">
                                    mit Vertrag bestellen
                            </span></span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.0</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/xiaomi-mi9-test-warum-ich-auf-den-chinesen-stehe-656452" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/xiaomi-mi9-test-warum-ich-auf-den-chinesen-stehe-656452" class="text-link">Zum Test</a></div></div></aside><h2>Bildschirm bis ins Detail einstellen</h2><p>Wie ihr im Tweet unterhalb des Artikels sehen könnt, lässt euch Xiaomi künftig wohl zwischen vier Farbräumen (Enhanced, Original, DCI-P3 und sRGB) wählen. Habt ihr einen bestimmt, gibt es zudem mehrere Optionen, um die Darstellung weiter anzupassen. Verschiebt dazu entsprechende Schieberegler um zum Beispiel einzelnen Farben, Sättigung, Kontrast und Gammawert anzupassen. Es geht also durchaus ins Detail.</p><p>Dank der erweiterten Einstellungen könnt ihr also selbst bestimmen, wie euer Display Inhalte darstellen soll – je nachdem, was ihr bevorzugt. Praktisch: Ihr schiebt die Regler nicht einfach nach Gutdünken hin und her, sondern seht in einer Live-Vorschau direkt die Auswirkungen eurer Kalibrierung.</p><h2>Auch der Sound bekommt mehr Optionen</h2><p>Bislang gibt es die Steuerelemente für euer Display nur in einer Entwicklerversion. Ob und wann das Feature Teil der stabilen Version von MIUI 11 wird und damit Xiaomi Mi CC9, <a  href="https://curved.de/news/xiaomi-mi-9-pro-5g-guenstiges-5g-smartphone-offiziell-663987" >Mi 9 Pro 5G</a> und Co erreicht, ist derzeit nicht bekannt. Eine solche erweiterte Bildschirmkonfiguration, die euch so viel Spielraum gäbe, wäre auf einem Smartphone aber eine echte Besonderheit.</p><p>Neben der Bildschirmkalibrierung testet Xiaomi für MIUI 11 noch weitere Funktionen, darunter App Shortcuts und einen Equalizer für MiSound. Letzteres scheint der Hersteller auf einigen Geräten bereits freizuschalten. Dank des neuen Features könnt ihr ein neues oder ein Standard-Klangprofil auswählen und nach Belieben gestalten. Eure eigene Kreation könnt ihr dann auch mit einem Namen versehen und als eigenes Profil abspeichern. Künftig sollt ihr zudem die Lautstärke eurer Kopfhörer an eure Altersgruppe anpassen können.</p></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="8884"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-a20e" >
                    Samsung Galaxy A20e
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/samsung-a20e-mit-vertrag-blau-allnet-l-3gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-a20e_curvedshopcontract_tariff-Blau-Allnet-L-3-GB_related_standard_[timestamp]_668279"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L 3 GB"
        data-priceupfront="1.00"
        data-pricerecurring="11.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy A20e"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/a20e__5ce7ab426a75f.png"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/a20e__5ce7ab426a75f.png 150w,
        https://images.curved.de/product_teaser_sm/products/a20e__5ce7ab426a75f.png 300w,
        https://images.curved.de/product_teaser_md/products/a20e__5ce7ab426a75f.png 420w,
        https://images.curved.de/product_teaser_lg/products/a20e__5ce7ab426a75f.png 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy A20e"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/a20e__5ce7ab426a75f.png"
            class="image-img"
            alt="Samsung Galaxy A20e"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet L 3 GB
                        </div><div class="txt-desc">
                            3 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Sicher dir jetzt das unschlagbar günstige Samsung Galaxy A20e mit 3GB LTE Allnet-Flat im Curved Shop! Kein Anschlusspreis!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            11,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/4ca63f4c/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div><div class="product-copy"></div></div><div class="product-teaser product-teaser--default" data-product_id="8856"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-p30-lite" >
                    Huawei P30 Lite
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/huawei-p30-lite-mit-vertrag-blau-allnet-l-3gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p30-lite_curvedshopcontract_tariff-Blau-Allnet-L-3GB_related_standard_[timestamp]_668279"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L 3GB"
        data-priceupfront="1.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P30 Lite"
    data-list="related"
    data-position="2"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/huawei_p30_liteminispeaker_5df76ba40d86e.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei_p30_liteminispeaker_5df76ba40d86e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei_p30_liteminispeaker_5df76ba40d86e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei_p30_liteminispeaker_5df76ba40d86e.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/huawei_p30_liteminispeaker_5df76ba40d86e.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P30 lite mit MiniSpeaker"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/huawei_p30_liteminispeaker_5df76ba40d86e.jpg"
            class="image-img"
            alt="Huawei P30 lite mit MiniSpeaker"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet L 3GB
                        </div><div class="txt-desc">
                            3 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            SUPER Deal! Sicher dir JETZT das Huawei P30 Lite mit 3 GB LTE Allnet-Flat zum absoluten Sparpreis mit 2 x GRATIS Huawei Mini BT Speaker!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            14,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/4ca63f4c/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.2</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/huawei-p30-lite-im-test-wie-gross-ist-der-kleine-bruder-653840" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/huawei-p30-lite-im-test-wie-gross-ist-der-kleine-bruder-653840" class="text-link">Zum Test</a></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://www.xda-developers.com/xiaomi-experiments-advanced-display-calibration-controls-miui-11/" data-tracking="Sources" target="_blank" rel="noopener" class="tag-list-link">XDA Developers (1)</a></li><li class="tag-list-item"><a href="https://www.xda-developers.com/xiaomi-adding-equalizer-misound-miui-11/" data-tracking="Sources" target="_blank" rel="noopener" class="tag-list-link">XDA Developers (2)</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/themen/ankuendigung" data-tracking="" class="tag-list-link tag-list-item--topics">Ankündigung</a></li><li class="tag-list-item"><a href="https://curved.de/themen/xiaomi" data-tracking="" class="tag-list-link tag-list-item--topics">Xiaomi</a></li><li class="tag-list-item"><a href="https://curved.de/themen/einstellungen" data-tracking="" class="tag-list-link tag-list-item--topics">Einstellungen</a></li><li class="tag-list-item"><a href="https://curved.de/android" data-tracking="" class="tag-list-link tag-list-item--topics">Android</a></li><li class="tag-list-item"><a href="https://curved.de/themen/praktisch" data-tracking="" class="tag-list-link tag-list-item--topics">Praktisch</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/miui-11-xiaomi-ergaenzt-viele-detail-einstellungen-668279?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=MIUI%2011%3A%20Xiaomi%20will%20euch%20mehr%20Spielraum%20geben&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fmiui-11-xiaomi-ergaenzt-viele-detail-einstellungen-668279?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=MIUI%2011%3A%20Xiaomi%20will%20euch%20mehr%20Spielraum%20geben%20https%3A%2F%2Fcurved.de%2Fnews%2Fmiui-11-xiaomi-ergaenzt-viele-detail-einstellungen-668279%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/668279"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="668062"
 href="https://curved.de/reviews/xiaomi-mi-note-10-im-test-mit-dem-fotowunder-auf-reisen-668062"><div class="headline-container"><div class="teaser-headline">Xiaomi Mi Note 10 im Test: Mit dem Foto&shy;wun&shy;der auf Reisen</div><div class="subline subline--teaser"><span class="meta-entry ">Andreas Marx</span><span class="meta-entry publication-time"><time  datetime="2019-12-20T15:37:25+01:00">20.12.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit<small>13</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2019/12/MiNote10Test.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/12/MiNote10Test.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/12/MiNote10Test.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/12/MiNote10Test.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Fünf Kameras – und 108 Megapixel: Das Xiaomi Mi Note 10."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/12/MiNote10Test.jpg"
            class="image-img"
            alt="Fünf Kameras – und 108 Megapixel: Das Xiaomi Mi Note 10."
            ></noscript></div></div><div class="teaser-text">Unser Curved-Redakteur hat das Xiaomi Mi Note 10 mit 108 MP-Hauptkamera im Urlaub getestet. </div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="667924"
 href="https://curved.de/tipps/curved-jahresrueckblick-unsere-fitnesstracker-des-jahres-2019-667924"><div class="headline-container"><div class="teaser-headline">CURVED-Jahres&shy;r&uuml;ck&shy;blick: Unsere Fitness&shy;tra&shy;cker des Jahres 2019</div><div class="subline subline--teaser"><span class="meta-entry ">Martin Haase</span><span class="meta-entry publication-time"><time  datetime="2019-12-14T16:03:29+01:00">14.12.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/12/SmartWatchFav.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/12/SmartWatchFav.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/12/SmartWatchFav.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/12/SmartWatchFav.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Kein Fitnesstracker, aber Lukas&#039; Liebling: Die Huawei Watch GT 2."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/12/SmartWatchFav.jpg"
            class="image-img"
            alt="Kein Fitnesstracker, aber Lukas&#039; Liebling: Die Huawei Watch GT 2."
            ></noscript></div></div><div class="teaser-text">Im vergangenen Jahr waren es besonders die kleinen Dinge, die uns ins Schwitzen gebracht haben: Fitnesstracker. Unsere Lieblinge 2019.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="667943"
 href="https://curved.de/tipps/xiaomi-redmi-k30-5g-und-iphone-selbsthilfetipps-unsere-wochen-highlights-667943"><div class="headline-container"><div class="teaser-headline">Xiaomi Redmi K30 5G und iPhone-Selbst&shy;hil&shy;fe&shy;tipps &ndash; unsere Wochen-High&shy;lights</div><div class="subline subline--teaser"><span class="meta-entry ">Claudia Krüger</span><span class="meta-entry publication-time"><time  datetime="2019-12-13T16:50:02+01:00">13.12.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/12/ClaudisWoche16.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/12/ClaudisWoche16.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/12/ClaudisWoche16.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/12/ClaudisWoche16.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Mate 30 Pro, ein Plädoyer für die Klinkenbuchse und iPhone-Tipps."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/12/ClaudisWoche16.jpg"
            class="image-img"
            alt="Das Mate 30 Pro, ein Plädoyer für die Klinkenbuchse und iPhone-Tipps."
            ></noscript></div></div><div class="teaser-text">In China wurde das Xiaomi Redmi K30 vorgestellt – und ist ziemlich günstig. Neben dem 5G-Smartphone haben wir noch weitere Highlights.</div></a></section></div><aside class="sidebar"><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/4ca63f4c/img/curved-logo-deals.svg" width="250"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L 3GB"
        data-priceupfront="1.00"
        data-pricerecurring="10.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P Smart (2019)"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/huawei-psmart-2019-mit-vertrag-blau-allnet-l-3gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p-smart-2019_curvedshopcontract_tariff-Blau-Allnet-L-3GB_deals_standard_[timestamp]_668279"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/p_smart_2019_potter_midnightblack_rear30_right_img_6719_5c2cb0ce45243.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/p_smart_2019_potter_midnightblack_rear30_right_img_6719_5c2cb0ce45243.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/p_smart_2019_potter_midnightblack_rear30_right_img_6719_5c2cb0ce45243.jpg 300w,
        https://images.curved.de/product_teaser_md/products/p_smart_2019_potter_midnightblack_rear30_right_img_6719_5c2cb0ce45243.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P Smart (2019)"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/p_smart_2019_potter_midnightblack_rear30_right_img_6719_5c2cb0ce45243.jpg"
            class="image-img"
            alt="Huawei P Smart (2019)"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P Smart (2019)
        </div><p class="teaser-text">
            TOP! Sicher dir jetzt das Huawei P Smart (2019) mit 3 GB LTE Allnet-Flat zum unschlagbaren Preis! – Kein Anschlusspreis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/4ca63f4c/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            10,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L 3GB"
        data-priceupfront="1.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P30 Lite"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/huawei-p30-lite-mit-vertrag-blau-allnet-l-3gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p30-lite_curvedshopcontract_tariff-Blau-Allnet-L-3GB_deals_standard_[timestamp]_668279"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei_p30_liteminispeaker_5df76ba40d86e.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei_p30_liteminispeaker_5df76ba40d86e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei_p30_liteminispeaker_5df76ba40d86e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei_p30_liteminispeaker_5df76ba40d86e.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P30 lite mit MiniSpeaker"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei_p30_liteminispeaker_5df76ba40d86e.jpg"
            class="image-img"
            alt="Huawei P30 lite mit MiniSpeaker"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P30 Lite
        </div><p class="teaser-text">
            SUPER Deal! Sicher dir JETZT das Huawei P30 Lite mit 3 GB LTE Allnet-Flat zum absoluten Sparpreis mit 2 x GRATIS Huawei Mini BT Speaker!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/4ca63f4c/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            14,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L 3 GB"
        data-priceupfront="1.00"
        data-pricerecurring="18.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei Nova 5T"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/huawei-nova-5t-mit-vertrag-blau-allnet-l-3gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-nova-5t_curvedshopcontract_tariff-Blau-Allnet-L-3-GB_deals_standard_[timestamp]_668279"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei_nova_5t_5dc90e1ee59a1.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei_nova_5t_5dc90e1ee59a1.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei_nova_5t_5dc90e1ee59a1.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei_nova_5t_5dc90e1ee59a1.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei Nova 5T"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei_nova_5t_5dc90e1ee59a1.jpg"
            class="image-img"
            alt="Huawei Nova 5T"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei Nova 5T
        </div><p class="teaser-text">
            WOW! Sicher dir jetzt das Huawei Nova 5T mit 3 GB LTE Allnet Flat – Kein Anschlusspreis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/4ca63f4c/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            18,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff-only"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="9.99"
        data-pricefull="none"
        data-clickvalue="2"
        data-placementmode="auto"
        data-productname="Blau Allnet L"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/tarif-blau-allnet-l-3-2gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_blau-allnet-l_curvedshopcontract_hw_deals_standard_[timestamp]_668279"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/blau_allnet_l_32_5df75fdfcf139.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/blau_allnet_l_32_5df75fdfcf139.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/blau_allnet_l_32_5df75fdfcf139.jpg 300w,
        https://images.curved.de/product_teaser_md/products/blau_allnet_l_32_5df75fdfcf139.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Blau Allnet 3 2GB"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/blau_allnet_l_32_5df75fdfcf139.jpg"
            class="image-img"
            alt="Blau Allnet 3 2GB"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Blau Allnet L
        </div><p class="teaser-text">
            Nur für kurze Zeit 2 GB GRATIS – 3+2 GB LTE mit Allnet Flat. Kein Anschlusspreis, keine Versandkosten und Rufnummer gratis mitnehmen!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/4ca63f4c/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                        9,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Android-Smartphones 2019
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="1.00"
        data-pricerecurring="49.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Note 10 Plus"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Android-Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/samsung-galaxy-note-10-plus-mit-vertrag-o2-free-m-10-gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-note-10-plus_curvedshopcontract_tariff-o2-Free-M-10-GB_article-toplist_standard_[timestamp]_668279"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy Note 10"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg"
            class="image-img"
            alt="Samsung Galaxy Note 10"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy Note 10 Plus
        </div><p class="teaser-text">
            Sicher dir das Samsung Galaxy Note 10 Plus inkl. 10GB LTE Allnet Flat! 240 € Ersparnis zum Standard o2 Online Preis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/4ca63f4c/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            49,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free S mit 1 GB"
        data-priceupfront="419.00"
        data-pricerecurring="87.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Fold"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Android-Smartphones 2019"
    data-tracking="Products" href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-fold-schwarz-details?ohne-tarif=nein&amp;zielgruppe=privatkunden&amp;vertragsart=ratenzahlung&amp;tarif=o2-free-s-connect&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_samsung-galaxy-fold_o2contract_tariff-o2-Free-S mit-1 GB_article-toplist_standard_[timestamp]_668279"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung-galaxy-fold_3_5c8240b52b72e.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-galaxy-fold_3_5c8240b52b72e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-galaxy-fold_3_5c8240b52b72e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-galaxy-fold_3_5c8240b52b72e.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy Fold"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung-galaxy-fold_3_5c8240b52b72e.jpg"
            class="image-img"
            alt="Samsung Galaxy Fold"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy Fold
        </div><p class="teaser-text">
            Das Samsung Galaxy Fold: Ein Smartphone mit zwei Displays. Jetzt bis zu drei Apps gleichzeitig öffnen und nutzen.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/4ca63f4c/img/o2.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            87,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    419,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free L 30 GB"
        data-priceupfront="49.00"
        data-pricerecurring="39.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S10 Plus"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Android-Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/samsung-galaxy-s10-plus-512gb-mit-vertrag-o2-free-l-30gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s10-plus_curvedshopcontract_tariff-o2-Free-L-30-GB_article-toplist_standard_[timestamp]_668279"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung_galaxy_s10_plus_5dfcb260f3870.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung_galaxy_s10_plus_5dfcb260f3870.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung_galaxy_s10_plus_5dfcb260f3870.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung_galaxy_s10_plus_5dfcb260f3870.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S10 Plus"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung_galaxy_s10_plus_5dfcb260f3870.jpg"
            class="image-img"
            alt="Samsung Galaxy S10 Plus"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S10 Plus
        </div><p class="teaser-text">
            WOW! Hole dir jetzt das Galaxy S10 Plus mit 512 GB internem Speicher  incl. 30 GB LTE Allnet Flat! 360 € Ersparnis zum o2 online Preis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/4ca63f4c/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            39,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="659380" href="https://curved.de/tipps/xiaomi-mi-9-explorer-edition-in-deutschland-kaufen-oder-nicht-659380"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Gefällt mir<small>5</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2019/07/Xiaomi-Mi9-Explorer-Edition.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/07/Xiaomi-Mi9-Explorer-Edition.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/07/Xiaomi-Mi9-Explorer-Edition.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/07/Xiaomi-Mi9-Explorer-Edition.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Xiaomi Mi 9 Explorer Edition heißt eigentlich Transparent Edition"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/07/Xiaomi-Mi9-Explorer-Edition.jpg"
            class="image-img"
            alt="Die Xiaomi Mi 9 Explorer Edition heißt eigentlich Transparent Edition"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Xiaomi Mi 9 Explo&shy;rer Edition: Alles &uuml;ber das trans&shy;pa&shy;rente Flagg&shy;schiff</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-06-28T13:24:43+02:00">28.06.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="654942" href="https://curved.de/tipps/huawei-p30-lite-kamera-einstellen-gute-bilder-auch-ohne-top-handy-machen-654942"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Nicht meins<small>14</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2019/05/Huawei-P30-Lite-Kamera.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/05/Huawei-P30-Lite-Kamera.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/05/Huawei-P30-Lite-Kamera.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/05/Huawei-P30-Lite-Kamera.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Huawei-P30-Lite-Kamera besteht aus drei Objektiven"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/05/Huawei-P30-Lite-Kamera.jpg"
            class="image-img"
            alt="Die Huawei-P30-Lite-Kamera besteht aus drei Objektiven"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Huawei P30 Lite Kamera einstel&shy;len: So holt ihr das Beste raus</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-05-07T16:23:57+02:00">07.05.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="654515" href="https://curved.de/tipps/huawei-p30-lite-einrichten-so-macht-ihr-es-schnell-betriebsbereit-654515"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Na ja<small>6</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2019/04/P30-Lite-farben.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/04/P30-Lite-farben.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/04/P30-Lite-farben.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/04/P30-Lite-farben.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Einrichtung des Huawei P30 Lite ist in ein Paar Schritten erledigt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/04/P30-Lite-farben.jpg"
            class="image-img"
            alt="Die Einrichtung des Huawei P30 Lite ist in ein Paar Schritten erledigt"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Huawei P30 Lite einrich&shy;ten: So macht ihr es schnell betriebs&shy;be&shy;reit</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-05-06T13:51:35+02:00">06.05.19</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="668278" href="https://curved.de/news/samsung-plant-slider-smartphone-wunderwaffe-gegen-apple-668278"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/09/Samsung-Fold-gallery-2.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/09/Samsung-Fold-gallery-2.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/09/Samsung-Fold-gallery-2.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/09/Samsung-Fold-gallery-2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung arbeitet mit Hochdruck an einem besseren Nachfolger des Galaxy Fold (Bild)"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/09/Samsung-Fold-gallery-2.jpg"
            class="image-img"
            alt="Samsung arbeitet mit Hochdruck an einem besseren Nachfolger des Galaxy Fold (Bild)"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">R&uuml;ck&shy;kehr des Sliders: Ist das Samsungs Wunder&shy;waffe gegen Apple?</div><div class="subline subline--teaser"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2019-12-25T10:10:23+01:00">25.12.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="668277" href="https://curved.de/news/galaxy-tab-s6-samsung-entwickelt-5g-version-des-tablets-668277"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/12/Samsung-Galaxy-Tab-S6-S-Pen-Actions.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/12/Samsung-Galaxy-Tab-S6-S-Pen-Actions.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/12/Samsung-Galaxy-Tab-S6-S-Pen-Actions.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/12/Samsung-Galaxy-Tab-S6-S-Pen-Actions.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der Eingabestift S Pen macht das Samsung Galaxy Tab S6 noch praktischer"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/12/Samsung-Galaxy-Tab-S6-S-Pen-Actions.jpg"
            class="image-img"
            alt="Der Eingabestift S Pen macht das Samsung Galaxy Tab S6 noch praktischer"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Erstes Tablet mit 5G: Samsung gibt Zeichen f&uuml;r baldi&shy;gen Verkaufs&shy;start</div><div class="subline subline--teaser"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2019-12-25T09:54:53+01:00">25.12.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="668273" href="https://curved.de/news/huawei-p40-pro-akku-graphen-noch-nicht-fertig-668273"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/03/huawei-p30-pro-12.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/03/huawei-p30-pro-12.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/03/huawei-p30-pro-12.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/03/huawei-p30-pro-12.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der Akku im Huawei P30 Pro hat noch nicht ausgedient. Graphen-Akkus lassen noch auf sich warten"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/03/huawei-p30-pro-12.jpg"
            class="image-img"
            alt="Der Akku im Huawei P30 Pro hat noch nicht ausgedient. Graphen-Akkus lassen noch auf sich warten"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Huawei P40 Pro: Bleibt die Akku-Revo&shy;lu&shy;tion doch aus?</div><div class="subline subline--teaser"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2019-12-24T12:20:07+01:00">24.12.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="668265" href="https://curved.de/news/huawei-ist-startklar-alternativen-zu-google-diensten-noch-2019-668265"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Gefällt mir<small>10</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2019/12/Mate30Pro.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/12/Mate30Pro.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/12/Mate30Pro.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/12/Mate30Pro.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei bereitet Alternativen zu Google-Diensten vor"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/12/Mate30Pro.jpg"
            class="image-img"
            alt="Huawei bereitet Alternativen zu Google-Diensten vor"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Noch in diesem Jahr: Huawei will neue Android-&Auml;ra einl&auml;u&shy;ten</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2019-12-24T10:37:23+01:00">24.12.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="668259" href="https://curved.de/news/samsung-galaxy-a51-und-a71-mit-android-10-ab-werk-668259"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Gefällt mir<small>9</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2019/12/Galaxy-A51.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/12/Galaxy-A51.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/12/Galaxy-A51.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/12/Galaxy-A51.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Galaxy A51 bringt Android 10 gleich mit"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/12/Galaxy-A51.jpg"
            class="image-img"
            alt="Das Galaxy A51 bringt Android 10 gleich mit"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy A51 und Co.: Darum ist Samsungs Mitte&shy;klasse jetzt noch attrak&shy;ti&shy;ver</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-12-23T16:26:52+01:00">23.12.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="668101" href="https://curved.de/tipps/smartphone-innovationen-des-jahres-2019-was-uns-am-meisten-begeisterte-668101"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/12/SmartPhoneinnovation.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/12/SmartPhoneinnovation.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/12/SmartPhoneinnovation.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/12/SmartPhoneinnovation.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Diese Smartphone-Innovationen haben uns 2019 ganz besonders begeistert."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/12/SmartPhoneinnovation.jpg"
            class="image-img"
            alt="Diese Smartphone-Innovationen haben uns 2019 ganz besonders begeistert."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Smart&shy;phone-Inno&shy;va&shy;tio&shy;nen des Jahres 2019: Was uns am meis&shy;ten begeis&shy;terte</div><div class="subline subline--teaser"><span class="meta-entry ">Martin Haase</span><span class="meta-entry publication-time"><time  datetime="2019-12-23T15:04:58+01:00">23.12.19</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="644094"
 href="https://curved.de/news/youtube-chefin-gibt-zu-das-video-zum-jahresrueckblick-2018-war-daneben-644094"><div class="headline-container"><div class="teaser-headline">YouTube-Chefin gibt zu: Das Video zum Jahres&shy;r&uuml;ck&shy;blick 2018 war dane&shy;ben</div><div class="subline subline--teaser"><span class="meta-entry ">Sascha Adermann</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T11:33:39+01:00">06.02.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Nicht meins<small>22</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_062.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_062.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Youtube-App"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
            class="image-img"
            alt="Youtube-App"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Die YouTube-Chefin sagt, was zig Millionen Nutzer denken: Das Video zum Jahresrückblick 2018 war ein Reinfall. Sogar ihre Kinder fanden es &quot;peinlich&quot;.</div></a></section><section class="article-teaser-next article-teaser-list latest-articles"><hr><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        

"     data-tracking="Next"
        data-tracking="Next"
    data-article="668277"
 href="https://curved.de/news/galaxy-tab-s6-samsung-entwickelt-5g-version-des-tablets-668277"><div class="headline-container"><div class="teaser-headline">Erstes Tablet mit 5G: Samsung gibt Zeichen f&uuml;r baldi&shy;gen Verkaufs&shy;start</div><div class="subline subline--teaser"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2019-12-25T09:54:53+01:00">25.12.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/12/Samsung-Galaxy-Tab-S6-S-Pen-Actions.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/12/Samsung-Galaxy-Tab-S6-S-Pen-Actions.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/12/Samsung-Galaxy-Tab-S6-S-Pen-Actions.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/12/Samsung-Galaxy-Tab-S6-S-Pen-Actions.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der Eingabestift S Pen macht das Samsung Galaxy Tab S6 noch praktischer"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/12/Samsung-Galaxy-Tab-S6-S-Pen-Actions.jpg"
            class="image-img"
            alt="Der Eingabestift S Pen macht das Samsung Galaxy Tab S6 noch praktischer"
            ></noscript></div></div><div class="teaser-text">Das Galaxy Tab S6 ist samt des praktischen Eingabestiftes S Pen bereits im Handel erhältlich. Offenbar plant Samsung aber noch ein Modell mit 5G.</div></a></div></section></aside></div></main><footer class="footer"><div class="footer-main"><div class="footer-logo"><a class="footer-logo-container"  href="https://curved.de"><img src="//s0.curved.de/4ca63f4c/img/curved-logo.svg" width="140px" height="35px" alt="CURVED.de: Das Magazin für den digitalen Lifestyle"/></a></div><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2019</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/4ca63f4c/build/main.js" async></script><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26574_onsite]" width="1" height="1" /><div class="modal modal--price"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><div class="h"></div><table><caption>
                        Preisübersicht im Detail
                    </caption><tbody><tr><th>Einmalige Anzahlung:</th><td class="price-upfront"></td></tr><tr><th>Monatliche Kosten:</th><td class="price-recurring"></td></tr><tr><th>Gesamtkosten über 24 Monate:</th><td class="price-total"></td></tr><tr class="highlighted space"><th>Rechnerische Ersparnis (Gutschein):</th><td class="price-amazon"></td></tr><tr><th>Gesamtkosten nach Vorteil:</th><td class="price-totalminusamazon"></td></tr></tbody><tfoot><tr class="highlighted space"><th>CURVED Vorteilspreis pro Monat*:</th><td class="price-monthlyminusamazon"></td></tr></tfoot></table><div class="txt-sm">
                    *Der CURVED Vorteilspreis ist ggf. gerundet und zeigt die rechnerischen monatlichen Kosten unter Einbezug des Gutscheins. So kommt er zustande:
                </div><div class="txt-sm">
                    (24 x monatliche Kosten + einmalige Anzahlung – Gutscheinwert) / 24 = CURVED Vorteilspreis
                </div><div class="txt-sm">
                    Alle Preise inkl. Mehrwertsteuer
                </div></div></div></div></div><div class="modal-overlay"></div><div class="modal modal--disclaimer"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><span class="disclaimer-marker">*</span> Der dargestellte Preis enthält ggf. weitere Preisbestandteile. Diese können auf der Detailseite des betreffenden Angebots eingesehen werden. Bitte folgen Sie hierfür dem dargestellten Link.
            </div></div></div></div><div class="modal-overlay"></div><script type="application/json" id="pxeDataLayer">
{
    "assetId": "668279",
    "assetType": "content"
}
</script></body></html>