<!DOCTYPE html><html class="no-js" lang="de"><head ><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>&quot;Game of Thrones&quot;: George Lucas hat bei Staffel 8 geholfen ⊂·⊃ CURVED.de</title><meta name="description" content="Hoher Besuch am Set: George Lucas war offenbar Gast bei der achten Staffel von &quot;Game of Thrones&quot; – und zwar direkt beim Dreh der ersten Folge."><meta name="news_keywords" content=""><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2019-04-18T16:39:54+02:00" /><meta name="last-modified" content="2019-04-18T14:30:05+02:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp,noydir"><link rel="canonical" href="https://curved.de/news/game-of-thrones-staffel-acht-folge-eins-george-lucas-653421"><link rel="icon" type="image/x-icon" href="//s1.curved.de/568cdcdb/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/568cdcdb/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/568cdcdb/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/568cdcdb/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/568cdcdb/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/game-of-thrones-staffel-acht-folge-eins-george-lucas-653421"><meta property="og:description" content="Hoher Besuch am Set: George Lucas war offenbar Gast bei der achten Staffel von &quot;Game of Thrones&quot; – und zwar direkt beim Dreh der ersten Folge."><meta property="og:image" content="https://images.curved.de/article_detail_md/2019/04/Game-of-Thrones-auf-Handy-schauen.jpg"><meta property="og:title" content="&quot;Game of Thrones&quot;: George Lucas hat bei Staffel 8 geholfen"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="&quot;Game of Thrones&quot;: George Lucas hat bei Staffel 8 geholfen"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Michael Keller"><meta name="twitter:description" content="Hoher Besuch am Set: George Lucas war offenbar Gast bei der achten Staffel von &quot;Game of Thrones&quot; – und zwar direkt beim Dreh der ersten Folge."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_md/2019/04/Game-of-Thrones-auf-Handy-schauen.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/568cdcdb/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Unterhaltung,TV,Video-Streaming,Game of Thrones"/><meta name="categories" content="Serien"/><link rel="amphtml" href="https://curved.de/amp/news/game-of-thrones-staffel-acht-folge-eins-george-lucas-653421"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/568cdcdb/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/568cdcdb/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/568cdcdb/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/568cdcdb/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/568cdcdb/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/568cdcdb/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/568cdcdb/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/568cdcdb/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/568cdcdb/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/568cdcdb/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/568cdcdb/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/568cdcdb/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/568cdcdb/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/568cdcdb/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/568cdcdb/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><link rel="stylesheet" href="//s0.curved.de/568cdcdb/build/main.css"><noscript><link rel="stylesheet" href="//s0.curved.de/568cdcdb/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Unterhaltung"],
            target: ["Anspruchsvolle","Einsteiger","\u00dcberforderte"],
            publicationDate: '18-04-2019 16:39',
            lastModificationDate: '18-04-2019 14:30'
        }
    }];
                dataLayer.push({
                article: {
                    topics: ["Game of Thrones","Serien","TV","Unterhaltung","Video-Streaming"],
                    wordCount: 234,
                    categoryTags: ["Serien"],
                    contentTags: ["Game of Thrones","TV","Unterhaltung","Video-Streaming"],
                    manufacturerTags: []
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
    {'GTM-5CTQCQ4':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46093572-1', 'auto');
    ga('require', 'GTM-5CTQCQ4');

    
        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/568cdcdb/img/curved-logo.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps">Apps</a></li><li class="nav-item text"><a href="https://curved.de/spiele">Spiele</a></li><li class="nav-item text"><a href="https://curved.de/fitness">Fitness</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li><li class="nav-item text highlighted"><a href="/product/handy-angebote">Deals</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de?magazin" target="_self" rel="noopener"><span>SHOP</span></a></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">&quot;Game of Thrones&quot;: George Lucas hat bei Staffel 8 geholfen</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/michael-keller" data-tracking="Author"><span itemprop="name">Michael Keller</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2019-04-18T16:39:54+02:00">18. April 2019 16:39
        </time><meta itemprop="dateModified" content="2019-04-18T14:30:05+02:00"></span><meta itemprop="about" content="Hoher Besuch am Set: George Lucas war offenbar Gast bei der achten Staffel von &quot;Game of Thrones&quot; – und zwar direkt beim Dreh der ersten Folge."><meta itemprop="description" content="Hoher Besuch am Set: George Lucas war offenbar Gast bei der achten Staffel von &quot;Game of Thrones&quot; – und zwar direkt beim Dreh der ersten Folge."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_md/2019/04/Game-of-Thrones-auf-Handy-schauen.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/game-of-thrones-staffel-acht-folge-eins-george-lucas-653421"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/568cdcdb/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="img fullsize"><div class="fullsize-inner"><div class="inline-widget inline-widget--no-margin inline-widget--video youtube lazyImage lazyImage--bg"
             data-id="DkdbetJTZGA"></div><noscript><img src="https://images.curved.de/article_detail_xxl/2019/04/Game-of-Thrones-auf-Handy-schauen.jpg" alt="Die Schauspieler von &quot;Game of Thrones&quot; waren von George Lucas&#039; Besuch sichtlich geehrt"></noscript></div></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Wie viel "Star Wars" steckt in "Game of Thrones"? Zumindest theoretisch ein wenig, denn George Lucas persönlich war am Set der achten Staffel zu Gast. Nicht nur deshalb dürfte der Dreh für Emilia Clarke und die anderen Schauspieler erinnerungswürdig sein.</strong></p><p>Der offizielle "Game of Thrones"-Kanal bei YouTube hat ein Video veröffentlicht, in dem es um die erste Folge von Staffel acht geht. Darin ist ab Minute vier auch der Besuch von George Lucas bei den Dreharbeiten festgehalten. Zuerst habe das Team die Ankündigung für einen Streich gehalten, verrät Serien-Schöpfer David Benioff. "Wir waren alle sehr aufgeregt und nervös, weil es George Lucas war."</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Unsere Empfehlung
                    </span><div class="product-teaser product-teaser--large" data-product_id="8351"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-mate-20-lite" >
                    Huawei Mate 20 Lite
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/huawei-mate-20-lite-blau-l-box-228/?variant=595&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-mate-20-lite_curvedshopcontract_tariff-Blau-Allnet-L_content_standard_[timestamp]_653421"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="12.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei Mate 20 Lite"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei Mate 20 Lite mit gratis Bluetooth Speaker"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg"
            class="image-img"
            alt="Huawei Mate 20 Lite mit gratis Bluetooth Speaker"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet L
                        </div><div class="txt-desc">
                            3 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Hol dir das Huawei Mate 20 lite mit Allnet Flat und 3GB Highspeed-Datenvolumen! Nur für kurze Zeit mit gratis Bluetooth Speaker!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    12,99€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/568cdcdb/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/huawei-mate-20-lite-622464" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div></aside><h2>"Game of Thrones" ohne Jon Snow?</h2><p>Wie groß der tatsächliche Einfluss des Star-Wars-Regisseurs auf die erste "Game of Thrones"-Folge von Staffel acht war, sei einmal dahingestellt. In dem Video, das ihr über diesem Artikel findet, ist aber zu sehen, wie er der Schauspielerin Emilia Clarke Regieanweisungen gibt. Außerdem sagt er zu Kit Harrington, dass es ihm egal ist, was mit seiner Rolle passiert. Vermutlich handelt es sich dabei um eine Witz – oder Lucas ist schlicht kein Fan von Jon Snow.</p><p>Falls ihr die erste Folge der letzten Staffel bereits gesehen habt, kennt ihr auch den neuen Vorspann. Wenn ihr wissen möchtet, was dieser über die kommenden Ereignisse verrät (und ihr Spoiler nicht scheut), hilft euch <a  href="https://curved.de/news/game-of-thrones-das-verraet-der-neue-vorspann-ueber-die-letzte-staffel-652865" >unser Artikel zum Thema</a> weiter. Außerdem verraten wir euch, wie ihr <a  href="https://curved.de/tipps/game-of-thrones-auf-dem-handy-schauen-so-gehts-652582" >"Game of Thrones" auf dem Handy anschauen</a> könnt.</p></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="7272"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-tv-4k" >
                    Apple TV 4K
                </a></div><div class="product-teaser-body"><a
                                    href="https://www.o2online.de/e-shop/apple/apple-tv-4k-64gb-details?ohne-tarif=ja&amp;zielgruppe=privatkunden&amp;ratenzahlung=12&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-tv-4k_o2_hw_related_standard_[timestamp]_653421"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="219.00"
        data-clickvalue="0.2"
        data-placementmode="manual"
        data-productname="Apple TV 4K"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/apple_tv_4k_remote_topdown-2_59b845850844d.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple_tv_4k_remote_topdown-2_59b845850844d.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple_tv_4k_remote_topdown-2_59b845850844d.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple_tv_4k_remote_topdown-2_59b845850844d.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/apple_tv_4k_remote_topdown-2_59b845850844d.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple TV 4K"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/apple_tv_4k_remote_topdown-2_59b845850844d.jpg"
            class="image-img"
            alt="Apple TV 4K"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Sichere Dir das neueste Apple TV 4k für das beste Streaming-Erlebnis zu Hause!
                        </div></div><div class="pt-shoplink-price"><div class="price">

                                                            219,00€
                            
                        </div><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/568cdcdb/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-tv-4k-2-524670" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://www.vanityfair.com/hollywood/2019/04/george-lucas-game-of-thrones-season-8-premiere?verso=true" data-tracking="Sources" target="_blank" rel="noopener" class="tag-list-link">Vanity Fair</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/themen/video-streaming" data-tracking="" class="tag-list-link tag-list-item--topics">Video-Streaming</a></li><li class="tag-list-item"><a href="https://curved.de/themen/tv" data-tracking="" class="tag-list-link tag-list-item--topics">TV</a></li><li class="tag-list-item"><a href="https://curved.de/serien" data-tracking="" class="tag-list-link tag-list-item--topics">Serien</a></li><li class="tag-list-item"><a href="https://curved.de/themen/game-of-thrones" data-tracking="" class="tag-list-link tag-list-item--topics">Game of Thrones</a></li><li class="tag-list-item"><a href="https://curved.de/themen/unterhaltung" data-tracking="" class="tag-list-link tag-list-item--topics">Unterhaltung</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/game-of-thrones-staffel-acht-folge-eins-george-lucas-653421?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=%22Game%20of%20Thrones%22%3A%20George%20Lucas%20hat%20bei%20Staffel%208%20geholfen&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fgame-of-thrones-staffel-acht-folge-eins-george-lucas-653421?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=%22Game%20of%20Thrones%22%3A%20George%20Lucas%20hat%20bei%20Staffel%208%20geholfen%20https%3A%2F%2Fcurved.de%2Fnews%2Fgame-of-thrones-staffel-acht-folge-eins-george-lucas-653421%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/653421"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="653392"
 href="https://curved.de/news/nintendo-switch-kommen-mini-und-pro-version-653392"><div class="headline-container"><div class="teaser-headline">Nintendo Switch soll noch 2019 schrump&shy;fen</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2019-04-18T13:12:15+02:00">vor 5 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/04/sw11.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/04/sw11.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/04/sw11.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/04/sw11.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Ob die neue Nintendo Switch unserem Konzept (Bild) ähnlich sieht?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/04/sw11.jpg"
            class="image-img"
            alt="Ob die neue Nintendo Switch unserem Konzept (Bild) ähnlich sieht?"
            ></noscript></div></div><div class="teaser-text">Erhält die Nintendo Switch Nachwuchs? Neuen Gerüchten zufolge sind gleich zwei weitere Ausführungen der Konsole geplant – eine davon noch für 2019.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="653288"
 href="https://curved.de/news/capcom-home-arcade-retro-konsole-mit-street-figter-2-kommt-653288"><div class="headline-container"><div class="teaser-headline">Capcom Home Arcade: Logo, das ist eine Konsole</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2019-04-18T08:40:50+02:00">vor 9 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/04/Capcom-Home-Arcade.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/04/Capcom-Home-Arcade.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/04/Capcom-Home-Arcade.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/04/Capcom-Home-Arcade.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Retro-Konsole Capcom Home Arcade"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/04/Capcom-Home-Arcade.jpg"
            class="image-img"
            alt="Die Retro-Konsole Capcom Home Arcade"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Capcom hat die Home Arcade angekündigt. Die Verbindung zum Unternehmen ist sehr leicht am Design der Konsole erkennbar.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="653277"
 href="https://curved.de/news/playstation-4-god-of-war-spider-man-und-co-guenstiger-653277"><div class="headline-container"><div class="teaser-headline">PlaySta&shy;tion 4: Bei diesen Top-Titeln spart ihr f&uuml;r kurze Zeit viel Geld</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-04-17T17:29:30+02:00">17.04.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/04/NarTrailer_Print06_1516709988.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/04/NarTrailer_Print06_1516709988.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/04/NarTrailer_Print06_1516709988.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/04/NarTrailer_Print06_1516709988.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="&quot;God of War&quot; gehört zu den reduzierten PS4-Spielen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/04/NarTrailer_Print06_1516709988.jpg"
            class="image-img"
            alt="&quot;God of War&quot; gehört zu den reduzierten PS4-Spielen"
            ></noscript></div></div><div class="teaser-text">Top-Spiele für die PlayStation 4 günstiger: &quot;God of War&quot;, &quot;Spider-Man&quot;, &quot;The Division 2&quot; und Co. sind im PlayStation Store aktuell reduziert.</div></a></section></div><aside class="sidebar"><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/568cdcdb/img/curved-logo-deals.svg" width="250"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="9.00"
        data-pricerecurring="12.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P Smart (2019)"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-psmart-2019-blau-allnet-xl-554/?variant=857&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p-smart-2019_curvedshopcontract_tariff-Blau-Allnet-XL_deals_standard_[timestamp]_653421"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei-p_smart_2019_band3e_5caf47629e7d0.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-p_smart_2019_band3e_5caf47629e7d0.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-p_smart_2019_band3e_5caf47629e7d0.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-p_smart_2019_band3e_5caf47629e7d0.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P Smart (2019)"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei-p_smart_2019_band3e_5caf47629e7d0.jpg"
            class="image-img"
            alt="Huawei P Smart (2019)"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P Smart (2019)
        </div><p class="teaser-text">
            Gönn dir jetzt das neue Huawei P Smart (2019) mit 5 GB LTE und Allnet Flat. Nur für kurze Zeit mit gratis Fitness Armband!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/568cdcdb/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    9,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    12,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet Plus 8 GB"
        data-priceupfront="1.00"
        data-pricerecurring="26.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P20 Pro"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-p20-blau-allnet-plus-587/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p20-pro_curvedshopcontract_tariff-Blau-Allnet-Plus-8-GB_deals_standard_[timestamp]_653421"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei-p20-pro_5aba4949081fa.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-p20-pro_5aba4949081fa.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-p20-pro_5aba4949081fa.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-p20-pro_5aba4949081fa.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P20 Pro Front"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei-p20-pro_5aba4949081fa.jpg"
            class="image-img"
            alt="Huawei P20 Pro Front"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P20 Pro
        </div><p class="teaser-text">
            Sicher dir das Huawei P20 Pro mit Leica Triple-Kamera, 5X Hybrid Zoom und KI Assistent. Mit 8 GB Tarif nur für kurze Zeit zum Sonderpreis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/568cdcdb/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    26,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="12.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei Mate 20 Lite"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-mate-20-lite-blau-l-box-228/?variant=595&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-mate-20-lite_curvedshopcontract_tariff-Blau-Allnet-L_deals_standard_[timestamp]_653421"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei Mate 20 Lite mit gratis Bluetooth Speaker"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg"
            class="image-img"
            alt="Huawei Mate 20 Lite mit gratis Bluetooth Speaker"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei Mate 20 Lite
        </div><p class="teaser-text">
            Hol dir das Huawei Mate 20 lite mit Allnet Flat und 3GB Highspeed-Datenvolumen! Nur für kurze Zeit mit gratis Bluetooth Speaker!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/568cdcdb/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    12,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free L"
        data-priceupfront="1.00"
        data-pricerecurring="49.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S10 Plus"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-s10plus-o2-free-l-563/?variant=879&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s10-plus_curvedshopcontract_tariff-o2-Free-L_deals_standard_[timestamp]_653421"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/galaxy-s10plus_5ca748c20a2a6.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/galaxy-s10plus_5ca748c20a2a6.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/galaxy-s10plus_5ca748c20a2a6.jpg 300w,
        https://images.curved.de/product_teaser_md/products/galaxy-s10plus_5ca748c20a2a6.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Galaxy S10 Plus mit AKG"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/galaxy-s10plus_5ca748c20a2a6.jpg"
            class="image-img"
            alt="Galaxy S10 Plus mit AKG"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S10 Plus
        </div><p class="teaser-text">
            Jetzt zugreifen und Samsungs Galaxy S10 Plus sichern – mit gratis Kopfhörer AKG Y500 Wireless und 160€ Amazon-Gutschein!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/568cdcdb/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    49,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Smartphones 2018
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="69.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone Xs"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Smartphones 2018"
    data-tracking="Products" href="https://shop.curved.de/products/apple-iphone-xs-o2-free-m-273/?variant=429&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xs_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_653421"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xs / Xs Max"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg"
            class="image-img"
            alt="Apple iPhone Xs / Xs Max"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone Xs
        </div><p class="teaser-text">
            Sicher Dir jetzt das neue Apple iPhone Xs mit gratis 110€ Amazon-Gutschein!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/568cdcdb/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    69,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="74.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone Xs Max"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Smartphones 2018"
    data-tracking="Products" href="https://shop.curved.de/products/apple-iphone-xs-max--o2-free-m-amazon-110-298/?variant=484&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xs-max_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_653421"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xs / Xs Max"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg"
            class="image-img"
            alt="Apple iPhone Xs / Xs Max"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone Xs Max
        </div><p class="teaser-text">
            Sicher Dir jetzt das neue Top-Smartphone von Apple – mit gratis 110€ Amazon-Gutschein!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/568cdcdb/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    74,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="64.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Note 9"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Smartphones 2018"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-note-9-o2-free-m-amazon-gutschein-110-euro-356/?variant=586&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-note-9_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_653421"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung_galaxy-note-9-1_5b6c62ca2bd80.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung_galaxy-note-9-1_5b6c62ca2bd80.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung_galaxy-note-9-1_5b6c62ca2bd80.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung_galaxy-note-9-1_5b6c62ca2bd80.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy Note 9"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung_galaxy-note-9-1_5b6c62ca2bd80.jpg"
            class="image-img"
            alt="Samsung Galaxy Note 9"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy Note 9
        </div><p class="teaser-text">
            Sicher dir das neue leistungsstarke Samsung Galaxy Note 9. Nur im CURVED Shop mit gratis 110€ Amazon Gutschein!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/568cdcdb/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    64,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="548931" href="https://curved.de/tipps/die-playstation-4-als-tv-empfaenger-so-funktionierts-548931"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Supergeil !<small>17</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2015/01/PS4_014.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/01/PS4_014.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/01/PS4_014.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/01/PS4_014.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Mit der richtigen App wird die PS4 zum TV-Empfänger"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/01/PS4_014.jpg"
            class="image-img"
            alt="Mit der richtigen App wird die PS4 zum TV-Empfänger"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Die Play&shy;sta&shy;tion 4 als TV-Empf&auml;n&shy;ger? So funk&shy;tio&shy;niert's!</div><div class="subline subline--teaser"><span class="meta-entry ">Boris Connemann</span><span class="meta-entry publication-time"><time  datetime="2017-11-17T12:38:24+01:00">17.11.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="455006" href="https://curved.de/tipps/netflix-tipps-so-macht-ihr-die-untertitel-groesser-und-loescht-den-verlauf-455006"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/11/iPad-Netflix.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/11/iPad-Netflix.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/11/iPad-Netflix.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/11/iPad-Netflix.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die im Verlauf von Netflix gespeicherten Daten ermöglichen Euch das Weiterschauen von Inhalten"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/11/iPad-Netflix.jpg"
            class="image-img"
            alt="Die im Verlauf von Netflix gespeicherten Daten ermöglichen Euch das Weiterschauen von Inhalten"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Netflix-Tipps: So macht Ihr die Unter&shy;ti&shy;tel gr&ouml;&szlig;er und l&ouml;scht den Verlauf</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2017-02-16T10:46:53+01:00">16.02.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="455032" href="https://curved.de/tipps/netflix-tipps-so-seht-ihr-die-beliebtesten-oder-zufaellige-filme-und-serien-455032"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2015/12/Netflix-iMac-Retina.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/12/Netflix-iMac-Retina.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/12/Netflix-iMac-Retina.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/12/Netflix-iMac-Retina.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Benutzeroberfläche von Netflix ist etwas chaotisch"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/12/Netflix-iMac-Retina.jpg"
            class="image-img"
            alt="Die Benutzeroberfläche von Netflix ist etwas chaotisch"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Netflix-Tipps: So seht Ihr die belieb&shy;tes&shy;ten oder zuf&auml;l&shy;lige Filme und Serien</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2017-02-15T16:56:50+01:00">15.02.17</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="653452" href="https://curved.de/news/samsung-galaxy-s10-kamera-besitzt-nach-sicherheitsupdate-nachtmodus-653452"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/03/galaxy-s10-plus-wallpaper-16.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/03/galaxy-s10-plus-wallpaper-16.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/03/galaxy-s10-plus-wallpaper-16.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/03/galaxy-s10-plus-wallpaper-16.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Galaxy S10 ist nicht das erste Samsung-Smartphone, welches das April-Update erhält"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/03/galaxy-s10-plus-wallpaper-16.jpg"
            class="image-img"
            alt="Das Galaxy S10 ist nicht das erste Samsung-Smartphone, welches das April-Update erhält"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Samsung Galaxy S10: Kamera besitzt nach Sicher&shy;heits&shy;up&shy;date Nacht&shy;mo&shy;dus</div><div class="subline subline--teaser"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2019-04-18T18:11:22+02:00">vor 10 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="653459" href="https://curved.de/news/premium-smartphones-oneplus-holft-zu-apple-und-co-auf-653459"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/03/Samsung-Galaxy-S10e-vs-iPhone-Xr-52.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/03/Samsung-Galaxy-S10e-vs-iPhone-Xr-52.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/03/Samsung-Galaxy-S10e-vs-iPhone-Xr-52.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/03/Samsung-Galaxy-S10e-vs-iPhone-Xr-52.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Hier befindet sich ein Samsung- über einem Apple-Smartphone. Bei den Marktanteilen ist es andersherum"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/03/Samsung-Galaxy-S10e-vs-iPhone-Xr-52.jpg"
            class="image-img"
            alt="Hier befindet sich ein Samsung- über einem Apple-Smartphone. Bei den Marktanteilen ist es andersherum"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Premium-Smart&shy;pho&shy;nes: Das sind die Top-5-Herstel&shy;ler</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2019-04-18T18:02:23+02:00">vor 19 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="653450" href="https://curved.de/news/iphone-2019-apple-solll-viel-bessere-selfie-kamera-verbauen-653450"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/10/apple-iphone-xr_062.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/10/apple-iphone-xr_062.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/10/apple-iphone-xr_062.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/10/apple-iphone-xr_062.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Frontkamera der aktuellen iPhone-Generation könnte ihrem Nachfolger deutlich unterlegen sein (Bild: iPhone Xr)"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/10/apple-iphone-xr_062.jpg"
            class="image-img"
            alt="Die Frontkamera der aktuellen iPhone-Generation könnte ihrem Nachfolger deutlich unterlegen sein (Bild: iPhone Xr)"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Macht das iPhone 2019 Super-Selfies?</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2019-04-18T17:46:14+02:00">vor 35 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="653413" href="https://curved.de/news/facebook-datenpanne-betrifft-e-mail-adressen-millionen-nutzer-653413"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2015/03/Zuckerberg11.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/03/Zuckerberg11.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/03/Zuckerberg11.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/03/Zuckerberg11.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Facebook-Chef Mark Zuckerberg dürfte langsam Routine bei der Erklärung von Datenpannen haben"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/03/Zuckerberg11.jpg"
            class="image-img"
            alt="Facebook-Chef Mark Zuckerberg dürfte langsam Routine bei der Erklärung von Datenpannen haben"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Neue Daten&shy;panne: Das hat Face&shy;book ange&shy;stellt</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2019-04-18T15:48:58+02:00">vor 2 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="653400" href="https://curved.de/news/oneplus-3-und-oneplus-3t-bekommen-android-pie-als-beta-653400"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/04/OnePlus-3T-black_042.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/04/OnePlus-3T-black_042.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/04/OnePlus-3T-black_042.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/04/OnePlus-3T-black_042.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das OnePlus 3T aus dem Jahr 2016 erhält wohl bald das Update auf Android Pie"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/04/OnePlus-3T-black_042.jpg"
            class="image-img"
            alt="Das OnePlus 3T aus dem Jahr 2016 erhält wohl bald das Update auf Android Pie"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">OnePlus 3 und 3T: Ab sofort k&ouml;nnt ihr Android Pie auspro&shy;bie&shy;ren</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2019-04-18T14:57:47+02:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="653395" href="https://curved.de/news/whatsapp-screenshot-gesperrt-privatchat-messenger-653395"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/LG-G6_017.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/LG-G6_017.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/LG-G6_017.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/LG-G6_017.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Screenshots in Privatchats sind bei WhatsApp vielleicht bald nicht mehr möglich"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/LG-G6_017.jpg"
            class="image-img"
            alt="Screenshots in Privatchats sind bei WhatsApp vielleicht bald nicht mehr möglich"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Keep it private: WhatsApp will Screens&shy;hot-Funk&shy;tion sper&shy;ren</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2019-04-18T14:06:31+02:00">vor 4 Stunden</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="644094"
 href="https://curved.de/news/youtube-chefin-gibt-zu-das-video-zum-jahresrueckblick-2018-war-daneben-644094"><div class="headline-container"><div class="teaser-headline">YouTube-Chefin gibt zu: Das Video zum Jahres&shy;r&uuml;ck&shy;blick 2018 war dane&shy;ben</div><div class="subline subline--teaser"><span class="meta-entry ">Sascha Adermann</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T11:33:39+01:00">06.02.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_062.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_062.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Youtube-App"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
            class="image-img"
            alt="Youtube-App"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Die YouTube-Chefin sagt, was zig Millionen Nutzer denken: Das Video zum Jahresrückblick 2018 war ein Reinfall. Sogar ihre Kinder fanden es &quot;peinlich&quot;.</div></a></section><section class="article-teaser-next article-teaser-list latest-articles"><hr><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        

"     data-tracking="Next"
        data-tracking="Next"
    data-article="653450"
 href="https://curved.de/news/iphone-2019-apple-solll-viel-bessere-selfie-kamera-verbauen-653450"><div class="headline-container"><div class="teaser-headline">Macht das iPhone 2019 Super-Selfies?</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2019-04-18T17:46:14+02:00">vor 35 Minuten</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/10/apple-iphone-xr_062.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/10/apple-iphone-xr_062.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/10/apple-iphone-xr_062.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/10/apple-iphone-xr_062.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Frontkamera der aktuellen iPhone-Generation könnte ihrem Nachfolger deutlich unterlegen sein (Bild: iPhone Xr)"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/10/apple-iphone-xr_062.jpg"
            class="image-img"
            alt="Die Frontkamera der aktuellen iPhone-Generation könnte ihrem Nachfolger deutlich unterlegen sein (Bild: iPhone Xr)"
            ></noscript></div></div><div class="teaser-text">Neues iPhone, neue Kamera: Ein Analyst sagt Veränderungen für kommende Apple-Smartphones voraus. Besonders Selfie-Fans könnte das freuen.</div></a></div></section></aside></div></main><footer class="footer"><div class="footer-main"><div class="footer-logo"><a class="footer-logo-container"  href="https://curved.de"><img src="//s0.curved.de/568cdcdb/img/curved-logo.svg" width="140px" height="35px" alt="CURVED.de: Das Magazin für den digitalen Lifestyle"/></a><a target="_blank" rel="noopener" href="https://omnichannel.telefonica.de/"><span class="footer-initiative">Eine Omnichannel Initiative der Telefónica</span></a></div><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2019</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/568cdcdb/build/main.js" async></script><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><div class="modal modal--price"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><div class="h"></div><table><caption>
                        Preisübersicht im Detail
                    </caption><tbody><tr><th>Einmalige Anzahlung:</th><td class="price-upfront"></td></tr><tr><th>Monatliche Kosten:</th><td class="price-recurring"></td></tr><tr><th>Gesamtkosten über 24 Monate:</th><td class="price-total"></td></tr><tr class="highlighted space"><th>Rechnerische Ersparnis (Gutschein):</th><td class="price-amazon"></td></tr><tr><th>Gesamtkosten nach Vorteil:</th><td class="price-totalminusamazon"></td></tr></tbody><tfoot><tr class="highlighted space"><th>CURVED Vorteilspreis pro Monat*:</th><td class="price-monthlyminusamazon"></td></tr></tfoot></table><div class="txt-sm">
                    *Der CURVED Vorteilspreis ist ggf. gerundet und zeigt die rechnerischen monatlichen Kosten unter Einbezug des Gutscheins. So kommt er zustande:
                </div><div class="txt-sm">
                    (24 x monatliche Kosten + einmalige Anzahlung – Gutscheinwert) / 24 = CURVED Vorteilspreis
                </div><div class="txt-sm">
                    Alle Preise inkl. Mehrwertsteuer
                </div></div></div></div></div><div class="modal-overlay"></div><section class="cookies-bar"><div class="wrap"><div class="txt"><p>Diese Website verwendet Cookies, um die Nutzerfreundlichkeit zu verbessern. Durch die weitere Nutzung der Website stimmen Sie dem zu. Um mehr über die von uns verwendeten Cookies zu erfahren und wie man sie deaktiviert, können Sie unsere <a href="/datenschutz">Cookie-Richtlinie</a> aufrufen.</p></div><div class="buttonbar"><button class="button js_button">OK</button></div></div></section><script type="application/json" id="pxeDataLayer">
{
    "assetId": "653421",
    "assetType": "content"
}
</script></body></html>