<!DOCTYPE html><html class="no-js" lang="de"><head ><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>Google Maps trifft Übersetzer: Nie wieder lost in translation ⊂·⊃ CURVED.de</title><meta name="description" content="Google Maps ist eine äußerst nützliche App. Ein Update fügt nun eine weitere Funktion hinzu, die gerade Auslandsreisen einfacher gestalten kann."><meta name="news_keywords" content=""><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2019-11-14T12:00:46+01:00" /><meta name="last-modified" content="2019-11-14T11:32:52+01:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp,noydir"><meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:-1"><link rel="canonical" href="https://curved.de/news/google-maps-uebersetzer-hilft-auf-reisen-666651"><link rel="icon" type="image/x-icon" href="//s1.curved.de/5ff1ae1b/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/5ff1ae1b/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/5ff1ae1b/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/5ff1ae1b/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/5ff1ae1b/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/google-maps-uebersetzer-hilft-auf-reisen-666651"><meta property="og:description" content="Google Maps ist eine äußerst nützliche App. Ein Update fügt nun eine weitere Funktion hinzu, die gerade Auslandsreisen einfacher gestalten kann."><meta property="og:image" content="https://images.curved.de/article_detail_curved_md/2017/11/apps-iphone-x_170.jpg"><meta property="og:title" content="Google Maps trifft Übersetzer: Nie wieder lost in translation"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="Google Maps trifft Übersetzer: Nie wieder lost in translation"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Guido Karsten"><meta name="twitter:description" content="Google Maps ist eine äußerst nützliche App. Ein Update fügt nun eine weitere Funktion hinzu, die gerade Auslandsreisen einfacher gestalten kann."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_curved_md/2017/11/apps-iphone-x_170.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/5ff1ae1b/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Google,Praktisch,Update"/><meta name="categories" content="Apps"/><link rel="amphtml" href="https://curved.de/amp/news/google-maps-uebersetzer-hilft-auf-reisen-666651"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/5ff1ae1b/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/5ff1ae1b/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/5ff1ae1b/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/5ff1ae1b/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/5ff1ae1b/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/5ff1ae1b/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/5ff1ae1b/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/5ff1ae1b/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/5ff1ae1b/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/5ff1ae1b/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/5ff1ae1b/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/5ff1ae1b/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/5ff1ae1b/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/5ff1ae1b/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/5ff1ae1b/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><link rel="stylesheet" href="//s0.curved.de/5ff1ae1b/build/main.css"><noscript><link rel="stylesheet" href="//s0.curved.de/5ff1ae1b/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Nutzung"],
            target: ["Anspruchsvolle","\u00dcberforderte"],
            publicationDate: '14-11-2019 12:00',
            lastModificationDate: '14-11-2019 11:32'
        }
    }];
                dataLayer.push({
                article: {
                    products: ["Google Maps"],
                    topics: ["Apps","Google","Praktisch","Update"],
                    wordCount: 344,
                    categoryTags: ["Apps"],
                    contentTags: ["Praktisch","Update"],
                    manufacturerTags: ["Google"]
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-5CTQCQ4':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46093572-1', 'auto');
    ga('require', 'GTM-5CTQCQ4');

    
        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/5ff1ae1b/img/curved-logo.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps">Apps</a></li><li class="nav-item text"><a href="https://curved.de/spiele">Spiele</a></li><li class="nav-item text"><a href="https://curved.de/fitness">Fitness</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li><li class="nav-item text highlighted"><a href="https://shop.curved.de/deals/" target="_self" rel="noopener">Deals</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de?magazin" target="_self" rel="noopener"><span>SHOP</span></a></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">Google Maps trifft Übersetzer: Nie wieder lost in translation</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/guido-karsten" data-tracking="Author"><span itemprop="name">Guido Karsten</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2019-11-14T12:00:46+01:00">14. November 2019 12:00
        </time><meta itemprop="dateModified" content="2019-11-14T11:32:52+01:00"></span><meta itemprop="about" content="Google Maps ist eine äußerst nützliche App. Ein Update fügt nun eine weitere Funktion hinzu, die gerade Auslandsreisen einfacher gestalten kann."><meta itemprop="description" content="Google Maps ist eine äußerst nützliche App. Ein Update fügt nun eine weitere Funktion hinzu, die gerade Auslandsreisen einfacher gestalten kann."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_curved_md/2017/11/apps-iphone-x_170.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/google-maps-uebersetzer-hilft-auf-reisen-666651"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/5ff1ae1b/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_curved_xl/2017/11/apps-iphone-x_170.jpg"
                    data-srcset="
                        https://images.curved.de/article_detail_curved_xs/2017/11/apps-iphone-x_170.jpg 360w,
                        https://images.curved.de/article_detail_curved_sm/2017/11/apps-iphone-x_170.jpg 480w,
                        https://images.curved.de/article_detail_curved_md/2017/11/apps-iphone-x_170.jpg 768w,
                        https://images.curved.de/article_detail_curved_lg/2017/11/apps-iphone-x_170.jpg 900w,
                        https://images.curved.de/article_detail_curved_xl/2017/11/apps-iphone-x_170.jpg 1140w,
                        https://images.curved.de/article_detail_curved_xxl/2017/11/apps-iphone-x_170.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Google Maps bietet auf Reisen allerhand Unterstützung"
                    /><noscript><img src="https://images.curved.de/article_detail_curved_xxl/2017/11/apps-iphone-x_170.jpg" alt="Google Maps bietet auf Reisen allerhand Unterstützung"></noscript></div><figcaption class="figcaption"><span>Google Maps bietet auf Reisen allerhand Unterstützung</span><small>(&copy; 2017 CURVED)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Google Maps ist den meisten Nutzern wohl vor allem als Navigations-App bekannt. Die erfolgreiche Anwendung des US-Unternehmens kann aber noch weit mehr – und einige ihrer Fähigkeiten ergeben sich auch aus dem Zusammenspiel mit weiteren Diensten wie beispielsweise Street View. Neu ist nun die Verflechtung mit der Übersetzungs-App Google Translator.</strong></p><p>Ihr seid in Tokio und möchtet den für seine vielen Technik-Shops und Anime- sowie Manga-Läden bekannten Stadtteil Akihabara besuchen? Taxis gibt es genug. Doch was macht ihr, wenn der Fahrer euch nicht versteht? Wie Google in seinem offiziellen Blog ankündigt, erhält Maps nun eine neue Funktion, die euch an dieser Stelle weiterhelfen soll.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Unsere Empfehlung
                    </span><div class="product-teaser product-teaser--large" data-product_id="8930"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-note-10-plus" >
                    Samsung Galaxy Note 10 Plus
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/samsung-galaxy-note-10-plus-mit-vertrag-o2-free-m-10-gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-note-10-plus_curvedshopcontract_tariff-o2-Free-M-10-GB_content_standard_[timestamp]_666651"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="1.00"
        data-pricerecurring="49.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Note 10 Plus"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy Note "
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg"
            class="image-img"
            alt="Samsung Galaxy Note "
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M 10 GB
                        </div><div class="txt-desc">
                            10 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            WOW! Das Galaxy Note 10+ inkl. 10GB LTE Allnet Flat! – Bei CURVED sparst du 240 € zum o2 Standard Online Preis!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            49,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/5ff1ae1b/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/galaxy-note-10-im-test-das-unendliche-moeglichkeiten-smartphone-662804" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/galaxy-note-10-im-test-das-unendliche-moeglichkeiten-smartphone-662804" class="text-link">Zum Test</a></div></div></aside><h2>Google Maps wird zum Dolmetscher</h2><p>Ein nahendes Update führt in der Karten-App nämlich einen neuen Button ein. Der wird direkt neben den Namen von Sehenswürdigkeiten und anderen Orten zu sehen sein und eine Übersetzungsfunktion aktivieren. Tippt ihr den Button an, übersetzt der Google Translator die Ortsbezeichnung in die jeweilige Landessprache und gibt das Ergebnis per Lautsprecher eures Smartphones aus.</p><p>Versteht ein Taxifahrer also beispielsweise nicht eure Version von "Akihabara" oder des buddhistischen Tempels "Araiyakushi Baishouin", kann Google Maps nun bei der Verständigung helfen. Ergeben sich dennoch Rückfragen, könnt ihr außerdem bald schnell und direkt aus Google Maps in den Google Translator wechseln. Das kann vielleicht sogar helfen, wenn die App plötzlich <a  href="https://curved.de/news/google-maps-taxifahrten-betrug-warnung-658021" >vor einer möglichen Taxi-Abzocke warnt</a>.</p><h2>Allzweck-App für Reisen</h2><p>Mit der Einbettung des Google Translators wird Google Maps gerade für Auslandsreisen noch einmal etwas nützlicher. Dabei hat sich der ursprüngliche Kartendienst längst zur Allzweck-App entwickelt, ob es nun um Inlands-, Geschäfts- oder auch Urlaubsreisen geht. Helfen kann die Anwendung schon bei der Auswahl des Reiseziels, da ihr schließlich den gesamten Erdball erkunden könnt.</p><p>Anhand echter Satellitenbilder verschafft ihr euch im Anschluss einen Überblick über die Region und wählt dank Eintragungen für Sehenswürdigkeiten, Verkehrsverbindungen und Co. die optimale Lage eures Hotels aus. Dass ihr mit Google Maps keine Karten falten, drehen und wenden müsst, um den Weg zum gesuchten Museum, dem von den Nachbarn empfohlenen Restaurant oder einer U-Bahn-Station zu finden, versteht sich von selbst. In einigen Regionen könnt ihr sogar schon <a  href="https://curved.de/news/neues-google-maps-feature-wo-ist-die-naechste-toilette-660284" >mit Google Maps nach der nächsten Toilette suchen</a>.</p></section></section></article><div class="article-content"><div class="product-teasers tracking-current-favorites"><span class="headline">Unsere aktuellen Lieblinge</span><div class="product-teaser product-teaser--default" data-product_id="8420"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-xs" >
                    Apple iPhone Xs
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/apple-iphone-xs-mit-vertrag-o2-free-m-10gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xs_curvedshopcontract_tariff-o2-Free-M-10-GB_favorites_standard_[timestamp]_666651"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="1.00"
        data-pricerecurring="44.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone Xs"
    data-list="favorites"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xs / Xs Max"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg"
            class="image-img"
            alt="Apple iPhone Xs / Xs Max"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M 10 GB
                        </div><div class="txt-desc">
                            10 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            MEGA ANGEBOT! Sicher dir jetzt das iPhone Xs inkl. 10GB LTE Allnet Flat mit 336 € Ersparnis zum o2 Standard Online Preis!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            44,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/5ff1ae1b/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.8</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-xs-625332" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/apple-iphone-xs-625332" class="text-link">Zum Test</a></div></div><div class="product-teaser product-teaser--default" data-product_id="8852"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-a40" >
                    Samsung Galaxy A40
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/samsung-galaxy-a40-mit-vertrag-blau-allnet-l-3-gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-a40_curvedshopcontract_tariff-Blau-Allnet-L-3-GB_favorites_standard_[timestamp]_666651"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L 3 GB"
        data-priceupfront="1.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy A40"
    data-list="favorites"
    data-position="2"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/samsung-galaxy-a40-schwarz-vorne_5cb06420f286d.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-galaxy-a40-schwarz-vorne_5cb06420f286d.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-galaxy-a40-schwarz-vorne_5cb06420f286d.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-galaxy-a40-schwarz-vorne_5cb06420f286d.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/samsung-galaxy-a40-schwarz-vorne_5cb06420f286d.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy A40"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/samsung-galaxy-a40-schwarz-vorne_5cb06420f286d.jpg"
            class="image-img"
            alt="Samsung Galaxy A40"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet L 3 GB
                        </div><div class="txt-desc">
                            3 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Hol dir jetzt das Samsung Galaxy A40 mit 3 GB LTE Allnet Flat und 48 € Ersparnis zum Blau Standard Online Preis! – Kein Anschlusspreis.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            14,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/5ff1ae1b/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div><div class="product-copy"></div></div><div class="product-teaser product-teaser--default" data-product_id="8639"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-a50" >
                    Samsung Galaxy A50
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/samsung-galaxy-a50-mit-vertrag-blau-allnet-l-3-gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-a50_curvedshopcontract_tariff-Blau-Allnet-L-3GB_favorites_standard_[timestamp]_666651"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L 3GB"
        data-priceupfront="1.00"
        data-pricerecurring="15.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy A50"
    data-list="favorites"
    data-position="3"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/samsung-a50_1800x1200_5d2850ade8dc9.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-a50_1800x1200_5d2850ade8dc9.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-a50_1800x1200_5d2850ade8dc9.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-a50_1800x1200_5d2850ade8dc9.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/samsung-a50_1800x1200_5d2850ade8dc9.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy A50"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/samsung-a50_1800x1200_5d2850ade8dc9.jpg"
            class="image-img"
            alt="Samsung Galaxy A50"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet L 3GB
                        </div><div class="txt-desc">
                            3 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Sicher dir den Fotokünstler von Samsung mit 3GB LTE Allnet Flat und 48 € Ersparnis zum Blau Standard Online Preis! – Kein Anschlusspreis.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            15,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/5ff1ae1b/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.9</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-galaxy-a50-im-test-viel-handy-zum-kleinen-preis-658303" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/samsung-galaxy-a50-im-test-viel-handy-zum-kleinen-preis-658303" class="text-link">Zum Test</a></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://germany.googleblog.com/2019/11/nie-wieder-lost-in-translation-dank.html" data-tracking="Sources" target="_blank" rel="noopener" class="tag-list-link">Google Blog</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/product/google-maps" data-tracking="" class="tag-list-link tag-list-item--topics">Google Maps</a></li><li class="tag-list-item"><a href="https://curved.de/themen/update" data-tracking="" class="tag-list-link tag-list-item--topics">Update</a></li><li class="tag-list-item"><a href="https://curved.de/apps" data-tracking="" class="tag-list-link tag-list-item--topics">Apps</a></li><li class="tag-list-item"><a href="https://curved.de/themen/praktisch" data-tracking="" class="tag-list-link tag-list-item--topics">Praktisch</a></li><li class="tag-list-item"><a href="https://curved.de/themen/google" data-tracking="" class="tag-list-link tag-list-item--topics">Google</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/google-maps-uebersetzer-hilft-auf-reisen-666651?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=Google%20Maps%20trifft%20%C3%9Cbersetzer%3A%20Nie%20wieder%20lost%20in%20translation&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fgoogle-maps-uebersetzer-hilft-auf-reisen-666651?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=Google%20Maps%20trifft%20%C3%9Cbersetzer%3A%20Nie%20wieder%20lost%20in%20translation%20https%3A%2F%2Fcurved.de%2Fnews%2Fgoogle-maps-uebersetzer-hilft-auf-reisen-666651%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/666651"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="661619"
 href="https://curved.de/news/google-maps-ar-navigation-live-view-update-661619"><div class="headline-container"><div class="teaser-headline">Google Maps: Dank gro&szlig;em Update dreht ihr euch k&uuml;nf&shy;tig nicht mehr im Kreis</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2019-08-10T12:00:05+02:00">10.08.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Supergeil !<small>5</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/11/apps-iphone-x_170.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/11/apps-iphone-x_170.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/11/apps-iphone-x_170.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/11/apps-iphone-x_170.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Update für Google Maps gibt es für iOS und Android"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/11/apps-iphone-x_170.jpg"
            class="image-img"
            alt="Das Update für Google Maps gibt es für iOS und Android"
            ></noscript></div></div><div class="teaser-text">Google Maps ist um ein tolles Feature reicher: Die AR-Navigation &quot;Live View&quot; ist verfügbar. Sie führt euch elegant durch jede Gasse.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="659220"
 href="https://curved.de/news/google-maps-pendler-auslastung-bus-bahn-659220"><div class="headline-container"><div class="teaser-headline">Google Maps sagt euch nun vorher, ob ihr in der Bahn stehen m&uuml;sst</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2019-06-28T12:00:32+02:00">28.06.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/06/Google-Maps-Smartphone-U-Bahn.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/06/Google-Maps-Smartphone-U-Bahn.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/06/Google-Maps-Smartphone-U-Bahn.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/06/Google-Maps-Smartphone-U-Bahn.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Google Maps informiert euch, wie voll eure Bahn ist"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/06/Google-Maps-Smartphone-U-Bahn.jpg"
            class="image-img"
            alt="Google Maps informiert euch, wie voll eure Bahn ist"
            ></noscript></div></div><div class="teaser-text">Google Maps liefert euch ab sofort weitere Informationen zum öffentlichen Nahverkehr: Die App verrät, wie ausgelastet Bus und Bahn sind.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="658021"
 href="https://curved.de/news/google-maps-taxifahrten-betrug-warnung-658021"><div class="headline-container"><div class="teaser-headline">Google Maps warnt euch bald vor Taxi-Abzo&shy;cke</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2019-06-11T17:32:35+02:00">11.06.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/06/Google-Maps-Taxifahrer-Route.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/06/Google-Maps-Taxifahrer-Route.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/06/Google-Maps-Taxifahrer-Route.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/06/Google-Maps-Taxifahrer-Route.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Ein neues Feature für Google Maps soll euch vor betrügerischen Fahrern schützen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/06/Google-Maps-Taxifahrer-Route.jpg"
            class="image-img"
            alt="Ein neues Feature für Google Maps soll euch vor betrügerischen Fahrern schützen"
            ></noscript></div></div><div class="teaser-text">Wer in ein Taxi steigt, kann sich nicht absolut sicher sein, dass der Fahrer die beste Route wählt. Google Maps versucht, dagegen zu steuern.</div></a></section></div><aside class="sidebar"><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/5ff1ae1b/img/curved-logo-deals.svg" width="250"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L 3GB"
        data-priceupfront="1.00"
        data-pricerecurring="10.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P Smart (2019)"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/huawei-psmart-2019-mit-vertrag-blau-allnet-l-3gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p-smart-2019_curvedshopcontract_tariff-Blau-Allnet-L-3GB_deals_standard_[timestamp]_666651"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/p_smart_2019_potter_midnightblack_rear30_right_img_6719_5c2cb0ce45243.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/p_smart_2019_potter_midnightblack_rear30_right_img_6719_5c2cb0ce45243.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/p_smart_2019_potter_midnightblack_rear30_right_img_6719_5c2cb0ce45243.jpg 300w,
        https://images.curved.de/product_teaser_md/products/p_smart_2019_potter_midnightblack_rear30_right_img_6719_5c2cb0ce45243.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P Smart (2019)"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/p_smart_2019_potter_midnightblack_rear30_right_img_6719_5c2cb0ce45243.jpg"
            class="image-img"
            alt="Huawei P Smart (2019)"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P Smart (2019)
        </div><p class="teaser-text">
            TOP! Sicher dir jetzt das Huawei P Smart (2019) mit 3 GB LTE Allnet Flat zum unschlagbaren Preis! – Kein Anschlusspreis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/5ff1ae1b/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            10,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L 3GB"
        data-priceupfront="1.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P30 Lite"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/huawei-p30-lite-mit-vertrag-blau-allnet-l-3gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p30-lite_curvedshopcontract_tariff-Blau-Allnet-L-3GB_deals_standard_[timestamp]_666651"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/p30_lite_black-vorne_5cc057a6bef3e.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/p30_lite_black-vorne_5cc057a6bef3e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/p30_lite_black-vorne_5cc057a6bef3e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/p30_lite_black-vorne_5cc057a6bef3e.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt=" Huawei P30 Lite"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/p30_lite_black-vorne_5cc057a6bef3e.jpg"
            class="image-img"
            alt=" Huawei P30 Lite"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P30 Lite
        </div><p class="teaser-text">
            BESTSELLER! Sicher dir JETZT das Huawei P30 Lite mit 3 GB LTE Allnet-Flat zum absoluten Sparpreis! – Kein Anschlusspreis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/5ff1ae1b/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            14,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="1.00"
        data-pricerecurring="44.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone Xs"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/apple-iphone-xs-mit-vertrag-o2-free-m-10gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xs_curvedshopcontract_tariff-o2-Free-M-10-GB_deals_standard_[timestamp]_666651"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xs / Xs Max"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg"
            class="image-img"
            alt="Apple iPhone Xs / Xs Max"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone Xs
        </div><p class="teaser-text">
            MEGA ANGEBOT! Sicher dir jetzt das iPhone Xs inkl. 10GB LTE Allnet Flat mit 336 € Ersparnis zum o2 Standard Online Preis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/5ff1ae1b/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            44,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="1.00"
        data-pricerecurring="49.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Note 10 Plus"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/samsung-galaxy-note-10-plus-mit-vertrag-o2-free-m-10-gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-note-10-plus_curvedshopcontract_tariff-o2-Free-M-10-GB_deals_standard_[timestamp]_666651"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy Note "
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg"
            class="image-img"
            alt="Samsung Galaxy Note "
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy Note 10 Plus
        </div><p class="teaser-text">
            WOW! Das Galaxy Note 10+ inkl. 10GB LTE Allnet Flat! – Bei CURVED sparst du 240 € zum o2 Standard Online Preis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/5ff1ae1b/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            49,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Smartphones 2019
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="1.00"
        data-pricerecurring="49.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Note 10 Plus"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/samsung-galaxy-note-10-plus-mit-vertrag-o2-free-m-10-gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-note-10-plus_curvedshopcontract_tariff-o2-Free-M-10-GB_article-toplist_standard_[timestamp]_666651"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy Note "
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg"
            class="image-img"
            alt="Samsung Galaxy Note "
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy Note 10 Plus
        </div><p class="teaser-text">
            WOW! Das Galaxy Note 10+ inkl. 10GB LTE Allnet Flat! – Bei CURVED sparst du 240 € zum o2 Standard Online Preis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/5ff1ae1b/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            49,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 10 GB"
        data-priceupfront="49.00"
        data-pricerecurring="34.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S10"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/samsung-S10-mit-vertrag-o2-free-m-10gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s10_curvedshopcontract_tariff-o2-Free-M-10-GB_article-toplist_standard_[timestamp]_666651"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/s10-schwarz-edma_5c6d8f3c3a89c.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/s10-schwarz-edma_5c6d8f3c3a89c.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/s10-schwarz-edma_5c6d8f3c3a89c.jpg 300w,
        https://images.curved.de/product_teaser_md/products/s10-schwarz-edma_5c6d8f3c3a89c.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S10"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/s10-schwarz-edma_5c6d8f3c3a89c.jpg"
            class="image-img"
            alt="Samsung Galaxy S10"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S10
        </div><p class="teaser-text">
            Hol dir jetzt das Galaxy S10 mit 10 GB LTE Allnet Flat! Du sparst 96 € zum Standard o2 Online Preis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/5ff1ae1b/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            34,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free L 30 GB"
        data-priceupfront="49.00"
        data-pricerecurring="42.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S10 Plus"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-s10plus-o2-free-l-601/?variant=938&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s10-plus_curvedshopcontract_tariff-o2-Free-L-30-GB_article-toplist_standard_[timestamp]_666651"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/s10-plus_cutout_ceramicblack-edma_5c6d8eddd94d2.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/s10-plus_cutout_ceramicblack-edma_5c6d8eddd94d2.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/s10-plus_cutout_ceramicblack-edma_5c6d8eddd94d2.jpg 300w,
        https://images.curved.de/product_teaser_md/products/s10-plus_cutout_ceramicblack-edma_5c6d8eddd94d2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S10 Plus"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/s10-plus_cutout_ceramicblack-edma_5c6d8eddd94d2.jpg"
            class="image-img"
            alt="Samsung Galaxy S10 Plus"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S10 Plus
        </div><p class="teaser-text">
            Hole dir jetzt das Galaxy S10 Plus mit 30 GB LTE Allnet Flat und genieße ein perfektes Preis-Leistungsverhältnis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/5ff1ae1b/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            42,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="528994" href="https://curved.de/tipps/google-maps-fuer-ios-so-messt-ihr-entfernungen-auf-iphone-und-ipad-528994"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2015/11/iPhone-6s-Google-Maps2.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/11/iPhone-6s-Google-Maps2.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/11/iPhone-6s-Google-Maps2.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/11/iPhone-6s-Google-Maps2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Mit Google Maps für iOS könnt Ihr nicht nur beim Erstellen von Routen die Distanz zwischen mehreren Punkten ermitteln"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/11/iPhone-6s-Google-Maps2.jpg"
            class="image-img"
            alt="Mit Google Maps für iOS könnt Ihr nicht nur beim Erstellen von Routen die Distanz zwischen mehreren Punkten ermitteln"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Google Maps f&uuml;r iOS: So messt Ihr Entfer&shy;nun&shy;gen auf iPhone und iPad</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2017-09-24T12:01:35+02:00">24.09.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="524479" href="https://curved.de/tipps/google-maps-so-findet-ihr-mit-der-karten-app-leichter-einen-parkplatz-524479"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/09/google-maps-parken.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/google-maps-parken.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/google-maps-parken.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/google-maps-parken.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Google Maps schätzt die Parksituation am Reiseziel ein"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/google-maps-parken.jpg"
            class="image-img"
            alt="Google Maps schätzt die Parksituation am Reiseziel ein"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Google Maps: So findet Ihr mit der Karten-App leich&shy;ter einen Park&shy;platz</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2017-09-09T08:24:30+02:00">09.09.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="505443" href="https://curved.de/tipps/laufstrecke-mit-google-maps-planen-route-waehlen-und-entfernung-bestimmen-505443"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge badge-update">UPDATE</span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/07/google-maps-entfernungen-ra.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/07/google-maps-entfernungen-ra.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/07/google-maps-entfernungen-ra.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/07/google-maps-entfernungen-ra.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Streckenvermessung: Auf dem Computer zeigt Euch Google Maps die Länge unten im Kasten an"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/07/google-maps-entfernungen-ra.jpg"
            class="image-img"
            alt="Streckenvermessung: Auf dem Computer zeigt Euch Google Maps die Länge unten im Kasten an"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Lauf&shy;stre&shy;cke mit Google Maps planen: Route w&auml;hlen und Entfer&shy;nung bestim&shy;men</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-01-05T15:50:59+01:00">05.01.18</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="666661" href="https://curved.de/news/ios-13-3-beta-ist-da-bekaempft-apple-endlich-die-bugs-666661"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/11/iOs13Beta.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/11/iOs13Beta.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/11/iOs13Beta.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/11/iOs13Beta.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Löst Apple endlich die Bug-Probleme?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/11/iOs13Beta.jpg"
            class="image-img"
            alt="Löst Apple endlich die Bug-Probleme?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iOS 13.3 Beta ist da: Bek&auml;mpft Apple endlich die Bugs?</div><div class="subline subline--teaser"><span class="meta-entry ">Lukas Klaas</span><span class="meta-entry publication-time"><time  datetime="2019-11-14T16:30:46+01:00">vor 3 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="666640" href="https://curved.de/news/motorola-razr-enthuellt-faltbares-mittelklasse-smartphone-666640"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit !<small>36</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2019/11/Motorola-Razr.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/11/Motorola-Razr.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/11/Motorola-Razr.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/11/Motorola-Razr.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Motorola Razr"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/11/Motorola-Razr.jpg"
            class="image-img"
            alt="Motorola Razr"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">Moto&shy;rola Razr enth&uuml;llt : Ist das das Falt-Handy, auf das ihr gewar&shy;tet habt?</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2019-11-14T09:27:41+01:00">vor 7 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="666621" href="https://curved.de/reviews/galaxy-buds-vs-sony-wf-1000xm3-welche-bluetooth-in-ears-sind-besser-666621"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/11/Kopfho%CC%88rer_Vergleich.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/11/Kopfho%CC%88rer_Vergleich.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/11/Kopfho%CC%88rer_Vergleich.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/11/Kopfho%CC%88rer_Vergleich.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung gegen Sony: Wer gewinnt im In-Ear-Duell?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/11/Kopfho%CC%88rer_Vergleich.jpg"
            class="image-img"
            alt="Samsung gegen Sony: Wer gewinnt im In-Ear-Duell?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy Buds vs. Sony WF-1000XM3: Welche Blue&shy;tooth In-Ears sind besser?</div><div class="subline subline--teaser"><span class="meta-entry ">Martin Haase</span><span class="meta-entry publication-time"><time  datetime="2019-11-13T18:20:36+01:00">13.11.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="666629" href="https://curved.de/news/galaxy-note-11-mehr-bildflaeche-durch-design-aenderung-666629"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/09/Samsung-Galaxy-Note-102.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/09/Samsung-Galaxy-Note-102.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/09/Samsung-Galaxy-Note-102.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/09/Samsung-Galaxy-Note-102.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Galaxy Note 11 erhält wohl ein deutlich kleineres Punch Hole als der Vorgänger (Bild)"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/09/Samsung-Galaxy-Note-102.jpg"
            class="image-img"
            alt="Das Galaxy Note 11 erhält wohl ein deutlich kleineres Punch Hole als der Vorgänger (Bild)"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy Note 11: Sorgt diese Design-&Auml;nde&shy;rung f&uuml;r noch mehr Bild&shy;fl&auml;&shy;che?</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-11-13T18:13:37+01:00">13.11.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="666619" href="https://curved.de/news/honor-watch-magic-2-huawei-watch-gt2-ableger-im-anflug-666619"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/09/Huawei-GT-Watch2.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/09/Huawei-GT-Watch2.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/09/Huawei-GT-Watch2.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/09/Huawei-GT-Watch2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Honor Watch Magic 2 sieht angeblich aus wie die Huawei Watch GT2 (Bild)"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/09/Huawei-GT-Watch2.jpg"
            class="image-img"
            alt="Die Honor Watch Magic 2 sieht angeblich aus wie die Huawei Watch GT2 (Bild)"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Honor Watch Magic 2: G&uuml;ns&shy;ti&shy;ger Huawei-Watch-GT-2-Able&shy;ger im Anflug?</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-11-13T16:45:26+01:00">13.11.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="666615" href="https://curved.de/news/honor-view-30-teaser-video-bestaetigt-dreifach-kamera-5g-666615"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/01/Honor-View-20-2.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/01/Honor-View-20-2.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/01/Honor-View-20-2.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/01/Honor-View-20-2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Honor View 30 wird noch mehr Kameras besitzen als das View 20 (Bild)"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/01/Honor-View-20-2.jpg"
            class="image-img"
            alt="Das Honor View 30 wird noch mehr Kameras besitzen als das View 20 (Bild)"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">Honor View 30: Teaser-Video best&auml;&shy;tigt Triple-Kamera</div><div class="subline subline--teaser"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2019-11-13T16:29:26+01:00">13.11.19</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="644094"
 href="https://curved.de/news/youtube-chefin-gibt-zu-das-video-zum-jahresrueckblick-2018-war-daneben-644094"><div class="headline-container"><div class="teaser-headline">YouTube-Chefin gibt zu: Das Video zum Jahres&shy;r&uuml;ck&shy;blick 2018 war dane&shy;ben</div><div class="subline subline--teaser"><span class="meta-entry ">Sascha Adermann</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T11:33:39+01:00">06.02.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Peinlich !<small>20</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_062.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_062.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Youtube-App"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
            class="image-img"
            alt="Youtube-App"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Die YouTube-Chefin sagt, was zig Millionen Nutzer denken: Das Video zum Jahresrückblick 2018 war ein Reinfall. Sogar ihre Kinder fanden es &quot;peinlich&quot;.</div></a></section><section class="article-teaser-next article-teaser-list latest-articles"><hr><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        

"     data-tracking="Next"
        data-tracking="Next"
    data-article="666661"
 href="https://curved.de/news/ios-13-3-beta-ist-da-bekaempft-apple-endlich-die-bugs-666661"><div class="headline-container"><div class="teaser-headline">iOS 13.3 Beta ist da: Bek&auml;mpft Apple endlich die Bugs?</div><div class="subline subline--teaser"><span class="meta-entry ">Lukas Klaas</span><span class="meta-entry publication-time"><time  datetime="2019-11-14T16:30:46+01:00">vor 3 Minuten</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/11/iOs13Beta.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/11/iOs13Beta.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/11/iOs13Beta.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/11/iOs13Beta.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Löst Apple endlich die Bug-Probleme?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/11/iOs13Beta.jpg"
            class="image-img"
            alt="Löst Apple endlich die Bug-Probleme?"
            ></noscript></div></div><div class="teaser-text">Die erste Beta von iOS 13.3 muss überarbeitet werden. Hier erfahrt ihr alles über die Features der zweiten Beta von iOS 13.3.</div></a></div></section></aside></div></main><footer class="footer"><div class="footer-main"><div class="footer-logo"><a class="footer-logo-container"  href="https://curved.de"><img src="//s0.curved.de/5ff1ae1b/img/curved-logo.svg" width="140px" height="35px" alt="CURVED.de: Das Magazin für den digitalen Lifestyle"/></a></div><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2019</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/5ff1ae1b/build/main.js" async></script><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><div class="modal modal--price"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><div class="h"></div><table><caption>
                        Preisübersicht im Detail
                    </caption><tbody><tr><th>Einmalige Anzahlung:</th><td class="price-upfront"></td></tr><tr><th>Monatliche Kosten:</th><td class="price-recurring"></td></tr><tr><th>Gesamtkosten über 24 Monate:</th><td class="price-total"></td></tr><tr class="highlighted space"><th>Rechnerische Ersparnis (Gutschein):</th><td class="price-amazon"></td></tr><tr><th>Gesamtkosten nach Vorteil:</th><td class="price-totalminusamazon"></td></tr></tbody><tfoot><tr class="highlighted space"><th>CURVED Vorteilspreis pro Monat*:</th><td class="price-monthlyminusamazon"></td></tr></tfoot></table><div class="txt-sm">
                    *Der CURVED Vorteilspreis ist ggf. gerundet und zeigt die rechnerischen monatlichen Kosten unter Einbezug des Gutscheins. So kommt er zustande:
                </div><div class="txt-sm">
                    (24 x monatliche Kosten + einmalige Anzahlung – Gutscheinwert) / 24 = CURVED Vorteilspreis
                </div><div class="txt-sm">
                    Alle Preise inkl. Mehrwertsteuer
                </div></div></div></div></div><div class="modal-overlay"></div><div class="modal modal--disclaimer"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><span class="disclaimer-marker">*</span> Der dargestellte Preis enthält ggf. weitere Preisbestandteile. Diese können auf der Detailseite des betreffenden Angebots eingesehen werden. Bitte folgen Sie hierfür dem dargestellten Link.
            </div></div></div></div><div class="modal-overlay"></div><script type="application/json" id="pxeDataLayer">
{
    "assetId": "666651",
    "assetType": "content"
}
</script></body></html>