<!DOCTYPE html><html class="no-js" lang="de"><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>Für Nachfolger des Galaxy Fold: Samsung probiert Falt-Techniken aus ⊂·⊃ CURVED.de</title><meta name="description" content="Samsung arbeitet an neuen Falt-Smartphones: Für ein mögliches Modell sind nun offenbar Patentzeichnungen aufgetaucht."><meta name="news_keywords" content=""><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2019-03-28T16:39:42+01:00" /><meta name="last-modified" content="2019-03-28T14:46:19+01:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp"><link rel="canonical" href="https://curved.de/news/fuer-nachfolger-des-galaxy-fold-samsung-probiert-falt-techniken-aus-651168"><link rel="icon" type="image/x-icon" href="//s1.curved.de/bd5902bd/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/bd5902bd/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/bd5902bd/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/bd5902bd/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/bd5902bd/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/fuer-nachfolger-des-galaxy-fold-samsung-probiert-falt-techniken-aus-651168"><meta property="og:description" content="Samsung arbeitet an neuen Falt-Smartphones: Für ein mögliches Modell sind nun offenbar Patentzeichnungen aufgetaucht."><meta property="og:image" content="https://images.curved.de/article_detail_md/2019/03/samsung-smartphone-letsgodigital.jpg"><meta property="og:title" content="Für Nachfolger des Galaxy Fold: Samsung probiert Falt-Techniken aus"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="Für Nachfolger des Galaxy Fold: Samsung probiert Falt-Techniken aus"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Michael Keller"><meta name="twitter:description" content="Samsung arbeitet an neuen Falt-Smartphones: Für ein mögliches Modell sind nun offenbar Patentzeichnungen aufgetaucht."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_md/2019/03/samsung-smartphone-letsgodigital.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/bd5902bd/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Samsung,Zukunft,Design,Technologie"/><meta name="categories" content="Smartphones,Android"/><link rel="amphtml" href="https://curved.de/amp/news/fuer-nachfolger-des-galaxy-fold-samsung-probiert-falt-techniken-aus-651168"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/bd5902bd/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/bd5902bd/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/bd5902bd/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/bd5902bd/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/bd5902bd/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/bd5902bd/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/bd5902bd/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/bd5902bd/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/bd5902bd/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/bd5902bd/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/bd5902bd/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/bd5902bd/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/bd5902bd/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/bd5902bd/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/bd5902bd/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><link rel="stylesheet" href="//s0.curved.de/bd5902bd/build/main.css"><noscript><link rel="stylesheet" href="//s0.curved.de/bd5902bd/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Inspiration"],
            target: ["Anspruchsvolle","Einsteiger"],
            publicationDate: '28-03-2019 16:39',
            lastModificationDate: '28-03-2019 14:46'
        }
    }];
                dataLayer.push({
                article: {
                    products: ["Samsung Galaxy Fold"],
                    topics: ["Android","Design","Samsung","Smartphones","Technologie","Zukunft"],
                    wordCount: 221,
                    categoryTags: ["Android","Smartphones"],
                    contentTags: ["Design","Technologie","Zukunft"],
                    manufacturerTags: ["Samsung"]
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
    {'GTM-5CTQCQ4':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46093572-1', 'auto');
    ga('require', 'GTM-5CTQCQ4');

    
        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/bd5902bd/img/curved-logo.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps">Apps</a></li><li class="nav-item text"><a href="https://curved.de/spiele">Spiele</a></li><li class="nav-item text"><a href="https://curved.de/fitness">Fitness</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li><li class="nav-item text highlighted"><a href="/product/handy-angebote">Deals</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de?magazin" target="_self" rel="noopener"><span>SHOP</span></a></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">Für Nachfolger des Galaxy Fold: Samsung probiert Falt-Techniken aus</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/michael-keller" data-tracking="Author"><span itemprop="name">Michael Keller</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2019-03-28T16:39:42+01:00">28. März 2019 16:39
        </time><meta itemprop="dateModified" content="2019-03-28T14:46:19+01:00"></span><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="ratingValue" content="2.0"><meta itemprop="ratingCount" content="1"></div><meta itemprop="about" content="Samsung arbeitet an neuen Falt-Smartphones: Für ein mögliches Modell sind nun offenbar Patentzeichnungen aufgetaucht."><meta itemprop="description" content="Samsung arbeitet an neuen Falt-Smartphones: Für ein mögliches Modell sind nun offenbar Patentzeichnungen aufgetaucht."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_md/2019/03/samsung-smartphone-letsgodigital.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/fuer-nachfolger-des-galaxy-fold-samsung-probiert-falt-techniken-aus-651168"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/bd5902bd/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_xl/2019/03/samsung-smartphone-letsgodigital.jpg"
                    data-srcset="
                        https://curved.de/media/cache/resolve/article_detail_xs/2019/03/samsung-smartphone-letsgodigital.jpg 360w,
                        https://images.curved.de/article_detail_sm/2019/03/samsung-smartphone-letsgodigital.jpg 480w,
                        https://images.curved.de/article_detail_md/2019/03/samsung-smartphone-letsgodigital.jpg 768w,
                        https://images.curved.de/article_detail_lg/2019/03/samsung-smartphone-letsgodigital.jpg 900w,
                        https://images.curved.de/article_detail_xl/2019/03/samsung-smartphone-letsgodigital.jpg 1140w,
                        https://images.curved.de/article_detail_xxl/2019/03/samsung-smartphone-letsgodigital.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="LetsGoDigital hat die Zeichnungen in 3D visualisiert"
                    /><noscript><img src="https://images.curved.de/article_detail_xxl/2019/03/samsung-smartphone-letsgodigital.jpg" alt="LetsGoDigital hat die Zeichnungen in 3D visualisiert"></noscript></div><figcaption class="figcaption"><span>LetsGoDigital hat die Zeichnungen in 3D visualisiert</span><small>(&copy; 2019 LetsGoDigital)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Wie könnte ein Nachfolger des Galaxy Fold aussehen? Und auf welche Weise wird Samsung das Falt-Smartphone weiterentwickeln? Auf beide Fragen könnte ein Patent des Unternehmens Antworten geben, das im Internet aufgetaucht ist. Demnach arbeitet Samsung an einem völlig neuen Design.</strong></p><p>Samsung hat offenbar ein faltbares Smartphone patentieren lassen, das nicht über eine, sondern über zwei Achsen gefaltet wird, berichtet LetsGoDigital. Dem Patentantrag sollen Zeichnungen beiliegen, die das Design zeigen. Demnach bedeckt das Display die gesamte Außenseite des Gerätes. Bei Bedarf könnt ihr die Viertel am linken und rechten Rand nach außen klappen und dadurch die Fläche des Bildschirms halbieren.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Unsere Empfehlung
                    </span><div class="product-teaser product-teaser--large" data-product_id="8462"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-a7-2018" >
                    Samsung Galaxy A7 (2018)
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/samsung-galaxy-a7-2018-blau-allnet-xl-540/?variant=830&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-a7-2018_curvedshopcontract_tariff-Blau-Allnet-XL_content_standard_[timestamp]_651168"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="29.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy A7 (2018)"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/samsung-galaxy-a7-2018-02_5bbdcdc274bdd.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-galaxy-a7-2018-02_5bbdcdc274bdd.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-galaxy-a7-2018-02_5bbdcdc274bdd.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-galaxy-a7-2018-02_5bbdcdc274bdd.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/samsung-galaxy-a7-2018-02_5bbdcdc274bdd.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy A7 (2018)"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/samsung-galaxy-a7-2018-02_5bbdcdc274bdd.jpg"
            class="image-img"
            alt="Samsung Galaxy A7 (2018)"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet XL
                        </div><div class="txt-desc">
                            5 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Hol dir jetzt Samsungs erstklassiges Smartphone mit 5GB Highspeed-Datenvolumen!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    29,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    14,99€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/bd5902bd/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.2</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-galaxy-a7-2018-2-634098" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div></aside><h2>Zwei "Hardware-Hälften"</h2><p>Die beiden äußeren Viertel beinhalten auch die Hardware des möglichen Galaxy-Fold-Nachfolgers. Die beiden "Hardware-Hälften" könnten den Zeichnungen auch in etwa so groß ausfallen wie die beiden Hälften des Galaxy Fold. Da es sich um ein Patent handelt, ist nicht klar, ob und wann Samsung tatsächlich ein fertiges Produkt dieser Art herausbringen wird.</p><p>Gerade erst ist ein Video aufgetaucht, in dem <a  href="https://curved.de/news/faltbares-smartphone-von-xiaomi-im-video-doppelt-faltet-besser-651126" >ein sehr ähnlicher Design-Ansatz zu sehen ist</a>. Allerdings handelt es sich dabei angeblich um einen Prototyp des Konkurrenten Xiaomi. Samsung habe aber noch mehr Designs entworfen: Außer dem hier beschriebenen soll es noch mindestens <a  href="https://curved.de/news/galaxy-fold-samsung-soll-an-zwei-weiteren-falt-phones-arbeiten-648288" >zwei weitere Patente für faltbare Smartphones</a> geben. Es wird sich noch zeigen, welche Geräte Samsung nach dem Galaxy Fold tatsächlich veröffentlicht – und welche dann auch bei den Nutzern gut ankommen.</p></section></section></article><div class="article-content"><div class="product-teasers tracking-current-favorites"><span class="headline">Unsere aktuellen Lieblinge</span><div class="product-teaser product-teaser--default" data-product_id="7803"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-p20-lite" >
                    Huawei P20 Lite
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/huawei-p20-lite-blau-allnet-l-3gb-350/?variant=712&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p20-lite_curvedshopcontract_tariff-Blau-Allnet-L-3GB_favorites_standard_[timestamp]_651168"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L 3GB"
        data-priceupfront="25.00"
        data-pricerecurring="9.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P20 Lite"
    data-list="favorites"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/huawei-p20lite-soundstone_5bf7f1bf8807a.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-p20lite-soundstone_5bf7f1bf8807a.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-p20lite-soundstone_5bf7f1bf8807a.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-p20lite-soundstone_5bf7f1bf8807a.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/huawei-p20lite-soundstone_5bf7f1bf8807a.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P20 Lite"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/huawei-p20lite-soundstone_5bf7f1bf8807a.jpg"
            class="image-img"
            alt="Huawei P20 Lite"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet L 3GB
                        </div><div class="txt">
                            Unser beliebtestes Angebot: Sicher dir das Huawei P20 Lite mit 3 GB Highspeed-Datenvolumen – und gratis Bluetooth-Lautsprecher!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    25,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    9,99€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/bd5902bd/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">7.7</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/huawei-p20-lite-596706" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="8597"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-p-smart-2019" >
                    Huawei P Smart (2019)
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/huawei-psmart-2019-blau-allnet-l-552/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p-smart-2019_curvedshopcontract_tariff-Blau-Allnet-L_favorites_standard_[timestamp]_651168"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="10.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P Smart (2019)"
    data-list="favorites"
    data-position="2"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/p_smart_2019_potter_blue_rear30_right_img_6719_5c2cb0cec6909.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/p_smart_2019_potter_blue_rear30_right_img_6719_5c2cb0cec6909.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/p_smart_2019_potter_blue_rear30_right_img_6719_5c2cb0cec6909.jpg 300w,
        https://images.curved.de/product_teaser_md/products/p_smart_2019_potter_blue_rear30_right_img_6719_5c2cb0cec6909.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/p_smart_2019_potter_blue_rear30_right_img_6719_5c2cb0cec6909.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P Smart (2019)"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/p_smart_2019_potter_blue_rear30_right_img_6719_5c2cb0cec6909.jpg"
            class="image-img"
            alt="Huawei P Smart (2019)"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet L
                        </div><div class="txt-desc">
                            3 GB Datenvolumen | Telefon-Flat | SMS-Flat
                                                    </div><div class="txt">
                            Gönn dir jetzt das neue Huawei P Smart (2019) mit Highspeed-Daten-Tarif und Allnet Flat. Jetzt wieder Zeit zum reduzierten Preis!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    10,99€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/bd5902bd/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.1</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/huawei-p-smart-2019-im-test-viel-smartphone-fuer-wenig-geld-639898" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="8351"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-mate-20-lite" >
                    Huawei Mate 20 Lite
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/huawei-mate-20-lite-blau-allnet-xl-box-368/?variant=600&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-mate-20-lite_curvedshopcontract_tariff-Blau-Allnet-XL_favorites_standard_[timestamp]_651168"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="1.00"
        data-pricerecurring="15.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei Mate 20 Lite"
    data-list="favorites"
    data-position="3"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei Mate 20 Lite mit gratis Bluetooth Speaker"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg"
            class="image-img"
            alt="Huawei Mate 20 Lite mit gratis Bluetooth Speaker"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet XL
                        </div><div class="txt-desc">
                            5 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Hol dir das Huawei Mate 20 lite mit 5GB Highspeed-Datenvolumen.
Nur für kurze Zeit: Inklusive gratis Bluetooth Speaker.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    15,99€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/bd5902bd/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/huawei-mate-20-lite-622464" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://nl.letsgodigital.org/smartphones/opvouwbare-telefoons/" data-tracking="Sources" target="_blank" rel="noopener" class="tag-list-link">LetsGoDigital</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/product/samsung-galaxy-fold" data-tracking="" class="tag-list-link tag-list-item--topics">Samsung Galaxy Fold</a></li><li class="tag-list-item"><a href="https://curved.de/themen/samsung" data-tracking="" class="tag-list-link tag-list-item--topics">Samsung</a></li><li class="tag-list-item"><a href="https://curved.de/themen/technologie" data-tracking="" class="tag-list-link tag-list-item--topics">Technologie</a></li><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/android" data-tracking="" class="tag-list-link tag-list-item--topics">Android</a></li><li class="tag-list-item"><a href="https://curved.de/themen/design" data-tracking="" class="tag-list-link tag-list-item--topics">Design</a></li><li class="tag-list-item"><a href="https://curved.de/themen/zukunft" data-tracking="" class="tag-list-link tag-list-item--topics">Zukunft</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/fuer-nachfolger-des-galaxy-fold-samsung-probiert-falt-techniken-aus-651168?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=F%C3%BCr%20Nachfolger%20des%20Galaxy%20Fold%3A%20Samsung%20probiert%20Falt-Techniken%20aus&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Ffuer-nachfolger-des-galaxy-fold-samsung-probiert-falt-techniken-aus-651168?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=F%C3%BCr%20Nachfolger%20des%20Galaxy%20Fold%3A%20Samsung%20probiert%20Falt-Techniken%20aus%20https%3A%2F%2Fcurved.de%2Fnews%2Ffuer-nachfolger-des-galaxy-fold-samsung-probiert-falt-techniken-aus-651168%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/651168"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="651097"
 href="https://curved.de/news/samsung-hat-das-galaxy-fold-im-stresstest-200-000-mal-gefaltet-651097"><div class="headline-container"><div class="teaser-headline">Samsung hat das Galaxy Fold im Stress&shy;test 200.000 Mal gefal&shy;tet</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2019-03-28T09:51:44+01:00">vor 7 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/02/Samsung_Galaxy_Fold_1.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/02/Samsung_Galaxy_Fold_1.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/02/Samsung_Galaxy_Fold_1.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/02/Samsung_Galaxy_Fold_1.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy Fold"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/02/Samsung_Galaxy_Fold_1.jpg"
            class="image-img"
            alt="Samsung Galaxy Fold"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Im Mai 2019 kommt das Galaxy Fold in Deutschland auf den Markt. Samsung zeigt vorab: Das Gerät hält einem Stresstest stand.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="651010"
 href="https://curved.de/news/galaxy-fold-zu-frueh-verschickt-empfaenger-plaudert-aus-dem-naehkaestchen-651010"><div class="headline-container"><div class="teaser-headline">Galaxy Fold zu fr&uuml;h verschickt: Empf&auml;n&shy;ger plau&shy;dert aus dem N&auml;hk&auml;st&shy;chen</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2019-03-27T13:15:40+01:00">27.03.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/02/Samsung_Galaxy_Fold_3.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/02/Samsung_Galaxy_Fold_3.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/02/Samsung_Galaxy_Fold_3.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/02/Samsung_Galaxy_Fold_3.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Display des Samsung Galaxy Fold hat in der Mitte einen sichtbaren Knick"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/02/Samsung_Galaxy_Fold_3.jpg"
            class="image-img"
            alt="Das Display des Samsung Galaxy Fold hat in der Mitte einen sichtbaren Knick"
            ></noscript></div></div><div class="teaser-text">Ein Vorbesteller hat sein Galaxy Fold offenbar bereits erhalten – und verrät fleißig Details zu Leistung und Handhabung des faltbaren Smartphones.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="650672"
 href="https://curved.de/news/galaxy-fold-unterscheidet-sich-in-wichtigem-bereich-vom-galaxy-s10-650672"><div class="headline-container"><div class="teaser-headline">Galaxy Fold unter&shy;schei&shy;det sich in wich&shy;ti&shy;gem Bereich vom Galaxy S10</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-03-26T08:10:35+01:00">26.03.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/02/galaxy-fold-21.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/02/galaxy-fold-21.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/02/galaxy-fold-21.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/02/galaxy-fold-21.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Galaxy Fold: Bei der Enthüllung hat Samsung nicht alles verraten"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/02/galaxy-fold-21.jpg"
            class="image-img"
            alt="Galaxy Fold: Bei der Enthüllung hat Samsung nicht alles verraten"
            ></noscript></div></div><div class="teaser-text">Galaxy Fold und Galaxy S10 sind zwei von Grund auf verschiedene Modelle – auch in Bezug auf ein Detail, das sie eigentlich gemein haben sollten.</div></a></section></div><aside class="sidebar"><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/bd5902bd/img/curved-logo-deals.svg" width="250"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free L"
        data-priceupfront="1.00"
        data-pricerecurring="69.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P30 Pro"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-p30-pro-o2-free-l-sonos-one-579/?variant=904&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p30-pro_curvedshopcontract_tariff-o2-Free-L_deals_standard_[timestamp]_651168"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei-p30-pro-sonos-one_5c9ba51297df6.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-p30-pro-sonos-one_5c9ba51297df6.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-p30-pro-sonos-one_5c9ba51297df6.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-p30-pro-sonos-one_5c9ba51297df6.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P30 Pro"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei-p30-pro-sonos-one_5c9ba51297df6.jpg"
            class="image-img"
            alt="Huawei P30 Pro"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P30 Pro
        </div><p class="teaser-text">
            Jetzt das brandneue Huawei P30 Pro vorbestellen. Mit Allnet Flat und 30GB LTE nur für kurze Zeit mit gratis Sonos One!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/bd5902bd/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    69,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="39.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei Mate 20 Pro"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-mate-20-pro-o2-free-m-468/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-mate-20-pro_curvedshopcontract_tariff-o2-Free-M_deals_standard_[timestamp]_651168"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei-mate-20pro-watch-gt-edma_5c90bbbaa7286.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-mate-20pro-watch-gt-edma_5c90bbbaa7286.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-mate-20pro-watch-gt-edma_5c90bbbaa7286.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-mate-20pro-watch-gt-edma_5c90bbbaa7286.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei Mate 20 Pro"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei-mate-20pro-watch-gt-edma_5c90bbbaa7286.jpg"
            class="image-img"
            alt="Huawei Mate 20 Pro"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei Mate 20 Pro
        </div><p class="teaser-text">
            Hol dir das Huawei Mate 20 Pro mit 10GB LTE Allnet Flat. Nur für kurze Zeit mit gratis Huawei Watch GT!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/bd5902bd/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    39,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="10.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P Smart (2019)"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-psmart-2019-blau-allnet-l-552/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p-smart-2019_curvedshopcontract_tariff-Blau-Allnet-L_deals_standard_[timestamp]_651168"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/p_smart_2019_potter_blue_rear30_right_img_6719_5c2cb0cec6909.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/p_smart_2019_potter_blue_rear30_right_img_6719_5c2cb0cec6909.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/p_smart_2019_potter_blue_rear30_right_img_6719_5c2cb0cec6909.jpg 300w,
        https://images.curved.de/product_teaser_md/products/p_smart_2019_potter_blue_rear30_right_img_6719_5c2cb0cec6909.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P Smart (2019)"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/p_smart_2019_potter_blue_rear30_right_img_6719_5c2cb0cec6909.jpg"
            class="image-img"
            alt="Huawei P Smart (2019)"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P Smart (2019)
        </div><p class="teaser-text">
            Gönn dir jetzt das neue Huawei P Smart (2019) mit Highspeed-Daten-Tarif und Allnet Flat. Jetzt wieder Zeit zum reduzierten Preis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/bd5902bd/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    10,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="1.00"
        data-pricerecurring="15.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei Mate 20 Lite"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-mate-20-lite-blau-allnet-xl-box-368/?variant=600&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-mate-20-lite_curvedshopcontract_tariff-Blau-Allnet-XL_deals_standard_[timestamp]_651168"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei Mate 20 Lite mit gratis Bluetooth Speaker"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei-mate-20lite-soundstone_5bf7f18361576.jpg"
            class="image-img"
            alt="Huawei Mate 20 Lite mit gratis Bluetooth Speaker"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei Mate 20 Lite
        </div><p class="teaser-text">
            Hol dir das Huawei Mate 20 lite mit 5GB Highspeed-Datenvolumen.
Nur für kurze Zeit: Inklusive gratis Bluetooth Speaker.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/bd5902bd/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    15,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Android-Smartphones 2019
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="66.49"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Note 9"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Android-Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-note-9-o2-free-m-amazon-gutschein-110-euro-356/?variant=586&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-note-9_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_651168"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/edma_-galaxy-note-9_5b7d861b5c440.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_-galaxy-note-9_5b7d861b5c440.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_-galaxy-note-9_5b7d861b5c440.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_-galaxy-note-9_5b7d861b5c440.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Galaxy Note 9 CSH"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/edma_-galaxy-note-9_5b7d861b5c440.jpg"
            class="image-img"
            alt="Galaxy Note 9 CSH"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy Note 9
        </div><p class="teaser-text">
            Sicher dir das neue leistungsstarke Samsung Galaxy Note 9. Nur im CURVED Shop mit gratis 110€ Amazon Gutschein und 512GB microSD-Karte!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/bd5902bd/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    66,49€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist"         data-productname="OnePlus 6T"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Android-Smartphones 2019"
    data-tracking="Products" href="https://curved.de/product/oneplus-6t"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/oneplus-6t-midnight-black_5bd735bf80d5c.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/oneplus-6t-midnight-black_5bd735bf80d5c.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/oneplus-6t-midnight-black_5bd735bf80d5c.jpg 300w,
        https://images.curved.de/product_teaser_md/products/oneplus-6t-midnight-black_5bd735bf80d5c.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="OnePlus 6T"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/oneplus-6t-midnight-black_5bd735bf80d5c.jpg"
            class="image-img"
            alt="OnePlus 6T"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            OnePlus 6T
        </div><p class="teaser-text">
            Die große Neuerung des OnePlus 6T ist der Fingerabdrucksensor im Display. Jetzt zugreifen!
        </p></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist"         data-productname="Sony Xperia XZ3"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Android-Smartphones 2019"
    data-tracking="Products" href="https://curved.de/product/sony-xperia-xz3"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/xperia-xz3_packshot_group_black_high_ohne-1_5b87d17e62809.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/xperia-xz3_packshot_group_black_high_ohne-1_5b87d17e62809.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/xperia-xz3_packshot_group_black_high_ohne-1_5b87d17e62809.jpg 300w,
        https://images.curved.de/product_teaser_md/products/xperia-xz3_packshot_group_black_high_ohne-1_5b87d17e62809.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Sony Xperia XZ3"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/xperia-xz3_packshot_group_black_high_ohne-1_5b87d17e62809.jpg"
            class="image-img"
            alt="Sony Xperia XZ3"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Sony Xperia XZ3
        </div><p class="teaser-text">
            Großes Kino: Das Xperia XZ3 mit HDR Display stellt Filme oder Fotos realitätsgetreu dar. Mit starken Prozessor für optimale Performance.
        </p></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="649795" href="https://curved.de/tipps/galaxy-s10-plus-welche-schutzhuelle-ist-die-fuer-euch-beste-wahl-649795"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/03/Samsung-Galaxy-S10-Plus-004.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/03/Samsung-Galaxy-S10-Plus-004.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/03/Samsung-Galaxy-S10-Plus-004.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/03/Samsung-Galaxy-S10-Plus-004.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Galaxy S10 Plus sieht &quot;nackt&quot; zwar edel aus – ein Schutz ist allerdings empfehlenswert"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/03/Samsung-Galaxy-S10-Plus-004.jpg"
            class="image-img"
            alt="Das Galaxy S10 Plus sieht &quot;nackt&quot; zwar edel aus – ein Schutz ist allerdings empfehlenswert"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy S10 Plus: Welche Schutz&shy;h&uuml;lle ist f&uuml;r euch die beste Wahl?</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2019-03-06T10:33:36+01:00">06.03.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="527377" href="https://curved.de/tipps/die-besten-s-pen-apps-fuer-das-galaxy-note-8-527377"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/09/Samsung-Galaxy-Note-8-09.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/Samsung-Galaxy-Note-8-09.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/Samsung-Galaxy-Note-8-09.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/Samsung-Galaxy-Note-8-09.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Live-Nachrichten sind nett, aber der S Pen des Galaxy Note 8 kann noch viel mehr"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/Samsung-Galaxy-Note-8-09.jpg"
            class="image-img"
            alt="Live-Nachrichten sind nett, aber der S Pen des Galaxy Note 8 kann noch viel mehr"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Die besten S-Pen-Apps f&uuml;r das Galaxy Note 8</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2017-09-23T12:34:31+02:00">23.09.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="527744" href="https://curved.de/tipps/galaxy-note-8-so-nutzt-ihr-das-phablet-als-zeichentablett-am-pc-527744"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/09/Samsung-Galaxy-Note-8-CURVED-189.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/Samsung-Galaxy-Note-8-CURVED-189.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/Samsung-Galaxy-Note-8-CURVED-189.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/Samsung-Galaxy-Note-8-CURVED-189.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Galaxy Note 8 und der S Pen können auch zum Zeichnen am PC genutzt werden"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/Samsung-Galaxy-Note-8-CURVED-189.jpg"
            class="image-img"
            alt="Das Galaxy Note 8 und der S Pen können auch zum Zeichnen am PC genutzt werden"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy Note 8: So nutzt Ihr das Phablet als Zeichen&shy;ta&shy;blett am PC</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2017-09-16T19:01:29+02:00">16.09.17</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="651162" href="https://curved.de/news/mehr-stadia-kein-wear-os-was-google-fuer-die-i-o-2019-planen-koennte-651162"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/05/Google-IO-2018-3.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/05/Google-IO-2018-3.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/05/Google-IO-2018-3.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/05/Google-IO-2018-3.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Google I/O: Auch 2019 wird CEO Sundar Pichai das Wort ergreifen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/05/Google-IO-2018-3.jpg"
            class="image-img"
            alt="Google I/O: Auch 2019 wird CEO Sundar Pichai das Wort ergreifen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Mehr Stadia, kein Wear OS: Was Google f&uuml;r die I/O 2019 planen k&ouml;nnte</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-03-28T16:44:22+01:00">vor 40 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="651149" href="https://curved.de/news/the-legend-of-zelda-erwartet-uns-noch-ein-breath-of-the-wild-651149"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/12/Zelda.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/12/Zelda.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/12/Zelda.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/12/Zelda.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Wird das nächste &quot;Zelda&quot; den Stil von &quot;Breath of the Wild&quot; beibehalten?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/12/Zelda.jpg"
            class="image-img"
            alt="Wird das nächste &quot;Zelda&quot; den Stil von &quot;Breath of the Wild&quot; beibehalten?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">"The Legend of Zelda": Erwar&shy;tet uns noch ein "Breath of the Wild"?</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2019-03-28T15:48:55+01:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="651129" href="https://curved.de/news/amazon-alexa-koennte-in-robotern-noch-besser-werden-651129"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/01/amazon-echo-alexa.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/01/amazon-echo-alexa.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/01/amazon-echo-alexa.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/01/amazon-echo-alexa.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Mit Lautsprechern wie dem Echo Dot kann Alexa nur hören und sprechen."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/01/amazon-echo-alexa.jpg"
            class="image-img"
            alt="Mit Lautsprechern wie dem Echo Dot kann Alexa nur hören und sprechen."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Amazon: Alexa k&ouml;nnte in Robo&shy;tern noch besser werden</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Penquitt</span><span class="meta-entry publication-time"><time  datetime="2019-03-28T15:25:05+01:00">vor 2 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="651135" href="https://curved.de/news/premium-duo-spotify-testet-tarif-fuer-paerchen-651135"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/08/google-pixel-spotify-icon.3.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/08/google-pixel-spotify-icon.3.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/08/google-pixel-spotify-icon.3.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/08/google-pixel-spotify-icon.3.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Spotify will eine neue Zielgruppe ansprechen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/08/google-pixel-spotify-icon.3.jpg"
            class="image-img"
            alt="Spotify will eine neue Zielgruppe ansprechen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Premium Duo: Spotify testet Tarif f&uuml;r P&auml;rchen</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2019-03-28T15:12:02+01:00">vor 2 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="651144" href="https://curved.de/news/the-elder-scrolls-blades-ab-sofort-koennt-ihr-das-smartphone-rpg-testen-651144"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/03/elder-scrolls-blades.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/03/elder-scrolls-blades.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/03/elder-scrolls-blades.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/03/elder-scrolls-blades.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="&quot;The Elder Scrolls: Blades&quot;: Dieses Mini-Tutorial lässt sich schon spielen "
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/03/elder-scrolls-blades.jpg"
            class="image-img"
            alt="&quot;The Elder Scrolls: Blades&quot;: Dieses Mini-Tutorial lässt sich schon spielen "
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">"The Elder Scrolls: Blades": Ab sofort k&ouml;nnt ihr das Smart&shy;phone-RPG testen</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-03-28T14:02:44+01:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="650321" href="https://curved.de/reviews/fitbit-inspire-hr-650321"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/03/fitbit-inspire-hr-8.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/03/fitbit-inspire-hr-8.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/03/fitbit-inspire-hr-8.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/03/fitbit-inspire-hr-8.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der Fitbit Inspire HR hat ein vergleichsweise kleines Display."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/03/fitbit-inspire-hr-8.jpg"
            class="image-img"
            alt="Der Fitbit Inspire HR hat ein vergleichsweise kleines Display."
            ></noscript><div class="img-overlay rating-overlay "><span class="rating">8.2</span></div></div></div><div class="teaser-content"><div class="teaser-headline">Fitbit Inspire HR im Test: Klei&shy;ner Fitness&shy;tra&shy;cker mit vielen Funk&shy;tio&shy;nen</div><div class="subline subline--teaser"><span class="meta-entry ">Jan Johannsen</span><span class="meta-entry publication-time"><time  datetime="2019-03-28T13:39:13+01:00">vor 3 Stunden</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="644094"
 href="https://curved.de/news/youtube-chefin-gibt-zu-das-video-zum-jahresrueckblick-2018-war-daneben-644094"><div class="headline-container"><div class="teaser-headline">YouTube-Chefin gibt zu: Das Video zum Jahres&shy;r&uuml;ck&shy;blick 2018 war dane&shy;ben</div><div class="subline subline--teaser"><span class="meta-entry ">Sascha Adermann</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T11:33:39+01:00">06.02.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_062.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_062.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Youtube-App"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
            class="image-img"
            alt="Youtube-App"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Die YouTube-Chefin sagt, was zig Millionen Nutzer denken: Das Video zum Jahresrückblick 2018 war ein Reinfall. Sogar ihre Kinder fanden es &quot;peinlich&quot;.</div></a></section><section class="article-teaser-next article-teaser-list latest-articles"><hr><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        

"     data-tracking="Next"
        data-tracking="Next"
    data-article="651162"
 href="https://curved.de/news/mehr-stadia-kein-wear-os-was-google-fuer-die-i-o-2019-planen-koennte-651162"><div class="headline-container"><div class="teaser-headline">Mehr Stadia, kein Wear OS: Was Google f&uuml;r die I/O 2019 planen k&ouml;nnte</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-03-28T16:44:22+01:00">vor 40 Minuten</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/05/Google-IO-2018-3.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/05/Google-IO-2018-3.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/05/Google-IO-2018-3.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/05/Google-IO-2018-3.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Google I/O: Auch 2019 wird CEO Sundar Pichai das Wort ergreifen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/05/Google-IO-2018-3.jpg"
            class="image-img"
            alt="Google I/O: Auch 2019 wird CEO Sundar Pichai das Wort ergreifen"
            ></noscript></div></div><div class="teaser-text">Die Google I/O 2019 rückt näher. Hinweise darauf, was uns erwartet, gibt die nun veröffentlichte Agenda.</div></a></div></section></aside></div></main><footer class="footer"><div class="footer-main"><div class="footer-logo"><a class="footer-logo-container"  href="https://curved.de"><img src="//s0.curved.de/bd5902bd/img/curved-logo.svg" width="140px" height="35px" alt="CURVED.de: Das Magazin für den digitalen Lifestyle"/></a><a target="_blank" rel="noopener" href="https://omnichannel.telefonica.de/"><span class="footer-initiative">Eine Omnichannel Initiative der Telefónica</span></a></div><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2019</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/bd5902bd/build/main.js" async></script><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26574_onsite]" width="1" height="1" /><div class="modal modal--price"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><div class="h"></div><table><caption>
                        Preisübersicht im Detail
                    </caption><tbody><tr><th>Einmalige Anzahlung:</th><td class="price-upfront"></td></tr><tr><th>Monatliche Kosten:</th><td class="price-recurring"></td></tr><tr><th>Gesamtkosten über 24 Monate:</th><td class="price-total"></td></tr><tr class="highlighted space"><th>Rechnerische Ersparnis (Gutschein):</th><td class="price-amazon"></td></tr><tr><th>Gesamtkosten nach Vorteil:</th><td class="price-totalminusamazon"></td></tr></tbody><tfoot><tr class="highlighted space"><th>CURVED Vorteilspreis pro Monat*:</th><td class="price-monthlyminusamazon"></td></tr></tfoot></table><div class="txt-sm">
                    *Der CURVED Vorteilspreis ist ggf. gerundet und zeigt die rechnerischen monatlichen Kosten unter Einbezug des Gutscheins. So kommt er zustande:
                </div><div class="txt-sm">
                    (24 x monatliche Kosten + einmalige Anzahlung – Gutscheinwert) / 24 = CURVED Vorteilspreis
                </div><div class="txt-sm">
                    Alle Preise inkl. Mehrwertsteuer
                </div></div></div></div></div><div class="modal-overlay"></div><section class="cookies-bar"><div class="wrap"><div class="txt"><p>Diese Website verwendet Cookies, um die Nutzerfreundlichkeit zu verbessern. Durch die weitere Nutzung der Website stimmen Sie dem zu. Um mehr über die von uns verwendeten Cookies zu erfahren und wie man sie deaktiviert, können Sie unsere <a href="/datenschutz">Cookie-Richtlinie</a> aufrufen.</p></div><div class="buttonbar"><button class="button js_button">OK</button></div></div></section><script type="application/json" id="pxeDataLayer">
{
    "assetId": "651168",
    "assetType": "content"
}
</script></body></html>