<!DOCTYPE html>
    <html lang="de-DE">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                                    <link rel="stylesheet" href="/build/app.66fe74d0.css">
                                        <link rel="apple-touch-icon" sizes="57x57" href="/build/favicon/apple-icon-57x57.d4565156.png">
<link rel="apple-touch-icon" sizes="60x60" href="/build/favicon/apple-icon-60x60.de76f6fd.png">
<link rel="apple-touch-icon" sizes="72x72" href="/build/favicon/apple-icon-72x72.7a044feb.png">
<link rel="apple-touch-icon" sizes="76x76" href="/build/favicon/apple-icon-76x76.405fde4d.png">
<link rel="apple-touch-icon" sizes="114x114" href="/build/favicon/apple-icon-114x114.a296ed7d.png">
<link rel="apple-touch-icon" sizes="120x120" href="/build/favicon/apple-icon-120x120.21642912.png">
<link rel="apple-touch-icon" sizes="144x144" href="/build/favicon/apple-icon-144x144.bd6bd5ac.png">
<link rel="apple-touch-icon" sizes="152x152" href="/build/favicon/apple-icon-152x152.c2dbf3b4.png">
<link rel="apple-touch-icon" sizes="180x180" href="/build/favicon/apple-icon-180x180.fb94dad9.png">
<link rel="apple-touch-icon-precomposed" type="image/png"
      href="/build/favicon/apple-icon-precomposed.36a167e8.png">
<link rel="icon" type="image/png" sizes="192x192" href="/build/favicon/android-icon-192x192.65d963c9.png">
<link rel="icon" type="image/png" sizes="32x32" href="/build/favicon/favicon-32x32.613d4001.png ">
<link rel="icon" type="image/png" sizes="96x96" href="/build/favicon/favicon-96x96.252d7b6f.png">
<link rel="icon" type="image/png" sizes="16x16" href="/build/favicon/favicon-16x16.adb5aa0a.png">
<link rel="manifest" href="/build/favicon/manifest.fb5be1a9.json">

                                                                <meta name="robots" content="index,follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
    <meta property="og:site_name" content="Curved"/>
<meta property="og:type" content="website"/>


    <meta name="last-modified" content="2022-06-16T15:01:36+02:00"/>


    
    <title>Keine Fan Edition mehr: Samsung soll beliebte Serie absägen - CURVED.de</title>
<meta name="title" content="Keine Fan Edition mehr: Samsung soll beliebte Serie absägen - CURVED.de">
            <meta name="news_keywords" content="Smartphones, Samsung, Samsung Galaxy S21 FE, Android, Top Kamera 2022, Samsung Galaxy S22, Top Smartphone 2022">
        <meta name="description" content="Das Galaxy S21 FE scheint nicht genug Fans gefunden zu haben. Laut Gerüchten soll Samsung die Serie mit diesem Modell begraben.">
    <meta property="og:title" content="Keine Fan Edition mehr: Samsung soll beliebte Serie absägen - CURVED.de">
        <meta property="og:description" content="Das Galaxy S21 FE scheint nicht genug Fans gefunden zu haben. Laut Gerüchten soll Samsung die Serie mit diesem Modell begraben.">
<meta property="og:url" content="https://curved.de/news/samsung-galaxy-s22-fe-fan-edition-eingestellt-731245"/>
    <meta name="twitter:title" content="Samsung ist kein Fan mehr: Galaxy S22 FE wohl eingestellt - CURVED.de">
        <meta name="twitter:description" content="Das Galaxy S21 FE scheint nicht genug Fans gefunden zu haben. Laut Gerüchten soll Samsung die Serie mit diesem Modell..."/>
<meta name="twitter:domain" content="https://curved.de"/>
<meta name="twitter:site_name" content="Curved"/>
<meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:image"
          content="https://curved.de/media/cache/resolve/seo_social_image_filter/cms/2022/02/galaxy-s21-fe-aufmacher.jpeg">
    <meta property="og:image"
          content="https://curved.de/media/cache/resolve/seo_social_image_filter/cms/2022/02/galaxy-s21-fe-aufmacher.jpeg">

    
    

    <link rel="alternate" type="application/rss+xml" title="CURVED RSS Feed"
          href="https://curved.de/rss"/>


    <meta property="cf-articletype" content="News"/>
    <meta property="cf-wpcategories" content="CF_News"/>
    <meta property="article:published_time" content="2022-06-16T15:01:36+02:00" />
    <meta property="article:modified_time" content="2022-06-16T15:01:36+02:00" />

                                                        
                            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script>
            
            
            <link rel="preconnect" href="https://privacy-proxy.usercentrics.eu">
<link rel="preload" href="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js" as="script">
<script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
            <script type="text/javascript">
    var dealsTeaserImpressions = [];
</script>                                                <link rel="amphtml" href="https://curved.de/amp/news/samsung-galaxy-s22-fe-fan-edition-eingestellt-731245">
                                                                                                                    <link rel="canonical"
                              href="https://curved.de/news/samsung-galaxy-s22-fe-fan-edition-eingestellt-731245">
                                                                <link rel="preload" href="/build/fonts/SohoStdBold.6413348a.otf" as="font"
      crossOrigin="anonymous"/>
<link rel="preload" href="/build/fonts/SohoStdBoldItalic.8eb53778.otf" as="font"
      crossOrigin="anonymous"/>
<link rel="preload" href="/build/fonts/SohoStdMedium.bd7d2ce9.otf" as="font"
      crossOrigin="anonymous"/>
<link rel="preload" href="/build/fonts/SohoStdMediumItalic.3394aca2.otf" as="font"
      crossOrigin="anonymous"/>
<link rel="preload" href="/build/fonts/SohoGothicPro-Bold.f4cd8dfd.otf" as="font"
      crossOrigin="anonymous"/>
<link rel="preload" href="/build/fonts/SohoGothicPro-Medium.faeb6326.otf" as="font"
      crossOrigin="anonymous"/>
<link rel="preload" href="/build/fonts/SohoGothicPro-Regular.b30b0355.otf" as="font"
      crossOrigin="anonymous"/>
        

                                        


    <link rel="preload" as="image" href="https://curved.de/media/cache/head_teaser/cms/2022/02/gala-y-s21-fe-aufmacher.jpeg?226306"/>
    <link rel="preload" as="image" href="https://curved.de/media/cache/head_teaser_tablet/cms/2022/02/gala-y-s21-fe-aufmacher.jpeg?226306"/>
    <link rel="preload" as="image" href="https://curved.de/media/cache/head_teaser_mobile/cms/2022/02/gala-y-s21-fe-aufmacher.jpeg?226306"/>
    </head>
    <body class="page-article">
                                                                            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TKJVPQ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
            </noscript>
            

        <div class="page-wrapper">
            <header class="header">
    <div class="header-wrapper">
        <div class="container">
            <div class="logo-container">
                <div class="logo">
                    <a href="/">
                        <img src="/build/img/logo.3806b926.svg" alt="logo" width="200" height="100"/>
                    </a>
                </div>
                <div class="hotline">
    <a href="tel:0800-0210021">
        Bestellhotline:
        0800-0210021
    </a>
    <div class="hotline-info">
        <svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M9 17C13.4183 17 17 13.4183 17 9C17 4.58172 13.4183 1 9 1C4.58172 1 1 4.58172 1 9C1 13.4183 4.58172 17 9 17Z" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"/>
<path d="M9 12.2V9" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"/>
<path d="M9 5.80005H9.01" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
        <div class="info-tooltip">
            <span>Öffnungszeiten Bestellhotline:</span>
            <span class="schedule">Mo. - Fr. 8 - 20 Uhr, Sa 9 - 18 Uhr</span>
            <a class="button" href="https://curved.de/shop/kontakt">Kontakt</a>
            <a class="button" href="https://curved.de/shop/hilfebereich">Hilfebereich (FAQ)</a>
        </div>
    </div>
</div>
            </div>
            <div class="nav-container">
                <nav class="nav-wrap" role="navigation">
                    <ul class="nav-main" role="menubar">
                                               <li role="none" 
           class="            ">
                <a href="/smartphones" 
                role="menuitem">Smartphones
                </a>
            </li>
                       <li role="none" 
           class="            ">
                <a href="/tablets" 
                role="menuitem">Tablets
                </a>
            </li>
                       <li role="none" 
           class="            ">
                <a href="/gadgets" 
                role="menuitem">Gadgets
                </a>
            </li>
                       <li role="none" 
           class="            ">
                <a href="/apps" 
                role="menuitem">Apps
                </a>
            </li>
                       <li role="none" 
           class="            ">
                <a href="/tests" 
                role="menuitem">Tests
                </a>
            </li>
                       <li role="none" 
           class="            ">
                <a href="/tipps" 
                role="menuitem">Tipps
                </a>
            </li>
                       <li role="none" 
           class="            ">
                <a href="/fitness" 
                role="menuitem">Fitness
                </a>
            </li>
                       <li role="none" 
           class="            ">
                <a href="/spiele" 
                role="menuitem">Spiele
                </a>
            </li>
     

                    </ul>
                    <a class="button" href="https://curved.de/shop/bundles-deals">Zu den Deals</a>
                    <button class="mobile-button" x-bind:aria-expanded="open">
    <span class="sr-only">Open main menu</span>
    <svg class="icon-open" xmlns="http://www.w3.org/2000/svg" fill="none" viewbox="0 0 24 24" stroke="currentColor"
         aria-hidden="true">
        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16"></path>
    </svg>
    <svg class="icon-close" xmlns="http://www.w3.org/2000/svg" fill="none" viewbox="0 0 24 24" stroke="currentColor"
         aria-hidden="true">
        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M6 18L18 6M6 6l12 12"></path>
    </svg>
</button>
                </nav>
            </div>
        </div>
    </div>
    <nav class="mobile-nav-wrapper" role="navigation">
    <ul class="mobile-nav" role="menubar">
                               <li role="none" 
           class="            ">
                <a href="/smartphones" 
                role="menuitem">Smartphones
                </a>
            </li>
                       <li role="none" 
           class="            ">
                <a href="/tablets" 
                role="menuitem">Tablets
                </a>
            </li>
                       <li role="none" 
           class="            ">
                <a href="/gadgets" 
                role="menuitem">Gadgets
                </a>
            </li>
                       <li role="none" 
           class="            ">
                <a href="/apps" 
                role="menuitem">Apps
                </a>
            </li>
                       <li role="none" 
           class="            ">
                <a href="/tests" 
                role="menuitem">Tests
                </a>
            </li>
                       <li role="none" 
           class="            ">
                <a href="/tipps" 
                role="menuitem">Tipps
                </a>
            </li>
                       <li role="none" 
           class="            ">
                <a href="/fitness" 
                role="menuitem">Fitness
                </a>
            </li>
                       <li role="none" 
           class="            ">
                <a href="/spiele" 
                role="menuitem">Spiele
                </a>
            </li>
     

    </ul>
</nav>
    <div class="hotline">
    <a href="tel:0800-0210021">
        Bestellhotline:
        0800-0210021
    </a>
    <div class="hotline-info">
        <svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M9 17C13.4183 17 17 13.4183 17 9C17 4.58172 13.4183 1 9 1C4.58172 1 1 4.58172 1 9C1 13.4183 4.58172 17 9 17Z" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"/>
<path d="M9 12.2V9" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"/>
<path d="M9 5.80005H9.01" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
        <div class="info-tooltip">
            <span>Öffnungszeiten Bestellhotline:</span>
            <span class="schedule">Mo. - Fr. 8 - 20 Uhr, Sa 9 - 18 Uhr</span>
            <a class="button" href="https://curved.de/shop/kontakt">Kontakt</a>
            <a class="button" href="https://curved.de/shop/hilfebereich">Hilfebereich (FAQ)</a>
        </div>
    </div>
</div>
</header>
            <main class="container" id="content-wrapper">
                    
            <article id="731245">
            <header class="article-intro">
                <div class="breadcrumbs">
                                                                                            <div class="breadcrumb-item">
                                                                <a class="breadcrumb-link" href="https://curved.de/">Home</a>
                            </div>
                                                    <div class="breadcrumb-item">
                                                                    <span> > </span>
                                                                <a class="breadcrumb-link" href="https://curved.de/themen/samsung">Samsung</a>
                            </div>
                                                    <div class="breadcrumb-item">
                                                                    <span> > </span>
                                                                <a class="breadcrumb-link" href="https://curved.de/list">News</a>
                            </div>
                                                                    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                                                        {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://curved.de",
                        "name": "Home"
                    }
                }
                                                            ,
                                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://curved.de/themen/samsung",
                        "name": "Samsung"
                    }
                }
                                                            ,
                                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "https://curved.de/list",
                        "name": "News"
                    }
                }
                                    ]
    }
    </script>
                </div>
                <h1 class="intro-headline">
                    Samsung ist kein Fan mehr: Galaxy S22 FE wohl eingestellt
                </h1>
                                    <figure class="intro-image">
                        <figure>
                                                                                                                                                            <picture class="image">
        <source data-srcset="https://curved.de/media/cache/head_teaser/cms/2022/02/gala-y-s21-fe-aufmacher.jpeg?226306" media="(min-width: 1024px)"/>
        <source data-srcset="https://curved.de/media/cache/head_teaser_tablet/cms/2022/02/gala-y-s21-fe-aufmacher.jpeg?226306"
                media="(min-width: 768px)">
        <source data-srcset="https://curved.de/media/cache/head_teaser_mobile/cms/2022/02/gala-y-s21-fe-aufmacher.jpeg?226306"
                media="(min-width: 320px)">
        <img width="1500"
             height="1124"
             class="lazyload"
             data-src="https://curved.de/media/cache/head_teaser/cms/2022/02/gala-y-s21-fe-aufmacher.jpeg?226306"
                          title="Hat wohl keine Fans bei Samsung: Das Galaxy S21 FE"
                          alt="Galaxy S21 FE"
             data-sizes="auto"/>
        <noscript>
            <img src="https://curved.de/media/cache/head_teaser/cms/2022/02/gala-y-s21-fe-aufmacher.jpeg?226306"
                 alt="Galaxy S21 FE">
        </noscript>
    </picture>
                        <small class="copyright">
        <figcaption>
                                                Hat wohl keine Fans bei Samsung: Das Galaxy S21 FE
                                                        (&copy;
                2022
                CURVED
                )
                    </figcaption>
    </small>
    
                                                            
                        </figure>
                    </figure>
                                <div class="intro-footer">
                                                                                    <div class="article-info">
    <a href="https://curved.de/profile/david-wagner" class="author-box">
        <div class="author-container">
            <figure>
                                                                                                                    <img width="130"
                         height="130"
                         class="lazyload"
                         data-src="https://curved.de/media/cache/author_profile_small/products/david-61d593ade4499.jpg?226306"
                         alt="profile-picture">
                    <noscript>
                        <img width="130"
                             height="130"
                             src="https://curved.de/media/cache/author_profile_small/products/david-61d593ade4499.jpg?226306"
                             alt="profile-picture">
                    </noscript>
                            </figure>
            <div class="author-info">
                <p class="author-name">David Wagner</p>
                                    <p class="short-bio">
                        David achtet nicht auf den Namen seines Smartphones, dafür aber umso mehr auf die Features. Und für ihn muss auch der Preis stimmen.
                    </p>
                            </div>
        </div>
    </a>
    <p class="publish-date">
        Artikel vom 16.06.22
    </p>
</div>                </div>
            </header>

            <section class="article-content">
                <p><strong>Vor zwei Jahren hat Samsung die Galaxy-S-Serie um eine Fan Edition bereichert. <a href="https://curved.de/news/galaxy-s20-fe-bestes-samsung-smartphone-686371">Das Galaxy S20 FE</a> orientierte sich dabei an den Wünschen der Community, brachte die volle Leistung der S-Serie und es war auch günstiger als seine Schwestermodelle. Doch diese Rechnung ist wohl nicht aufgegangen. Denn eine Fan Edition des Galaxy S22 soll es schon nicht mehr geben.</strong></p>
<p>Als es Samsung im Herbst 2021 versäumte, das Galaxy S21 FE zu präsentieren, tauchten schon die ersten Gerüchte um den <a href="https://curved.de/news/samsung-galaxy-s21-fe-eingestellt-leak-698370">Untergang der FE-Reihe</a> im Netz auf. Doch zur Freude von Freunden der Budget-Klasse zeigte sich das Modell dann doch noch im Januar 2022 – kurz vor der Vorstellung des Galaxy S22. Wenn ihr also nach dem neuesten Galaxy sucht, dann taucht das S21 FE schon nicht mehr auf eurem Radar auf. Und vielleicht möchte es Samsung auch genauso, denn eine Fortsetzung der Fan Edition ist wohl nicht geplant.</p>
<p>	<script src="/build/runtime.d94b3b43.js"></script><script src="/build/0.afff422c.js"></script><script src="/build/1.87e44893.js"></script><script src="/build/animation.95d2a629.js"></script>

  					
		
					
	<div class="review-recommendation-headline">
		<h2 class="review-headline">Unsere Empfehlung</h2>
	</div>
	<a class="review-starred review-animation" href="https://curved.de/shop/handys/samsung/galaxy-s21-fe-5g-id359?variation=13337-36&amp;tarif=1342" onclick="datalayerClickPushe316b7d9696dd5e28208a66dbcae2464();">
		<div class="starred-image ">
			<picture class="image">
				<source data-srcset="https://curved.de/shop/bilder/13337-samsung-galaxy-s21-fe-5g-mit-galaxy-buds-2-lila-128-gb-frontansicht1-original.png" media="(min-width: 1024px)">
				<source data-srcset="https://curved.de/shop/bilder/13337-samsung-galaxy-s21-fe-5g-mit-galaxy-buds-2-lila-128-gb-frontansicht1-original.png" media="(min-width: 768px)">
				<source data-srcset="https://curved.de/shop/bilder/13337-samsung-galaxy-s21-fe-5g-mit-galaxy-buds-2-lila-128-gb-frontansicht1-medium.png" media="(min-width: 320px)">
				<img class="lazyload" data-src="https://curved.de/shop/bilder/13337-samsung-galaxy-s21-fe-5g-mit-galaxy-buds-2-lila-128-gb-frontansicht1-original.png" alt="Galaxy S21 FE 5G mit Galaxy Buds 2 Lila Frontansicht 1" data-sizes="auto"/>
				<noscript><img src="https://curved.de/shop/bilder/13337-samsung-galaxy-s21-fe-5g-mit-galaxy-buds-2-lila-128-gb-frontansicht1-original.png" alt="Galaxy S21 FE 5G mit Galaxy Buds 2 Lila Frontansicht 1"></noscript>
			</picture>
							<picture class="overlay-image">
					<source srcset="https://curved.de/shop/bilder/contentelement/710_6_scalable_images-big.png"
							media="(min-width: 450px)"/>
					<source srcset="https://curved.de/shop/bilder/contentelement/710_6_scalable_images-medium.png"
							media="(min-width: 320px)">
					<img src="https://curved.de/shop/bilder/contentelement/710_6_scalable_images-medium.png"
						 alt="Galaxy S21 FE 5G mit Galaxy Buds 2 Lila Frontansicht 1"
						 loading="lazy"/>
				</picture>
										<div class="deal-bonus">
					<strong>100 €</strong>
					<b>Cashback</b>
				</div>
					</div>
		<div class="starred-text">
			<div class="starred-text-container">
				<div class="text-headline">
					<strong>Samsung Galaxy S21 FE 5G</strong> <br />
+ o2 Free M Boost 40 GB <br />
+ Samsung Galaxy Buds 2
				</div>
				<ul class="text-list">
											<li>
							<span class="text-highlight-primary"><b>100 € Cashback-Vorteil</b><small>(Auszahlung 4 Wochen nach Aktivierung)</small></span>
						</li>
											<li>
							Mit CONNECT-Funktion<small>(bis zu 10 SIM-Karten für die Nutzung des Datenpakets)</small>
						</li>
											<li>
							40 GB LTE & 5G Datenvolumen <small>(mit bis zu 300 MBit/s)</small>
						</li>
									</ul>
				<div class="product-information">
					<div class="price-wrapper">
						<div class="price-title">mtl./36Monate:&nbsp;
													</div>
						<div class="price-deal" data-formerprice="" data-currentprice="36,99">36,99
						</div>
					</div>
					<div class="price-wrapper">
						<div class="price-title">einmalig:&nbsp;
						</div>
						<div class="price-new">1,00 €</div>
					</div>
					<div class="button shop-button">zum Shop</div>
				</div>
			</div>
		</div>
	</a>
	<!-- https://curved.de/shop/widgets/content/default/592dbb29-5725-4998-a06c-a7e71e3d1c04.js?size=1&amp;brands=samsung&amp;tags=android&amp;devices=galaxy-s21-fe-5g -->
	<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function() {
        dealsTeaserImpressions.push(
            {
                'category': 'tariff',
                'type': 'bundle',
                'id': 'CSH_SME_CON_CUR',
                'list': 'deals teaser',
                'device_name': 'galaxy-s21-fe-5g',
                'device_manufacturer': 'Samsung',
                'name': 'Galaxy S21 FE 5G mit Galaxy Buds 2',
                'tariff_name': 'Free M Boost 40 GB',
                'tariff': '"<strong>Samsung Galaxy S21 FE 5G<\/strong> \n+ o2 Free M Boost 40 GB \n+ Samsung Galaxy Buds 2"',
                'tariff_provider': 'o2',
                'tariff_volume': '128 GB',
                'duration': '24',
                'variant': 'standard',
                'product_id': '1234',
                'product_variant': '128 GB',
                'brand': 'curvedshopcontract',
                'priceRecurring': '36.99',
                'priceUpfront': '39.99',
                'price': '927.75',
                'priceFull': '927.75',
                'dimension17': 'Free M Boost 40 GB',
                'dimension18': '39.99',
                'dimension19': '36.99',
                'dimension20': '927.75',
                'dimension22': 'deals teaser',
                'dimension23': 'o2',
                'dimension24': 'Samsung',
                'dimension27': 'Samsung Galaxy S21 FE 5G mit Galaxy Buds 2 Free M Boost 40 GB',
                'dimension34': 'bundle'
            }
        );
    });
</script>
	<script type="text/javascript">
    function datalayerClickPushe316b7d9696dd5e28208a66dbcae2464() {
        var dataLayer = dataLayer || window.dataLayer || [];
        dataLayer.push({
            'event': 'productClick',
            'ecommerce': {
                'click': {
                    'actionField': 'deals teaser',
                    'products': [{
                        'category': 'tariff',
                        'type': 'bundle',
                        'id': 'CSH_SME_CON_CUR',
                        'list': 'deals teaser',
                        'device_name': 'galaxy-s21-fe-5g',
                        'device_manufacturer': 'Samsung',
                        'name': 'Galaxy S21 FE 5G mit Galaxy Buds 2',
                        'tariff_name': 'Free M Boost 40 GB',
                        'tariff': '"<strong>Samsung Galaxy S21 FE 5G<\/strong> \n+ o2 Free M Boost 40 GB \n+ Samsung Galaxy Buds 2"',
                        'tariff_provider' : 'o2',
                        'tariff_volume': '128 GB',
                        'duration': '24',
                        'variant': 'standard',
                        'product_id': '1234',
                        'product_variant': '128 GB',
                        'brand': 'curvedshopcontract',
                        'priceRecurring': '36.99',
                        'priceUpfront': '39.99',
                        'price': '927.75',
                        'priceFull': '927.75',
                        'dimension17': 'Free M Boost 40 GB',
                        'dimension18': '39.99',
                        'dimension19': '36.99',
                        'dimension20': '927.75',
                        'dimension22': 'deals teaser',
                        'dimension23': 'o2',
                        'dimension24': 'Samsung',
                        'dimension27': 'Samsung Galaxy S21 FE 5G mit Galaxy Buds 2 Free M Boost 40 GB',
                        'dimension34': 'bundle'
                    }]
                }
            }
        });
    }
</script>
</p>
<h2>Darum stirbt die Fan Edition</h2>
<p>Das zumindest behauptet ein Bericht von SamMobile, die neben anonymen Quellen auch eigene Recherche zitieren. Demnach findet Samsung einfach keinen Platz für das Modell in seinem Produktportfolio. Und das ist auch gar nicht von der Hand zu weisen. Im Bezug zu Ausstattung und Preis liegt das Galaxy S21 FE irgendwo zwischen dem Galaxy S22 und dem Galaxy A73. Also ein Smartphone für alle, denen die gehobene Mittelklasse nicht ausreicht, aber ein Flaggschiff zu teuer ist. In dieser Nische sind vielleicht einfach nicht genug Kunden zu finden.</p>
<p>Die bisher erschienenen Fan Editionen von Samsungs Flaggschiffen konnten sich allerdings durchaus sehen lassen. Bei uns haben daher sowohl das <a href="https://curved.de/shop/handys/samsung/galaxy-s20-fe">Galaxy S20 FE (mit Vertrag hier)</a> als auch das <a href="https://curved.de/reviews/galaxy-s21-fe-test-review-720344">Galaxy S21 FE (zum Test)</a> gute Wertungen eingeheimst. Jeweils der einzige echte Mangel: die Rückseite aus Plastik. Die gab es allerdings auch beim "echten" Flaggschiff Galaxy S21. Beim <a href="https://curved.de/reviews/samsung-galaxy-s22-test-review-727505">Test des Galaxy S22</a> haben wir daher mit Erleichterung festgestellt, dass hier wieder Glas zum Einsatz kommt.</p>
<h2>Alternativen zum Galaxy S22 FE</h2>
<p>Was tun, wenn es wirklich kein Galaxy S22 FE geben sollte? Am besten schaut ihr dann bei der Galaxy-A-Serie vorbei. Eine Alternative tauchte schon in diesem Artikel auf: Das Galaxy A73. Da dieses aber bislang nicht in Deutschland zu haben ist, könnte auch das <a href="https://curved.de/shop/handys/samsung/galaxy-a53-5g">Galaxy A53 (mit Vertrag hier)</a> auf eurer Einkaufsliste landen. Damit bekommt ihr ein solides Mitteklassegerät, welches mit Alltagsaufgaben locker klarkommt. Und wenn es nicht unbedingt Samsung sein muss, dann lohnt auch ein Blick auf Modelle wie das <a href="https://curved.de/shop/handys/xiaomi/redmi-note-11-pro-5g-id379" target="_blank" rel="noopener noreferrer">Xiaomi Redmi Note 11 Pro (hier mit Vertrag)</a>. Ihr seht: Durch die reiche Auswahl auf dem Budget-Markt ist der Wegfall von Samsungs Fan Edition halb so tragisch.    <img class="pixel" loading="lazy" src="https://vg09.met.vgwort.de/na/a4e15ecf7c5f45d0a45005b1e42fd374" alt="" width="1" height="1" />
</p>


                        <div class="article-tags article-via">
        <div class="tag-authorship">
            <small>Via</small>
            <a rel="nofollow noreferrer noopener" target="_blank" href="https://www.sammobile.com/news/exclusive-samsung-galaxy-s22-fe-may-end-up-being-cancelled/" class="tag-author">SamMobile</a>
                                </div>
    </div>

                <!-- Deals -->
                                                            					<div class="article-deal">
			<a class="deal-wrapper" href="https://curved.de/shop/handys/samsung/galaxy-s21-fe-5g-id359?variation=13337-36&amp;tarif=1342" onclick="datalayerClickPushe316b7d9696dd5e28208a66dbcae2464();">
				<div class="column-picture">
					<figure>
						<span class="badge">Deal</span>
						<picture class="image">
							<source data-srcset="https://curved.de/shop/bilder/13337-samsung-galaxy-s21-fe-5g-mit-galaxy-buds-2-lila-128-gb-frontansicht1-big.png" media="(min-width: 450px)"/>
							<source data-srcset="https://curved.de/shop/bilder/13337-samsung-galaxy-s21-fe-5g-mit-galaxy-buds-2-lila-128-gb-frontansicht1-medium.png" media="(min-width: 320px)">
							<img data-src="https://curved.de/shop/bilder/13337-samsung-galaxy-s21-fe-5g-mit-galaxy-buds-2-lila-128-gb-frontansicht1-medium.png" alt="Galaxy S21 FE 5G mit Galaxy Buds 2 Lila Frontansicht 1" data-sizes="auto" class="lazyload"/>
							<noscript>
								<img src="https://curved.de/shop/bilder/13337-samsung-galaxy-s21-fe-5g-mit-galaxy-buds-2-lila-128-gb-frontansicht1-medium.png" alt="Galaxy S21 FE 5G mit Galaxy Buds 2 Lila Frontansicht 1">
							</noscript>
						</picture>
													<picture class="overlay-image">
								<source srcset="https://curved.de/shop/bilder/contentelement/710_6_scalable_images-big.png"
										media="(min-width: 450px)"/>
								<source srcset="https://curved.de/shop/bilder/contentelement/710_6_scalable_images-medium.png"
										media="(min-width: 320px)">
								<img src="https://curved.de/shop/bilder/contentelement/710_6_scalable_images-medium.png"
									 alt="Galaxy S21 FE 5G mit Galaxy Buds 2 Lila Frontansicht 1"
									 loading="lazy"/>
							</picture>
																			<div class="deal-bonus">
								<strong>100 €</strong>
								<b>Cashback</b>
							</div>
											</figure>
				</div>
				<div class="column-offer">
					<div class="product-title">
						<strong>Samsung Galaxy S21 FE 5G</strong> <br />
+ o2 Free M Boost 40 GB <br />
+ Samsung Galaxy Buds 2
					</div>
					<div class="product-information">
						<div class="price-wrapper">
							<div class="price-title">mtl./36Monate:&nbsp;
															</div>
							<div class="price-deal" data-formerprice="" data-currentprice="36,99">36,99</div>
						</div>
						<div class="price-wrapper">
							<div class="price-title">einmalig:&nbsp;
							</div>
							<div class="price-new">1,00
								€
							</div>
						</div>
						<div class="button shop-button">zum shop</div>
					</div>
				</div>
			</a>
								</div>
		<!-- https://curved.de/shop/widgets/content/default/592dbb29-5725-4998-a06c-a7e71e3d1c04.js?size=2&amp;brands=samsung&amp;tags=smartphones%2Candroid&amp;devices=galaxy-s21-fe-5g%2Cgalaxy-s22-5g -->
		<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function() {
        dealsTeaserImpressions.push(
            {
                'category': 'tariff',
                'type': 'bundle',
                'id': 'CSH_SME_CON_CUR',
                'list': 'deals teaser',
                'device_name': 'galaxy-s21-fe-5g',
                'device_manufacturer': 'Samsung',
                'name': 'Galaxy S21 FE 5G mit Galaxy Buds 2',
                'tariff_name': 'Free M Boost 40 GB',
                'tariff': '"<strong>Samsung Galaxy S21 FE 5G<\/strong> \n+ o2 Free M Boost 40 GB \n+ Samsung Galaxy Buds 2"',
                'tariff_provider': 'o2',
                'tariff_volume': '128 GB',
                'duration': '24',
                'variant': 'standard',
                'product_id': '1234',
                'product_variant': '128 GB',
                'brand': 'curvedshopcontract',
                'priceRecurring': '36.99',
                'priceUpfront': '39.99',
                'price': '927.75',
                'priceFull': '927.75',
                'dimension17': 'Free M Boost 40 GB',
                'dimension18': '39.99',
                'dimension19': '36.99',
                'dimension20': '927.75',
                'dimension22': 'deals teaser',
                'dimension23': 'o2',
                'dimension24': 'Samsung',
                'dimension27': 'Samsung Galaxy S21 FE 5G mit Galaxy Buds 2 Free M Boost 40 GB',
                'dimension34': 'bundle'
            }
        );
    });
</script>
		<script type="text/javascript">
    function datalayerClickPushe316b7d9696dd5e28208a66dbcae2464() {
        var dataLayer = dataLayer || window.dataLayer || [];
        dataLayer.push({
            'event': 'productClick',
            'ecommerce': {
                'click': {
                    'actionField': 'deals teaser',
                    'products': [{
                        'category': 'tariff',
                        'type': 'bundle',
                        'id': 'CSH_SME_CON_CUR',
                        'list': 'deals teaser',
                        'device_name': 'galaxy-s21-fe-5g',
                        'device_manufacturer': 'Samsung',
                        'name': 'Galaxy S21 FE 5G mit Galaxy Buds 2',
                        'tariff_name': 'Free M Boost 40 GB',
                        'tariff': '"<strong>Samsung Galaxy S21 FE 5G<\/strong> \n+ o2 Free M Boost 40 GB \n+ Samsung Galaxy Buds 2"',
                        'tariff_provider' : 'o2',
                        'tariff_volume': '128 GB',
                        'duration': '24',
                        'variant': 'standard',
                        'product_id': '1234',
                        'product_variant': '128 GB',
                        'brand': 'curvedshopcontract',
                        'priceRecurring': '36.99',
                        'priceUpfront': '39.99',
                        'price': '927.75',
                        'priceFull': '927.75',
                        'dimension17': 'Free M Boost 40 GB',
                        'dimension18': '39.99',
                        'dimension19': '36.99',
                        'dimension20': '927.75',
                        'dimension22': 'deals teaser',
                        'dimension23': 'o2',
                        'dimension24': 'Samsung',
                        'dimension27': 'Samsung Galaxy S21 FE 5G mit Galaxy Buds 2 Free M Boost 40 GB',
                        'dimension34': 'bundle'
                    }]
                }
            }
        });
    }
</script>
						<div class="article-deal">
			<a class="deal-wrapper" href="https://curved.de/shop/handys/samsung/galaxy-s21-fe-5g-id389?variation=13405-36&amp;tarif=1342" onclick="datalayerClickPushaa02fe991f47d9958ee617d91a15a0e1();">
				<div class="column-picture">
					<figure>
						<span class="badge">Deal</span>
						<picture class="image">
							<source data-srcset="https://curved.de/shop/bilder/13405-samsung-galaxy-s21-fe-5g-mit-watch-grau-128-gb-frontansicht1-big.png" media="(min-width: 450px)"/>
							<source data-srcset="https://curved.de/shop/bilder/13405-samsung-galaxy-s21-fe-5g-mit-watch-grau-128-gb-frontansicht1-medium.png" media="(min-width: 320px)">
							<img data-src="https://curved.de/shop/bilder/13405-samsung-galaxy-s21-fe-5g-mit-watch-grau-128-gb-frontansicht1-medium.png" alt="Galaxy S21 FE 5G mit Watch Grau Frontansicht 1" data-sizes="auto" class="lazyload"/>
							<noscript>
								<img src="https://curved.de/shop/bilder/13405-samsung-galaxy-s21-fe-5g-mit-watch-grau-128-gb-frontansicht1-medium.png" alt="Galaxy S21 FE 5G mit Watch Grau Frontansicht 1">
							</noscript>
						</picture>
																			<div class="deal-bonus">
								<strong>100 €</strong>
								<b>Cashback</b>
							</div>
											</figure>
				</div>
				<div class="column-offer">
					<div class="product-title">
						<strong>Samsung Galaxy S21 FE 5G</strong> <br />
+ o2 Free M Boost 40 GB <br />
+ Samsung Galaxy Watch 4
					</div>
					<div class="product-information">
						<div class="price-wrapper">
							<div class="price-title">mtl./36Monate:&nbsp;
															</div>
							<div class="price-deal" data-formerprice="" data-currentprice="38,99">38,99</div>
						</div>
						<div class="price-wrapper">
							<div class="price-title">einmalig:&nbsp;
							</div>
							<div class="price-new">1,00
								€
							</div>
						</div>
						<div class="button shop-button">zum shop</div>
					</div>
				</div>
			</a>
								</div>
		<!-- https://curved.de/shop/widgets/content/default/592dbb29-5725-4998-a06c-a7e71e3d1c04.js?size=2&amp;brands=samsung&amp;tags=smartphones%2Candroid&amp;devices=galaxy-s21-fe-5g%2Cgalaxy-s22-5g -->
		<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function() {
        dealsTeaserImpressions.push(
            {
                'category': 'tariff',
                'type': 'bundle',
                'id': 'CSH_SME_CON_CUR',
                'list': 'deals teaser',
                'device_name': 'galaxy-s21-fe-5g',
                'device_manufacturer': 'Samsung',
                'name': 'Galaxy S21 FE 5G mit Watch',
                'tariff_name': 'Free M Boost 40 GB',
                'tariff': '"<strong>Samsung Galaxy S21 FE 5G<\/strong> \n+ o2 Free M Boost 40 GB \n+ Samsung Galaxy Watch 4"',
                'tariff_provider': 'o2',
                'tariff_volume': '128 GB',
                'duration': '24',
                'variant': 'standard',
                'product_id': '1234',
                'product_variant': '128 GB',
                'brand': 'curvedshopcontract',
                'priceRecurring': '38.99',
                'priceUpfront': '0',
                'price': '935.76',
                'priceFull': '935.76',
                'dimension17': 'Free M Boost 40 GB',
                'dimension18': '0',
                'dimension19': '38.99',
                'dimension20': '935.76',
                'dimension22': 'deals teaser',
                'dimension23': 'o2',
                'dimension24': 'Samsung',
                'dimension27': 'Samsung Galaxy S21 FE 5G mit Watch Free M Boost 40 GB',
                'dimension34': 'bundle'
            }
        );
    });
</script>
		<script type="text/javascript">
    function datalayerClickPushaa02fe991f47d9958ee617d91a15a0e1() {
        var dataLayer = dataLayer || window.dataLayer || [];
        dataLayer.push({
            'event': 'productClick',
            'ecommerce': {
                'click': {
                    'actionField': 'deals teaser',
                    'products': [{
                        'category': 'tariff',
                        'type': 'bundle',
                        'id': 'CSH_SME_CON_CUR',
                        'list': 'deals teaser',
                        'device_name': 'galaxy-s21-fe-5g',
                        'device_manufacturer': 'Samsung',
                        'name': 'Galaxy S21 FE 5G mit Watch',
                        'tariff_name': 'Free M Boost 40 GB',
                        'tariff': '"<strong>Samsung Galaxy S21 FE 5G<\/strong> \n+ o2 Free M Boost 40 GB \n+ Samsung Galaxy Watch 4"',
                        'tariff_provider' : 'o2',
                        'tariff_volume': '128 GB',
                        'duration': '24',
                        'variant': 'standard',
                        'product_id': '1234',
                        'product_variant': '128 GB',
                        'brand': 'curvedshopcontract',
                        'priceRecurring': '38.99',
                        'priceUpfront': '0',
                        'price': '935.76',
                        'priceFull': '935.76',
                        'dimension17': 'Free M Boost 40 GB',
                        'dimension18': '0',
                        'dimension19': '38.99',
                        'dimension20': '935.76',
                        'dimension22': 'deals teaser',
                        'dimension23': 'o2',
                        'dimension24': 'Samsung',
                        'dimension27': 'Samsung Galaxy S21 FE 5G mit Watch Free M Boost 40 GB',
                        'dimension34': 'bundle'
                    }]
                }
            }
        });
    }
</script>
	                                                    <!-- Product Teaser -->
                
                
                                                            <form name="ratebox_vote" class="rating_form" method="post" action="">
    <input type="hidden" id="vote_article_id" value="731245">
    <div class="voting-element">
        <div class="voting-headline headline-small">Wie findet ihr das? Stimmt ab!</div>
        <div class="voting-buttons">
            <button class="voting-button green-bg like">
                <svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M5.06449 16.9999H2.6258C2.19461 16.9999 1.78108 16.8313 1.47618 16.5313C1.17129 16.2312 1 15.8243 1 15.3999V9.79994C1 9.3756 1.17129 8.96864 1.47618 8.66858C1.78108 8.36852 2.19461 8.19995 2.6258 8.19995H5.06449M10.7548 6.59996V3.39998C10.7548 2.76347 10.4979 2.15302 10.0405 1.70294C9.58316 1.25285 8.96287 1 8.31609 1L5.06449 8.19995V16.9999H14.234C14.6261 17.0043 15.0066 16.869 15.3053 16.6191C15.6041 16.3692 15.801 16.0214 15.8598 15.6399L16.9816 8.43995C17.017 8.21064 17.0012 7.9765 16.9355 7.75376C16.8698 7.53102 16.7557 7.325 16.601 7.14997C16.4464 6.97495 16.2549 6.83511 16.0399 6.74014C15.8249 6.64517 15.5915 6.59734 15.3558 6.59996H10.7548Z" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"/>
</svg>

                <span class="voting-text">gefällt mir</span>
            </button>
            <button class="voting-button white-bg dont-like">
                <svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M5.06449 16.9999H2.6258C2.19461 16.9999 1.78108 16.8313 1.47618 16.5313C1.17129 16.2312 1 15.8243 1 15.3999V9.79994C1 9.3756 1.17129 8.96864 1.47618 8.66858C1.78108 8.36852 2.19461 8.19995 2.6258 8.19995H5.06449M10.7548 6.59996V3.39998C10.7548 2.76347 10.4979 2.15302 10.0405 1.70294C9.58316 1.25285 8.96287 1 8.31609 1L5.06449 8.19995V16.9999H14.234C14.6261 17.0043 15.0066 16.869 15.3053 16.6191C15.6041 16.3692 15.801 16.0214 15.8598 15.6399L16.9816 8.43995C17.017 8.21064 17.0012 7.9765 16.9355 7.75376C16.8698 7.53102 16.7557 7.325 16.601 7.14997C16.4464 6.97495 16.2549 6.83511 16.0399 6.74014C15.8249 6.64517 15.5915 6.59734 15.3558 6.59996H10.7548Z" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"/>
</svg>

                <span class="voting-text">gefällt mir nicht</span>
            </button>
        </div>
    </div>
</form>

                                    
                                    <div class="article-tags">
            <div class="tags-headline">
            Mehr zu diesen Themen:
        </div>
        <ul class="tag-list">
                                        <li class="tag-item">
                                                                                                                                                                                                                                                                        <a class="tag" href="https://curved.de/smartphones">Smartphones</a>
                                                            </li>
                            <li class="tag-item">
                                                                                                                                                                                                                                                                        <a class="tag" href="https://curved.de/themen/samsung">Samsung</a>
                                                            </li>
                            <li class="tag-item">
                                                                                                                                                                                                                                                                        <a class="tag" href="https://curved.de/product/samsung-galaxy-s21-fe">Samsung Galaxy S21 FE</a>
                                                            </li>
                            <li class="tag-item">
                                                                                                                                                                                                                                                                        <a class="tag" href="https://curved.de/android">Android</a>
                                                            </li>
                            <li class="tag-item">
                                                                                                                                                                                                                                                                                </li>
                            <li class="tag-item">
                                                                                                                                                                                                                                                                        <a class="tag" href="https://curved.de/product/samsung-galaxy-s22">Samsung Galaxy S22</a>
                                                            </li>
                            <li class="tag-item">
                                                                                                                                                                                                                                                                                </li>
                    </ul>
    </div>
                            </section>
        </article>
        <!-- Article Teaser List on Bottom -->
            <section>
            <header>
                <div class="section-headline">Weitere Artikel zum Thema</div>
            </header>
            <div class="row grid-cols-bottom">
                <div class="grid-cols-newsbottom">
                                            <div class="column">
    <a class="news-teaser" href="https://curved.de/news/groesster-smartphone-hersteller-welt-728988">
        <figure>
                            
                                                                                                                                    <picture class="image">
        <source data-srcset="https://curved.de/media/cache/article_teaser/cms/2021/08/samsung-event-header.jpg?226306" media="(min-width: 1024px)"/>
        <source data-srcset="https://curved.de/media/cache/article_teaser_tablet/cms/2021/08/samsung-event-header.jpg?226306"
                media="(min-width: 768px)">
        <source data-srcset="https://curved.de/media/cache/article_teaser_mobile/cms/2021/08/samsung-event-header.jpg?226306"
                media="(min-width: 320px)">
        <img width="604"
             height="448"
             class="lazyload"
             data-src="https://curved.de/media/cache/article_teaser/cms/2021/08/samsung-event-header.jpg?226306"
                          title="samsung-event-header"
                          alt="Samsung Unpacked"
             data-sizes="auto"/>
        <noscript>
            <img src="https://curved.de/media/cache/article_teaser/cms/2021/08/samsung-event-header.jpg?226306"
                 alt="Samsung Unpacked">
        </noscript>
    </picture>
        
        </figure>
        <div class="news-teaser-text">
            <div class="news-teaser-headline">Größter Smartphone-Hersteller der Welt: Jetzt ist es wieder...</div>
            <div class="teaser-info">Lukas Welter
                |
                                            20.04.22
                </div>
        </div>
    </a>
</div>
                                            <div class="column">
    <a class="news-teaser" href="https://curved.de/reviews/samsung-galaxy-s22-test-review-727505">
        <figure>
                                <div class="badge badge-like">
        <svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M5.06449 16.9999H2.6258C2.19461 16.9999 1.78108 16.8313 1.47618 16.5313C1.17129 16.2312 1 15.8243 1 15.3999V9.79994C1 9.3756 1.17129 8.96864 1.47618 8.66858C1.78108 8.36852 2.19461 8.19995 2.6258 8.19995H5.06449M10.7548 6.59996V3.39998C10.7548 2.76347 10.4979 2.15302 10.0405 1.70294C9.58316 1.25285 8.96287 1 8.31609 1L5.06449 8.19995V16.9999H14.234C14.6261 17.0043 15.0066 16.869 15.3053 16.6191C15.6041 16.3692 15.801 16.0214 15.8598 15.6399L16.9816 8.43995C17.017 8.21064 17.0012 7.9765 16.9355 7.75376C16.8698 7.53102 16.7557 7.325 16.601 7.14997C16.4464 6.97495 16.2549 6.83511 16.0399 6.74014C15.8249 6.64517 15.5915 6.59734 15.3558 6.59996H10.7548Z" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"/>
</svg>

        <span class="badge-inner-text">
                    23
                </span>
    </div>

                                                                                                                                    <picture class="image">
        <source data-srcset="https://curved.de/media/cache/article_teaser/cms/2022/03/samsung-gala-y-s22-test-aufmacher.jpg?226306" media="(min-width: 1024px)"/>
        <source data-srcset="https://curved.de/media/cache/article_teaser_tablet/cms/2022/03/samsung-gala-y-s22-test-aufmacher.jpg?226306"
                media="(min-width: 768px)">
        <source data-srcset="https://curved.de/media/cache/article_teaser_mobile/cms/2022/03/samsung-gala-y-s22-test-aufmacher.jpg?226306"
                media="(min-width: 320px)">
        <img width="604"
             height="448"
             class="lazyload"
             data-src="https://curved.de/media/cache/article_teaser/cms/2022/03/samsung-gala-y-s22-test-aufmacher.jpg?226306"
                          title="Samsung Galaxy S22 im Test"
                          alt="Samsung Galaxy S22 im Test"
             data-sizes="auto"/>
        <noscript>
            <img src="https://curved.de/media/cache/article_teaser/cms/2022/03/samsung-gala-y-s22-test-aufmacher.jpg?226306"
                 alt="Samsung Galaxy S22 im Test">
        </noscript>
    </picture>
        
        </figure>
        <div class="news-teaser-text">
            <div class="news-teaser-headline">Samsung Galaxy S22 im Test: Der neue Standard?</div>
            <div class="teaser-info">Francis Lido
                |
                                            24.03.22
                </div>
        </div>
    </a>
</div>
                                            <div class="column">
    <a class="news-teaser" href="https://curved.de/news/galaxy-s22-samsung-entschuldigt-sich-fur-drosselung-727623">
        <figure>
                                <div class="badge badge-like">
        <svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M5.06449 16.9999H2.6258C2.19461 16.9999 1.78108 16.8313 1.47618 16.5313C1.17129 16.2312 1 15.8243 1 15.3999V9.79994C1 9.3756 1.17129 8.96864 1.47618 8.66858C1.78108 8.36852 2.19461 8.19995 2.6258 8.19995H5.06449M10.7548 6.59996V3.39998C10.7548 2.76347 10.4979 2.15302 10.0405 1.70294C9.58316 1.25285 8.96287 1 8.31609 1L5.06449 8.19995V16.9999H14.234C14.6261 17.0043 15.0066 16.869 15.3053 16.6191C15.6041 16.3692 15.801 16.0214 15.8598 15.6399L16.9816 8.43995C17.017 8.21064 17.0012 7.9765 16.9355 7.75376C16.8698 7.53102 16.7557 7.325 16.601 7.14997C16.4464 6.97495 16.2549 6.83511 16.0399 6.74014C15.8249 6.64517 15.5915 6.59734 15.3558 6.59996H10.7548Z" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"/>
</svg>

        <span class="badge-inner-text">
                    10
                </span>
    </div>

                                                                                                                                    <picture class="image">
        <source data-srcset="https://curved.de/media/cache/article_teaser/cms/2022/02/gala-y-s22-vs-s22-plus-vs-s22-ultra-vergleich-1.jpg?226306" media="(min-width: 1024px)"/>
        <source data-srcset="https://curved.de/media/cache/article_teaser_tablet/cms/2022/02/gala-y-s22-vs-s22-plus-vs-s22-ultra-vergleich-1.jpg?226306"
                media="(min-width: 768px)">
        <source data-srcset="https://curved.de/media/cache/article_teaser_mobile/cms/2022/02/gala-y-s22-vs-s22-plus-vs-s22-ultra-vergleich-1.jpg?226306"
                media="(min-width: 320px)">
        <img width="604"
             height="448"
             class="lazyload"
             data-src="https://curved.de/media/cache/article_teaser/cms/2022/02/gala-y-s22-vs-s22-plus-vs-s22-ultra-vergleich-1.jpg?226306"
                          title="Galaxy S22, S22+ und S22 Ultra im Vergleich"
                          alt="Galaxy S22, S22+ und S22 Ultra im Vergleich"
             data-sizes="auto"/>
        <noscript>
            <img src="https://curved.de/media/cache/article_teaser/cms/2022/02/gala-y-s22-vs-s22-plus-vs-s22-ultra-vergleich-1.jpg?226306"
                 alt="Galaxy S22, S22+ und S22 Ultra im Vergleich">
        </noscript>
    </picture>
        
        </figure>
        <div class="news-teaser-text">
            <div class="news-teaser-headline">Galaxy S22: Samsung bittet um Verzeihung</div>
            <div class="teaser-info">Lars Wertgen
                |
                                            17.03.22
                </div>
        </div>
    </a>
</div>
                                            <div class="column">
    <a class="news-teaser" href="https://curved.de/reviews/galaxy-s21-fe-test-review-720344">
        <figure>
                                <div class="badge badge-like">
        <svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M5.06449 16.9999H2.6258C2.19461 16.9999 1.78108 16.8313 1.47618 16.5313C1.17129 16.2312 1 15.8243 1 15.3999V9.79994C1 9.3756 1.17129 8.96864 1.47618 8.66858C1.78108 8.36852 2.19461 8.19995 2.6258 8.19995H5.06449M10.7548 6.59996V3.39998C10.7548 2.76347 10.4979 2.15302 10.0405 1.70294C9.58316 1.25285 8.96287 1 8.31609 1L5.06449 8.19995V16.9999H14.234C14.6261 17.0043 15.0066 16.869 15.3053 16.6191C15.6041 16.3692 15.801 16.0214 15.8598 15.6399L16.9816 8.43995C17.017 8.21064 17.0012 7.9765 16.9355 7.75376C16.8698 7.53102 16.7557 7.325 16.601 7.14997C16.4464 6.97495 16.2549 6.83511 16.0399 6.74014C15.8249 6.64517 15.5915 6.59734 15.3558 6.59996H10.7548Z" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"/>
</svg>

        <span class="badge-inner-text">
                    38
                </span>
    </div>

                                                                                                                                    <picture class="image">
        <source data-srcset="https://curved.de/media/cache/article_teaser/cms/2022/02/gala-y-s21-fe-aufmacher.jpeg?226306" media="(min-width: 1024px)"/>
        <source data-srcset="https://curved.de/media/cache/article_teaser_tablet/cms/2022/02/gala-y-s21-fe-aufmacher.jpeg?226306"
                media="(min-width: 768px)">
        <source data-srcset="https://curved.de/media/cache/article_teaser_mobile/cms/2022/02/gala-y-s21-fe-aufmacher.jpeg?226306"
                media="(min-width: 320px)">
        <img width="604"
             height="448"
             class="lazyload"
             data-src="https://curved.de/media/cache/article_teaser/cms/2022/02/gala-y-s21-fe-aufmacher.jpeg?226306"
                          title="galaxy-s21-fe-aufmacher"
                          alt="Galaxy S21 FE"
             data-sizes="auto"/>
        <noscript>
            <img src="https://curved.de/media/cache/article_teaser/cms/2022/02/gala-y-s21-fe-aufmacher.jpeg?226306"
                 alt="Galaxy S21 FE">
        </noscript>
    </picture>
        
        </figure>
        <div class="news-teaser-text">
            <div class="news-teaser-headline">Galaxy S21 FE im Test: Der Wolf im Mittelklasse-Pelz</div>
            <div class="teaser-info">Christoph Lübben
                |
                                            01.03.22
                </div>
        </div>
    </a>
</div>
                                            <div class="column">
    <a class="news-teaser" href="https://curved.de/news/dxo-galaxy-s21-fe-schlagt-galaxy-s21-im-kameratest-721051">
        <figure>
                            
                                                                                                                                    <picture class="image">
        <source data-srcset="https://curved.de/media/cache/article_teaser/cms/2022/01/gala-y-s21-fe-5g-rueckseite.jpg?226306" media="(min-width: 1024px)"/>
        <source data-srcset="https://curved.de/media/cache/article_teaser_tablet/cms/2022/01/gala-y-s21-fe-5g-rueckseite.jpg?226306"
                media="(min-width: 768px)">
        <source data-srcset="https://curved.de/media/cache/article_teaser_mobile/cms/2022/01/gala-y-s21-fe-5g-rueckseite.jpg?226306"
                media="(min-width: 320px)">
        <img width="604"
             height="448"
             class="lazyload"
             data-src="https://curved.de/media/cache/article_teaser/cms/2022/01/gala-y-s21-fe-5g-rueckseite.jpg?226306"
                          title="galaxy-s21-fe-5g-rueckseite"
                          alt="Das Galaxy S21 FE 5G in der Rückansicht"
             data-sizes="auto"/>
        <noscript>
            <img src="https://curved.de/media/cache/article_teaser/cms/2022/01/gala-y-s21-fe-5g-rueckseite.jpg?226306"
                 alt="Das Galaxy S21 FE 5G in der Rückansicht">
        </noscript>
    </picture>
        
        </figure>
        <div class="news-teaser-text">
            <div class="news-teaser-headline">DxO: Galaxy S21 FE schlägt Galaxy S21 im Kameratest</div>
            <div class="teaser-info">Francis Lido
                |
                                            15.02.22
                </div>
        </div>
    </a>
</div>
                                            <div class="column">
    <a class="news-teaser" href="https://curved.de/tipps/galaxy-s21-fe-preis-so-viel-kostet-das-samsung-handy-720589">
        <figure>
                                <div class="badge badge-like">
        <svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M5.06449 16.9999H2.6258C2.19461 16.9999 1.78108 16.8313 1.47618 16.5313C1.17129 16.2312 1 15.8243 1 15.3999V9.79994C1 9.3756 1.17129 8.96864 1.47618 8.66858C1.78108 8.36852 2.19461 8.19995 2.6258 8.19995H5.06449M10.7548 6.59996V3.39998C10.7548 2.76347 10.4979 2.15302 10.0405 1.70294C9.58316 1.25285 8.96287 1 8.31609 1L5.06449 8.19995V16.9999H14.234C14.6261 17.0043 15.0066 16.869 15.3053 16.6191C15.6041 16.3692 15.801 16.0214 15.8598 15.6399L16.9816 8.43995C17.017 8.21064 17.0012 7.9765 16.9355 7.75376C16.8698 7.53102 16.7557 7.325 16.601 7.14997C16.4464 6.97495 16.2549 6.83511 16.0399 6.74014C15.8249 6.64517 15.5915 6.59734 15.3558 6.59996H10.7548Z" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"/>
</svg>

        <span class="badge-inner-text">
                    9
                </span>
    </div>

                                                                                                                                    <picture class="image">
        <source data-srcset="https://curved.de/media/cache/article_teaser/cms/2022/01/gala-y-s21-fe-5g-rueckseite.jpg?226306" media="(min-width: 1024px)"/>
        <source data-srcset="https://curved.de/media/cache/article_teaser_tablet/cms/2022/01/gala-y-s21-fe-5g-rueckseite.jpg?226306"
                media="(min-width: 768px)">
        <source data-srcset="https://curved.de/media/cache/article_teaser_mobile/cms/2022/01/gala-y-s21-fe-5g-rueckseite.jpg?226306"
                media="(min-width: 320px)">
        <img width="604"
             height="448"
             class="lazyload"
             data-src="https://curved.de/media/cache/article_teaser/cms/2022/01/gala-y-s21-fe-5g-rueckseite.jpg?226306"
                          title="galaxy-s21-fe-5g-rueckseite"
                          alt="Das Galaxy S21 FE 5G in der Rückansicht"
             data-sizes="auto"/>
        <noscript>
            <img src="https://curved.de/media/cache/article_teaser/cms/2022/01/gala-y-s21-fe-5g-rueckseite.jpg?226306"
                 alt="Das Galaxy S21 FE 5G in der Rückansicht">
        </noscript>
    </picture>
        
        </figure>
        <div class="news-teaser-text">
            <div class="news-teaser-headline">Galaxy S21 FE Preis: So viel kostet das Samsung-Handy</div>
            <div class="teaser-info">Lukas Welter
                |
                                            02.02.22
                </div>
        </div>
    </a>
</div>
                                            <div class="column">
    <a class="news-teaser" href="https://curved.de/tipps/samsung-galaxy-smartphones-im-vergleich-702255">
        <figure>
                                <div class="badge badge-like">
        <svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M5.06449 16.9999H2.6258C2.19461 16.9999 1.78108 16.8313 1.47618 16.5313C1.17129 16.2312 1 15.8243 1 15.3999V9.79994C1 9.3756 1.17129 8.96864 1.47618 8.66858C1.78108 8.36852 2.19461 8.19995 2.6258 8.19995H5.06449M10.7548 6.59996V3.39998C10.7548 2.76347 10.4979 2.15302 10.0405 1.70294C9.58316 1.25285 8.96287 1 8.31609 1L5.06449 8.19995V16.9999H14.234C14.6261 17.0043 15.0066 16.869 15.3053 16.6191C15.6041 16.3692 15.801 16.0214 15.8598 15.6399L16.9816 8.43995C17.017 8.21064 17.0012 7.9765 16.9355 7.75376C16.8698 7.53102 16.7557 7.325 16.601 7.14997C16.4464 6.97495 16.2549 6.83511 16.0399 6.74014C15.8249 6.64517 15.5915 6.59734 15.3558 6.59996H10.7548Z" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"/>
</svg>

        <span class="badge-inner-text">
                    7
                </span>
    </div>

                                                                                                                                    <picture class="image">
        <source data-srcset="https://curved.de/media/cache/article_teaser/cms/2021/08/samsung-gala-y-s21-vergleich-groesse.jpg?226306" media="(min-width: 1024px)"/>
        <source data-srcset="https://curved.de/media/cache/article_teaser_tablet/cms/2021/08/samsung-gala-y-s21-vergleich-groesse.jpg?226306"
                media="(min-width: 768px)">
        <source data-srcset="https://curved.de/media/cache/article_teaser_mobile/cms/2021/08/samsung-gala-y-s21-vergleich-groesse.jpg?226306"
                media="(min-width: 320px)">
        <img width="604"
             height="448"
             class="lazyload"
             data-src="https://curved.de/media/cache/article_teaser/cms/2021/08/samsung-gala-y-s21-vergleich-groesse.jpg?226306"
                          title="Samsung Galaxy S21 Größe im Vergleich"
                          alt="Samsung Galaxy S21 Größe im Vergleich"
             data-sizes="auto"/>
        <noscript>
            <img src="https://curved.de/media/cache/article_teaser/cms/2021/08/samsung-gala-y-s21-vergleich-groesse.jpg?226306"
                 alt="Samsung Galaxy S21 Größe im Vergleich">
        </noscript>
    </picture>
        
        </figure>
        <div class="news-teaser-text">
            <div class="news-teaser-headline">Samsung Galaxy Smartphones im Vergleich – CURVED klärt auf</div>
            <div class="teaser-info">Falk Hamann
                |
                                            10.01.22
                </div>
        </div>
    </a>
</div>
                                            <div class="column">
    <a class="news-teaser" href="https://curved.de/news/galaxy-s22-s22-plus-und-s22-ultra-kann-samsung-sich-diese-preise-leisten-719830">
        <figure>
                                <div class="badge badge-like badge-negative">
        <svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M5.06449 16.9999H2.6258C2.19461 16.9999 1.78108 16.8313 1.47618 16.5313C1.17129 16.2312 1 15.8243 1 15.3999V9.79994C1 9.3756 1.17129 8.96864 1.47618 8.66858C1.78108 8.36852 2.19461 8.19995 2.6258 8.19995H5.06449M10.7548 6.59996V3.39998C10.7548 2.76347 10.4979 2.15302 10.0405 1.70294C9.58316 1.25285 8.96287 1 8.31609 1L5.06449 8.19995V16.9999H14.234C14.6261 17.0043 15.0066 16.869 15.3053 16.6191C15.6041 16.3692 15.801 16.0214 15.8598 15.6399L16.9816 8.43995C17.017 8.21064 17.0012 7.9765 16.9355 7.75376C16.8698 7.53102 16.7557 7.325 16.601 7.14997C16.4464 6.97495 16.2549 6.83511 16.0399 6.74014C15.8249 6.64517 15.5915 6.59734 15.3558 6.59996H10.7548Z" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"/>
</svg>

        <span class="badge-inner-text">
                    22
                </span>
    </div>

                                                                                                                                    <picture class="image">
        <source data-srcset="https://curved.de/media/cache/article_teaser/cms/2021/11/samsung-gala-y-s22-bilder-konzept.jpg?226306" media="(min-width: 1024px)"/>
        <source data-srcset="https://curved.de/media/cache/article_teaser_tablet/cms/2021/11/samsung-gala-y-s22-bilder-konzept.jpg?226306"
                media="(min-width: 768px)">
        <source data-srcset="https://curved.de/media/cache/article_teaser_mobile/cms/2021/11/samsung-gala-y-s22-bilder-konzept.jpg?226306"
                media="(min-width: 320px)">
        <img width="604"
             height="448"
             class="lazyload"
             data-src="https://curved.de/media/cache/article_teaser/cms/2021/11/samsung-gala-y-s22-bilder-konzept.jpg?226306"
                          title="Samsung Galaxy S22 Konzept"
                          alt="Samsung Galaxy S22 Konzept"
             data-sizes="auto"/>
        <noscript>
            <img src="https://curved.de/media/cache/article_teaser/cms/2021/11/samsung-gala-y-s22-bilder-konzept.jpg?226306"
                 alt="Samsung Galaxy S22 Konzept">
        </noscript>
    </picture>
        
        </figure>
        <div class="news-teaser-text">
            <div class="news-teaser-headline">Galaxy S22, S22 Plus und S22 Ultra: Kann Samsung sich diese Preise leisten?</div>
            <div class="teaser-info">Falk Hamann
                |
                                            05.01.22
                </div>
        </div>
    </a>
</div>
                                    </div>
            </div>
        </section>
        <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://curved.de/news/samsung-galaxy-s22-fe-fan-edition-eingestellt-731245"
  },
  "headline": "Samsung ist kein Fan mehr: Galaxy S22 FE wohl eingestellt",
        "image": [
                   {
                "@type": "ImageObject",
                "url": "https://curved.de/media/cache/default/cms/2022/02/gala-y-s21-fe-aufmacher.jpeg",
                "height": "1600",
                "width": "2400"
                            }
                           ],
    "datePublished": "2022-06-16T15:01:36+02:00",
  "dateModified": "2022-06-16T15:01:36+02:00",
  "author": {
    "@type": "Person",
    "name": "David Wagner",
    "url": "https://curved.de/profile/david-wagner"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Curved",
    "logo": {
      "@type": "ImageObject",
      "url": "https://curved.de/build/img/logo.99434925.jpg"
    }
  }
}
</script>

    
    <script type="text/javascript">
    var dataLayer = dataLayer || window.dataLayer || [];
    dataLayer.push({
        article: {
            intention: [],
            target: [],
            publicationDate: '2022-06-16 15:01:36',
            lastModificationDate: '2022-06-16 15:01:36',
            source: 'contentfleet',
            author: 'David Wagner',
            topics: ["Samsung"],
            wordCount: 552,
            categoryTags: ["smartphones"],
            contentTags: ["Update"]
        }
    })
</script>
            </main>
                            <footer class="footer">
    <div class="footer-wrapper">
        <div class="footer-row firstRow">
            <div class="footer-column">
                <div class="footer-logo">
                    <svg width="159" height="53" viewBox="0 0 159 53" fill="none" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0)">
<g clip-path="url(#clip1)">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="0" y="0" width="159" height="53">
<rect width="159" height="52.0364" fill="black"/>
</mask>
<g mask="url(#mask0)">
<path fill-rule="evenodd" clip-rule="evenodd" d="M25.378 44.4848C25.378 43.5338 24.9241 42.9334 23.2552 42.9334H21.3964V46.1979H22.6697C24.4411 46.1979 25.378 45.978 25.378 44.6314L25.378 44.4848ZM25.3338 39.8595C25.3338 38.6154 24.412 38.4979 22.7139 38.4979C22.2158 38.4979 21.8935 38.4979 21.3964 38.5129V41.4402H23.2411C24.9241 41.4402 25.3338 40.8989 25.3338 39.9911L25.3338 39.8595ZM22.5532 47.8819C21.3081 47.8819 20.108 47.8518 18.659 47.7936V46.2271L19.4051 46.1397V38.5712L18.659 38.4838V36.9173C20.108 36.8581 21.3673 36.829 22.6114 36.829C25.5246 36.829 27.3251 37.3411 27.3251 39.7863V39.9178C27.3251 40.8547 26.9294 41.7625 25.9493 42.2013C26.9736 42.6261 27.3833 43.5489 27.3833 44.4999V44.6465C27.3833 47.3688 25.3639 47.8819 22.5532 47.8819" fill="#2AC17A"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M34.704 42.8888C34.704 41.9378 34.4991 40.8985 32.9035 40.8985C31.351 40.8985 31.1321 41.9378 31.1321 42.8888V43.0062H34.704V42.8888ZM31.1171 44.2796V44.4121C31.1171 45.6271 31.2787 46.4024 33.2981 46.4024C34.1768 46.4024 35.4792 46.315 36.2695 46.2126V47.6466C35.67 47.8082 34.5865 47.998 33.2107 47.998C30.2535 47.998 29.185 46.8271 29.185 44.0606V43.3727C29.185 40.6786 30.4874 39.347 32.9035 39.347C35.655 39.347 36.621 41.1184 36.621 43.5334V44.2796H31.1171Z" fill="#2AC17A"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M47.396 43.0213C47.396 41.4839 46.8989 40.9859 45.8154 40.9859C45.2741 40.9859 44.8202 41.0883 44.0299 41.4397V46.2126C44.5862 46.315 45.0984 46.3883 45.5663 46.3883C46.7231 46.3883 47.396 45.9927 47.396 44.1922L47.396 43.0213ZM45.6838 47.998C45.1566 47.998 44.4687 47.9106 44.044 47.8223V49.1839L44.761 49.2572V50.7946H41.394V49.2572L42.1119 49.1839V41.1616L41.394 41.0883V39.5518H43.9275V40.0931C44.6736 39.5659 45.5372 39.347 46.3425 39.347C48.1872 39.347 49.329 40.3713 49.329 43.0213V44.1922C49.329 47.047 47.8357 47.998 45.6838 47.998" fill="#2AC17A"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M55.8865 44.0455H54.8472C53.4273 44.0455 52.8268 44.2071 52.8268 45.2756V45.6411C52.8268 46.4023 53.3098 46.6071 53.9836 46.6071C54.7889 46.6071 55.5792 46.2858 55.8865 46.11V44.0455ZM55.9749 47.7931V47.2518C55.4618 47.6032 54.5399 47.9979 53.3831 47.9979C51.8467 47.9979 50.953 47.2518 50.953 45.6561V45.3338C50.953 43.1527 52.5345 42.8454 54.8472 42.8454H55.8283V42.3474C55.8283 41.1765 55.5792 40.9275 54.1152 40.9275C53.7346 40.9275 53.3831 40.9425 52.9884 40.9717L52.8559 41.7037H51.5244V39.7857C51.8758 39.6542 53.105 39.3459 54.4375 39.3459C57.0724 39.3459 57.7754 40.2396 57.7754 42.3474V46.1833L58.4924 46.2557V47.7931L55.9749 47.7931Z" fill="#2AC17A"/>
<path d="M62.6941 41.6014V46.1825L63.4261 46.2558V47.7932H60.045V46.2558L60.762 46.1825V41.1616L60.045 41.0883V39.5518H62.5916V40.2247C63.397 39.5368 64.3921 39.347 65.4173 39.347V41.1174C64.4213 41.1174 63.3387 41.3232 62.694 41.6014" fill="#2AC17A"/>
<path d="M70.6438 47.9976C69.0181 47.9976 68.3744 47.368 68.3744 45.6408V41.0879L66.837 40.9714V39.5515H68.3744V37.502H70.3064V39.5515H72.3118V41.0879H70.3064V45.6117C70.3064 46.3729 70.3656 46.5195 71.0676 46.5195C71.4923 46.5195 72.0778 46.4753 72.3118 46.4612V47.7778C72.0928 47.837 71.3749 47.9976 70.6438 47.9976Z" fill="#2AC17A"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M82.7359 43.1669C82.7359 41.5863 82.1796 40.9859 80.9345 40.9859C79.6903 40.9859 79.149 41.5863 79.149 43.1669V44.1771C79.149 45.7587 79.6903 46.3582 80.9345 46.3582C82.1796 46.3582 82.7359 45.7587 82.7359 44.1771V43.1669ZM80.9345 47.998C78.5345 47.998 77.217 46.7679 77.217 44.1771V43.1669C77.217 40.5761 78.5345 39.347 80.9345 39.347C83.3505 39.347 84.668 40.562 84.668 43.1669V44.1771C84.668 46.7679 83.3505 47.998 80.9345 47.998Z" fill="#2AC17A"/>
<path d="M89.3681 41.0883V46.1835L90.0851 46.2558V47.7932H86.704V46.2558L87.4361 46.1835V41.0883L85.972 40.9718V39.5519H87.4361V38.7616C87.4361 37.2533 87.8599 36.199 89.7337 36.199C90.4216 36.199 91.0662 36.3164 91.505 36.4189V37.6631C91.0953 37.6339 90.6555 37.6189 90.2167 37.6189C89.4114 37.6189 89.3681 37.9412 89.3681 38.7907V39.5519H91.4759V41.0883L89.3681 41.0883Z" fill="#2AC17A"/>
<path d="M98.8982 47.998C97.7414 47.998 96.438 47.7781 96.0875 47.6757V45.6412H97.4341L97.5657 46.4616C97.9904 46.4907 98.3851 46.5048 98.8982 46.5048C99.9958 46.5048 100.317 46.2126 100.317 45.6412C100.317 45.0708 100.069 44.9092 98.8681 44.397L98.2686 44.148C96.7162 43.5043 95.955 42.8747 95.955 41.5722C95.955 39.9324 97.0676 39.347 99.2788 39.347C100.288 39.347 101.547 39.5368 101.957 39.6684V41.5572H100.625L100.479 40.8693C100.098 40.8402 99.571 40.8252 99.2929 40.8252C98.2827 40.8252 97.8579 40.9567 97.8579 41.5281C97.8579 42.0402 98.107 42.2451 99.1172 42.6698L99.7759 42.948C101.621 43.7232 102.235 44.2504 102.235 45.5538C102.235 47.047 101.342 47.998 98.8982 47.998" fill="#2AC17A"/>
<path d="M113.859 47.7932V42.3917C113.859 41.4839 113.845 40.9426 112.819 40.9426C112.336 40.9426 111.678 41.1466 111.107 41.4548C111.151 41.7762 111.151 42.0985 111.151 42.3917V47.7932H109.218V42.3917C109.218 41.4698 109.204 40.9426 108.252 40.9426C107.667 40.9426 106.993 41.2349 106.496 41.4839V46.1834L107.228 46.2567V47.7932H103.846V46.2567L104.563 46.1834V41.1616L103.846 41.0883V39.5518H106.423V40.2106C107.096 39.6834 107.96 39.347 108.882 39.347C109.863 39.347 110.419 39.6834 110.756 40.2397C111.693 39.596 112.556 39.347 113.317 39.347C115.63 39.347 115.792 40.8693 115.792 42.3625V46.1834L116.523 46.2567V47.7932H113.859Z" fill="#2AC17A"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M122.966 44.0455H121.926C120.506 44.0455 119.906 44.2071 119.906 45.2756V45.6411C119.906 46.4023 120.389 46.6071 121.062 46.6071C121.867 46.6071 122.658 46.2858 122.966 46.11V44.0455ZM123.053 47.7931V47.2518C122.541 47.6032 121.619 47.9979 120.462 47.9979C118.925 47.9979 118.032 47.2518 118.032 45.6561V45.3338C118.032 43.1527 119.614 42.8454 121.926 42.8454H122.907V42.3474C122.907 41.1765 122.658 40.9275 121.194 40.9275C120.814 40.9275 120.462 40.9425 120.066 40.9717L119.935 41.7037H118.603V39.7857C118.954 39.6542 120.184 39.3459 121.516 39.3459C124.151 39.3459 124.853 40.2396 124.853 42.3474V46.1833L125.571 46.2557V47.7931L123.053 47.7931Z" fill="#2AC17A"/>
<path d="M129.773 41.6014V46.1825L130.505 46.2558V47.7932H127.123V46.2558L127.841 46.1825V41.1616L127.123 41.0883V39.5518H129.671V40.2247C130.476 39.5368 131.471 39.347 132.496 39.347V41.1174C131.5 41.1174 130.417 41.3232 129.773 41.6014Z" fill="#2AC17A"/>
<path d="M137.722 47.9976C136.097 47.9976 135.453 47.368 135.453 45.6408V41.0879L133.916 40.9714V39.5515H135.453V37.502H137.385V39.5515H139.391V41.0879H137.385V45.6117C137.385 46.3729 137.444 46.5195 138.147 46.5195C138.571 46.5195 139.157 46.4753 139.391 46.4612V47.7778C139.171 47.837 138.454 47.9976 137.722 47.9976Z" fill="#2AC17A"/>
<path d="M141.456 45.539H143.403V47.7934H141.456V45.539Z" fill="#2AC17A"/>
</g>
</g>
</g>
<g clip-path="url(#clip2)">
<g clip-path="url(#clip3)">
<mask id="mask1" mask-type="alpha" maskUnits="userSpaceOnUse" x="31" y="2" width="24" height="26">
<path d="M48.974 2.85596V16.932C48.974 20.839 46.701 22.915 43.195 22.915C39.69 22.915 37.416 20.945 37.416 16.932V2.85596H31.823V16.932C31.823 24.183 36.11 27.841 43.12 27.841C50.131 27.841 54.566 24.394 54.566 16.932V2.85596H48.974Z" fill="black"/>
</mask>
<g mask="url(#mask1)">
<path d="M24.082 -4.88507H62.307V35.5819H24.082L24.082 -4.88507Z" fill="white"/>
</g>
</g>
</g>
<g clip-path="url(#clip4)">
<g clip-path="url(#clip5)">
<mask id="mask2" mask-type="alpha" maskUnits="userSpaceOnUse" x="57" y="2" width="23" height="26">
<path d="M57.86 2.85596V8.13496H69.427C72.223 8.13496 73.892 8.93396 73.892 11.257V11.327C73.892 13.404 72.224 14.469 69.427 14.469H57.86V27.49H63.453V19.748H67.935L72.782 27.49H79.866L73.896 18.692C77.216 17.531 79.485 15.023 79.485 11.046V10.976C79.485 8.65396 78.738 6.72296 77.283 5.34996C75.568 3.73096 73.118 2.85596 69.8 2.85596H57.86Z" fill="black"/>
</mask>
<g mask="url(#mask2)">
<path d="M50.119 -4.88507H87.607V35.2299H50.119L50.119 -4.88507Z" fill="white"/>
</g>
</g>
</g>
<g clip-path="url(#clip6)">
<g clip-path="url(#clip7)">
<mask id="mask3" mask-type="alpha" maskUnits="userSpaceOnUse" x="79" y="2" width="27" height="26">
<path d="M99.3195 2.85596L92.6084 20.2082L85.8974 2.85596H79.559L89.9988 27.4892H95.2183L105.658 2.85596L99.3195 2.85596Z" fill="black"/>
</mask>
<g mask="url(#mask3)">
<path d="M71.819 -4.88507H113.399V35.2299H71.819L71.819 -4.88507Z" fill="white"/>
</g>
</g>
</g>
<g clip-path="url(#clip8)">
<g clip-path="url(#clip9)">
<mask id="mask4" mask-type="alpha" maskUnits="userSpaceOnUse" x="107" y="2" width="21" height="7">
<rect x="107.254" y="2.85596" width="19.7603" height="5.27881" fill="black"/>
</mask>
<g mask="url(#mask4)">
<path d="M99.513 -4.88507H134.756V15.8759H99.513V-4.88507Z" fill="white"/>
</g>
</g>
</g>
<g clip-path="url(#clip10)">
<g clip-path="url(#clip11)">
<mask id="mask5" mask-type="alpha" maskUnits="userSpaceOnUse" x="107" y="20" width="21" height="7">
<rect x="107.254" y="20.731" width="19.7603" height="5.27881" fill="black"/>
</mask>
<g mask="url(#mask5)">
<path d="M99.513 12.9899H134.756V33.7509H99.513V12.9899Z" fill="white"/>
</g>
</g>
</g>
<g clip-path="url(#clip12)">
<g clip-path="url(#clip13)">
<mask id="mask6" mask-type="alpha" maskUnits="userSpaceOnUse" x="107" y="11" width="18" height="7">
<rect x="107.389" y="11.863" width="17.1505" height="5.27859" fill="black"/>
</mask>
<g mask="url(#mask6)">
<path d="M99.648 4.12201H132.281V24.882H99.648V4.12201Z" fill="white"/>
</g>
</g>
</g>
<g clip-path="url(#clip14)">
<g clip-path="url(#clip15)">
<mask id="mask7" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="27" height="26">
<path d="M14.08 2.85596C6.17498 2.85596 2.51398 6.79596 2.51398 13.413V16.932C2.51398 23.55 6.39898 27.49 14.08 27.49H28.985V22.211H14.08C9.82998 22.211 8.10698 20.241 8.10698 16.932V13.413C8.10698 10.105 9.94098 8.13496 14.08 8.13496H28.985V2.85596L14.08 2.85596Z" fill="black"/>
</mask>
<g mask="url(#mask7)">
<path d="M-5.22705 -4.88507H36.7259V35.2299H-5.22705L-5.22705 -4.88507Z" fill="white"/>
</g>
</g>
</g>
<g clip-path="url(#clip16)">
<g clip-path="url(#clip17)">
<mask id="mask8" mask-type="alpha" maskUnits="userSpaceOnUse" x="108" y="8" width="1" height="4">
<rect x="108.507" y="8.27295" width="0.372675" height="3.16711" fill="black"/>
</mask>
<g mask="url(#mask8)">
<path d="M100.766 0.531921H116.621V19.1809H100.766V0.531921Z" fill="white"/>
</g>
</g>
</g>
<g clip-path="url(#clip18)">
<g clip-path="url(#clip19)">
<mask id="mask9" mask-type="alpha" maskUnits="userSpaceOnUse" x="109" y="8" width="2" height="4">
<rect x="109.908" y="8.27295" width="0.372903" height="3.16711" fill="black"/>
</mask>
<g mask="url(#mask9)">
<path d="M102.167 0.531921H118.022V19.1809H102.167V0.531921Z" fill="white"/>
</g>
</g>
</g>
<g clip-path="url(#clip20)">
<g clip-path="url(#clip21)">
<mask id="mask10" mask-type="alpha" maskUnits="userSpaceOnUse" x="111" y="8" width="1" height="4">
<rect x="111.309" y="8.27295" width="0.372675" height="3.16711" fill="black"/>
</mask>
<g mask="url(#mask10)">
<path d="M103.568 0.531921H119.423V19.1809H103.568V0.531921Z" fill="white"/>
</g>
</g>
</g>
<g clip-path="url(#clip22)">
<g clip-path="url(#clip23)">
<mask id="mask11" mask-type="alpha" maskUnits="userSpaceOnUse" x="112" y="8" width="2" height="4">
<rect x="112.711" y="8.27295" width="0.372903" height="3.16711" fill="black"/>
</mask>
<g mask="url(#mask11)">
<path d="M104.97 0.531921H120.825V19.1809H104.97V0.531921Z" fill="white"/>
</g>
</g>
</g>
<g clip-path="url(#clip24)">
<g clip-path="url(#clip25)">
<mask id="mask12" mask-type="alpha" maskUnits="userSpaceOnUse" x="108" y="17" width="1" height="4">
<rect x="108.507" y="17.505" width="0.372675" height="2.81531" fill="black"/>
</mask>
<g mask="url(#mask12)">
<path d="M100.766 9.76398H116.621V28.061H100.766V9.76398Z" fill="white"/>
</g>
</g>
</g>
<g clip-path="url(#clip26)">
<g clip-path="url(#clip27)">
<mask id="mask13" mask-type="alpha" maskUnits="userSpaceOnUse" x="109" y="17" width="2" height="4">
<rect x="109.908" y="17.505" width="0.372903" height="2.81531" fill="black"/>
</mask>
<g mask="url(#mask13)">
<path d="M102.167 9.76398H118.022V28.061H102.167V9.76398Z" fill="white"/>
</g>
</g>
</g>
<g clip-path="url(#clip28)">
<g clip-path="url(#clip29)">
<mask id="mask14" mask-type="alpha" maskUnits="userSpaceOnUse" x="111" y="17" width="1" height="4">
<rect x="111.309" y="17.505" width="0.372675" height="2.81531" fill="black"/>
</mask>
<g mask="url(#mask14)">
<path d="M103.568 9.76398H119.423V28.061H103.568V9.76398Z" fill="white"/>
</g>
</g>
</g>
<g clip-path="url(#clip30)">
<g clip-path="url(#clip31)">
<mask id="mask15" mask-type="alpha" maskUnits="userSpaceOnUse" x="112" y="17" width="2" height="4">
<rect x="112.711" y="17.505" width="0.372903" height="2.81531" fill="black"/>
</mask>
<g mask="url(#mask15)">
<path d="M104.97 9.76398H120.825V28.061H104.97V9.76398Z" fill="white"/>
</g>
</g>
</g>
<g clip-path="url(#clip32)">
<g clip-path="url(#clip33)">
<mask id="mask16" mask-type="alpha" maskUnits="userSpaceOnUse" x="130" y="8" width="1" height="13">
<rect x="130.264" y="8.14795" width="0.372675" height="12.6687" fill="black"/>
</mask>
<g mask="url(#mask16)">
<path d="M122.523 0.406921H138.378V28.5569H122.523V0.406921Z" fill="white"/>
</g>
</g>
</g>
<g clip-path="url(#clip34)">
<g clip-path="url(#clip35)">
<mask id="mask17" mask-type="alpha" maskUnits="userSpaceOnUse" x="131" y="8" width="2" height="13">
<rect x="131.756" y="8.14795" width="0.372903" height="12.6687" fill="black"/>
</mask>
<g mask="url(#mask17)">
<path d="M124.015 0.406921H139.869V28.5569H124.015L124.015 0.406921Z" fill="white"/>
</g>
</g>
</g>
<g clip-path="url(#clip36)">
<g clip-path="url(#clip37)">
<mask id="mask18" mask-type="alpha" maskUnits="userSpaceOnUse" x="133" y="8" width="1" height="13">
<rect x="133.247" y="8.14795" width="0.372903" height="12.6687" fill="black"/>
</mask>
<g mask="url(#mask18)">
<path d="M125.506 0.406921H141.361V28.5569H125.506V0.406921Z" fill="white"/>
</g>
</g>
</g>
<g clip-path="url(#clip38)">
<g clip-path="url(#clip39)">
<mask id="mask19" mask-type="alpha" maskUnits="userSpaceOnUse" x="134" y="8" width="2" height="13">
<rect x="134.739" y="8.14795" width="0.372675" height="12.6687" fill="black"/>
</mask>
<g mask="url(#mask19)">
<path d="M126.998 0.406921H142.853V28.5569H126.998V0.406921Z" fill="white"/>
</g>
</g>
</g>
<g clip-path="url(#clip40)">
<g clip-path="url(#clip41)">
<mask id="mask20" mask-type="alpha" maskUnits="userSpaceOnUse" x="58" y="8" width="2" height="6">
<rect x="58.763" y="8.25403" width="0.372897" height="4.92679" fill="black"/>
</mask>
<g mask="url(#mask20)">
<path d="M51.022 0.514038H66.877V20.922H51.022V0.514038Z" fill="white"/>
</g>
</g>
</g>
<g clip-path="url(#clip42)">
<g clip-path="url(#clip43)">
<mask id="mask21" mask-type="alpha" maskUnits="userSpaceOnUse" x="60" y="8" width="1" height="6">
<rect x="60.164" y="8.25403" width="0.372897" height="4.92679" fill="black"/>
</mask>
<g mask="url(#mask21)">
<path d="M52.423 0.514038H68.278V20.922H52.423V0.514038Z" fill="white"/>
</g>
</g>
</g>
<g clip-path="url(#clip44)">
<g clip-path="url(#clip45)">
<mask id="mask22" mask-type="alpha" maskUnits="userSpaceOnUse" x="61" y="8" width="1" height="6">
<rect x="61.565" y="8.25403" width="0.372897" height="4.92679" fill="black"/>
</mask>
<g mask="url(#mask22)">
<path d="M53.824 0.514038H69.678V20.922H53.824V0.514038Z" fill="white"/>
</g>
</g>
</g>
<g clip-path="url(#clip46)">
<g clip-path="url(#clip47)">
<mask id="mask23" mask-type="alpha" maskUnits="userSpaceOnUse" x="62" y="8" width="2" height="6">
<rect x="62.966" y="8.25403" width="0.372897" height="4.92679" fill="black"/>
</mask>
<g mask="url(#mask23)">
<path d="M55.225 0.514038H71.08V20.922H55.225V0.514038Z" fill="white"/>
</g>
</g>
</g>
<g clip-path="url(#clip48)">
<g clip-path="url(#clip49)">
<mask id="mask24" mask-type="alpha" maskUnits="userSpaceOnUse" x="129" y="2" width="28" height="26">
<path d="M129.891 2.85596V8.13496H144.814C148.953 8.13496 150.77 10.457 150.77 13.765V16.932C150.77 20.241 149.064 22.211 144.814 22.211H129.891V27.49H144.814C152.495 27.49 156.363 23.55 156.363 16.932V13.765C156.363 7.14796 152.719 2.85596 144.814 2.85596H129.891Z" fill="black"/>
</mask>
<g mask="url(#mask24)">
<path d="M122.15 -4.88507H164.104V35.2299H122.15V-4.88507Z" fill="white"/>
</g>
</g>
</g>
<defs>
<clipPath id="clip0">
<rect width="159" height="52.0364" fill="white"/>
</clipPath>
<clipPath id="clip1">
<rect width="159" height="52.0364" fill="white"/>
</clipPath>
<clipPath id="clip2">
<rect width="22.743" height="24.985" fill="white" transform="translate(31.823 2.85596)"/>
</clipPath>
<clipPath id="clip3">
<rect width="22.743" height="24.985" fill="white" transform="translate(31.823 2.85596)"/>
</clipPath>
<clipPath id="clip4">
<rect width="22.006" height="24.634" fill="white" transform="translate(57.86 2.85596)"/>
</clipPath>
<clipPath id="clip5">
<rect width="22.006" height="24.634" fill="white" transform="translate(57.86 2.85596)"/>
</clipPath>
<clipPath id="clip6">
<rect width="26.0987" height="24.6333" fill="white" transform="translate(79.559 2.85596)"/>
</clipPath>
<clipPath id="clip7">
<rect width="26.0987" height="24.6333" fill="white" transform="translate(79.559 2.85596)"/>
</clipPath>
<clipPath id="clip8">
<rect width="19.7603" height="5.27881" fill="white" transform="translate(107.254 2.85596)"/>
</clipPath>
<clipPath id="clip9">
<rect width="19.7603" height="5.27881" fill="white" transform="translate(107.254 2.85596)"/>
</clipPath>
<clipPath id="clip10">
<rect width="19.7603" height="5.27881" fill="white" transform="translate(107.254 20.731)"/>
</clipPath>
<clipPath id="clip11">
<rect width="19.7603" height="5.27881" fill="white" transform="translate(107.254 20.731)"/>
</clipPath>
<clipPath id="clip12">
<rect width="17.1505" height="5.27859" fill="white" transform="translate(107.389 11.863)"/>
</clipPath>
<clipPath id="clip13">
<rect width="17.1505" height="5.27859" fill="white" transform="translate(107.389 11.863)"/>
</clipPath>
<clipPath id="clip14">
<rect width="26.471" height="24.634" fill="white" transform="translate(2.51398 2.85596)"/>
</clipPath>
<clipPath id="clip15">
<rect width="26.471" height="24.634" fill="white" transform="translate(2.51398 2.85596)"/>
</clipPath>
<clipPath id="clip16">
<rect width="0.372675" height="3.16711" fill="white" transform="translate(108.507 8.27295)"/>
</clipPath>
<clipPath id="clip17">
<rect width="0.372675" height="3.16711" fill="white" transform="translate(108.507 8.27295)"/>
</clipPath>
<clipPath id="clip18">
<rect width="0.372903" height="3.16711" fill="white" transform="translate(109.908 8.27295)"/>
</clipPath>
<clipPath id="clip19">
<rect width="0.372903" height="3.16711" fill="white" transform="translate(109.908 8.27295)"/>
</clipPath>
<clipPath id="clip20">
<rect width="0.372675" height="3.16711" fill="white" transform="translate(111.309 8.27295)"/>
</clipPath>
<clipPath id="clip21">
<rect width="0.372675" height="3.16711" fill="white" transform="translate(111.309 8.27295)"/>
</clipPath>
<clipPath id="clip22">
<rect width="0.372903" height="3.16711" fill="white" transform="translate(112.711 8.27295)"/>
</clipPath>
<clipPath id="clip23">
<rect width="0.372903" height="3.16711" fill="white" transform="translate(112.711 8.27295)"/>
</clipPath>
<clipPath id="clip24">
<rect width="0.372675" height="2.81531" fill="white" transform="translate(108.507 17.505)"/>
</clipPath>
<clipPath id="clip25">
<rect width="0.372675" height="2.81531" fill="white" transform="translate(108.507 17.505)"/>
</clipPath>
<clipPath id="clip26">
<rect width="0.372903" height="2.81531" fill="white" transform="translate(109.908 17.505)"/>
</clipPath>
<clipPath id="clip27">
<rect width="0.372903" height="2.81531" fill="white" transform="translate(109.908 17.505)"/>
</clipPath>
<clipPath id="clip28">
<rect width="0.372675" height="2.81531" fill="white" transform="translate(111.309 17.505)"/>
</clipPath>
<clipPath id="clip29">
<rect width="0.372675" height="2.81531" fill="white" transform="translate(111.309 17.505)"/>
</clipPath>
<clipPath id="clip30">
<rect width="0.372903" height="2.81531" fill="white" transform="translate(112.711 17.505)"/>
</clipPath>
<clipPath id="clip31">
<rect width="0.372903" height="2.81531" fill="white" transform="translate(112.711 17.505)"/>
</clipPath>
<clipPath id="clip32">
<rect width="0.372675" height="12.6687" fill="white" transform="translate(130.264 8.14795)"/>
</clipPath>
<clipPath id="clip33">
<rect width="0.372675" height="12.6687" fill="white" transform="translate(130.264 8.14795)"/>
</clipPath>
<clipPath id="clip34">
<rect width="0.372903" height="12.6687" fill="white" transform="translate(131.756 8.14795)"/>
</clipPath>
<clipPath id="clip35">
<rect width="0.372903" height="12.6687" fill="white" transform="translate(131.756 8.14795)"/>
</clipPath>
<clipPath id="clip36">
<rect width="0.372903" height="12.6687" fill="white" transform="translate(133.247 8.14795)"/>
</clipPath>
<clipPath id="clip37">
<rect width="0.372903" height="12.6687" fill="white" transform="translate(133.247 8.14795)"/>
</clipPath>
<clipPath id="clip38">
<rect width="0.372675" height="12.6687" fill="white" transform="translate(134.739 8.14795)"/>
</clipPath>
<clipPath id="clip39">
<rect width="0.372675" height="12.6687" fill="white" transform="translate(134.739 8.14795)"/>
</clipPath>
<clipPath id="clip40">
<rect width="0.372897" height="4.92679" fill="white" transform="translate(58.763 8.25403)"/>
</clipPath>
<clipPath id="clip41">
<rect width="0.372897" height="4.92679" fill="white" transform="translate(58.763 8.25403)"/>
</clipPath>
<clipPath id="clip42">
<rect width="0.372897" height="4.92679" fill="white" transform="translate(60.164 8.25403)"/>
</clipPath>
<clipPath id="clip43">
<rect width="0.372897" height="4.92679" fill="white" transform="translate(60.164 8.25403)"/>
</clipPath>
<clipPath id="clip44">
<rect width="0.372897" height="4.92679" fill="white" transform="translate(61.565 8.25403)"/>
</clipPath>
<clipPath id="clip45">
<rect width="0.372897" height="4.92679" fill="white" transform="translate(61.565 8.25403)"/>
</clipPath>
<clipPath id="clip46">
<rect width="0.372897" height="4.92679" fill="white" transform="translate(62.966 8.25403)"/>
</clipPath>
<clipPath id="clip47">
<rect width="0.372897" height="4.92679" fill="white" transform="translate(62.966 8.25403)"/>
</clipPath>
<clipPath id="clip48">
<rect width="26.472" height="24.634" fill="white" transform="translate(129.891 2.85596)"/>
</clipPath>
<clipPath id="clip49">
<rect width="26.472" height="24.634" fill="white" transform="translate(129.891 2.85596)"/>
</clipPath>
</defs>
</svg>

                </div>
            </div>
                        <div class="footer-column">
            <div class="footer-curved">
                <nav>
                    <div class="footer-headline">CURVED</div>
                                                                                                                                                                            <a href="/about">About</a>
                                                                                                                                                                                                    <a href="/merchandise">Merchandise</a>
                                                                                                                                                                                                    <a href="/partnerprogramm">Partnerprogramm</a>
                                                                                                                                                <a href="https://curved.de/shop/assets/theme1/files/Hinweise_nach_ElektroG_BatterieG.pdf" target="_blank" rel="noopener">Hinweise ElektroG/BattG</a>
                                                            </nav>
            </div>
        </div>
            <div class="footer-column">
            <div class="footer-curved-awards">
                <nav>
                    <div class="footer-headline">CURVED Awards</div>
                                                                                                                                                                            <a href="/so-testen-wir">So testen wir</a>
                                                                                                                                                <a href="/siegel">Topliste 2022</a>
                                                            </nav>
            </div>
        </div>
            <div class="footer-column">
            <div class="footer-kategorien">
                <nav>
                    <div class="footer-headline">Kategorien</div>
                                                                                                                                                                            <a href="/themen">Themen</a>
                                                                                                                                                                                                    <a href="/ios">IOS</a>
                                                                                                                                                                                                    <a href="/android">Android</a>
                                                                                                                                                                                                    <a href="/smartphones">Smartphones</a>
                                                                                                                                                                                                    <a href="/tablets">Tablets</a>
                                                                                                                                                                                                    <a href="/windows">Windows</a>
                                                                                                                                                                                                    <a href="/apps">Apps</a>
                                                                                                                                                                                                    <a href="/tests">Tests</a>
                                                                                                                                                                                                    <a href="/tipps">Tipps</a>
                                                                                                                                                                                                    <a href="/fitness">Fitness</a>
                                                            </nav>
            </div>
        </div>
    

            <div class="legal-navigation">
                            <div class="legally-column">
            <div class="legally-impressum">
                <nav>
                                        <a href="/impressum">Impressum</a>
                </nav>
            </div>
        </div>
            <div class="legally-column">
            <div class="legally-datenschutz">
                <nav>
                                        <a href="/datenschutz">Datenschutz</a>
                </nav>
            </div>
        </div>
            <div class="legally-column">
            <div class="legally-recht-cookie">
                <nav>
                                        <a href="/recht-cookie">Cookies</a>
                </nav>
            </div>
        </div>
    
            </div>
        </div>
        <div class="footer-row secondRow">

            <div class="footer-copyright">
                <p>© CURVED
                    2022
                </p>
            </div>

            <div class="partner">
    Premium Partner von
    <a href="https://curved.de/shop/tarife/tarife-ab-20gb" class="o2">
        <img src="/build/img/o2_white.f9f2cf36.png" alt="O2 Logo" width="108" height="108">
    </a>
    &amp;
    <a href="https://curved.de/shop/tarife/tarife-bis-20gb" class="blau">
        <img src="/build/img/blau_white.49253d8e.png" alt="Blau Logo" width="100" height="44">
    </a>
</div>

            <ul class="footer-icons">
    <li>
        <a href="https://www.facebook.com/Curved.de" target="_blank" rel="noopener noreferrer"
           aria-label="Facebook"><svg viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M8.54612 16H0.88308C0.39523 16 0 15.6045 0 15.1169V0.88307C0 0.39528 0.39529 0 0.88308 0H15.117C15.6047 0 16 0.39528 16 0.88307V15.1169C16 15.6046 15.6046 16 15.117 16H11.0398V9.80392H13.1195L13.4309 7.3892H11.0398V5.84755C11.0398 5.14843 11.2339 4.67201 12.2364 4.67201L13.5151 4.67145V2.5117C13.294 2.48227 12.5349 2.41653 11.6518 2.41653C9.80828 2.41653 8.54612 3.54185 8.54612 5.60841V7.3892H6.46104V9.80392H8.54612V16Z"/>
</svg>

        </a>
    </li>
    <li>
        <a class="youtube-link" href="https://www.youtube.com/user/OnCurved" target="_blank" rel="noopener noreferrer"
           aria-label="YouTube"><svg viewBox="0 0 19 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M9.50012 14.0001C9.45073 13.9996 4.5435 13.951 3.03988 13.7996C2.96798 13.7855 2.88186 13.7747 2.78213 13.7622C2.28933 13.7003 1.54484 13.6068 0.94477 12.9487C0.38163 12.3516 0.19173 10.9868 0.18988 10.9731C0.18798 10.957 0 9.34277 0 7.7516V6.24145C0 4.65149 0.18798 3.03606 0.18988 3.01993C0.19173 3.00621 0.38176 1.64135 0.94477 1.04432C1.59735 0.32869 2.33283 0.25449 2.72797 0.21463C2.77214 0.21017 2.81262 0.20609 2.84893 0.2016C5.47723 0.00230999 9.45596 0 9.49584 0H9.50403C9.54391 0 13.5227 0.00230999 16.1513 0.2016C16.1875 0.20608 16.2285 0.21023 16.272 0.21462C16.6675 0.25459 17.403 0.32891 18.0548 1.04432C18.6174 1.64138 18.8081 3.00621 18.81 3.01993C18.8119 3.03606 18.9999 4.65068 18.9999 6.24145V7.7516C18.9999 9.34197 18.8119 10.957 18.81 10.9731C18.8081 10.9868 18.6173 12.3518 18.0548 12.9487C17.404 13.6631 16.669 13.7383 16.2742 13.7788C16.2295 13.7833 16.1879 13.7876 16.1513 13.7922C13.521 13.9916 9.54001 14 9.50011 14.0001H9.50012ZM7.53754 3.98901L7.53825 9.58156L12.6711 6.79511L7.53754 3.98901Z"/>
</svg>

        </a>
    </li>
    <li>
        <a class="rss-link" href="https://curved.de/rss" target="_blank" rel="noopener noreferrer"
           aria-label="RSS"><svg viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.14218 13.4528C4.14218 14.5967 3.21489 15.524 2.07119 15.524C0.92748 15.524 0 14.5967 0 13.4528C0 12.3091 0.92729 11.3818 2.07119 11.3818C3.2149 11.382 4.14218 12.3091 4.14218 13.4528Z" />
<path d="M1e-05 5.2627V8.12652C1e-05 8.12652 6.95176 8.32065 7.16798 15.5247H10.2294C10.2294 15.5247 10.5896 5.73468 0 5.2627" />
<path d="M1e-05 0V2.91749C1e-05 2.91749 11.3102 2.7375 12.5707 15.5244H15.4161C15.4161 15.5244 15.7402 0.86451 0 0" />
</svg>
</a>
    </li>
    <li>
        <a class="twitter-link" href="https://twitter.com/curved_de" target="_blank" rel="noopener noreferrer"
           aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 300 244.19" fill="currentColor"><path  d="M94.72 243.19c112.46 0 173.96-93.17 173.96-173.96 0-2.65-.06-5.28-.18-7.9A124.32 124.32 0 00299 29.67a121.91 121.91 0 01-35.11 9.62 61.35 61.35 0 0026.89-33.81c-11.82 7-24.9 12.09-38.83 14.84a61.15 61.15 0 00-104.19 55.76A173.59 173.59 0 0121.74 12.18a60.98 60.98 0 00-8.28 30.73 61.1 61.1 0 0027.2 50.9 60.69 60.69 0 01-27.68-7.65l-.01.78a61.16 61.16 0 0049.05 59.93 61.22 61.22 0 01-27.61 1.05 61.2 61.2 0 0057.11 42.47 122.65 122.65 0 01-75.94 26.17c-4.92 0-9.8-.28-14.58-.85a173.07 173.07 0 0093.72 27.47"/></svg>
        </a>
    </li>
    <li>
        <a href="https://www.instagram.com/curved.de/" target="_blank" rel="noopener noreferrer"
           aria-label="Instagram"><svg viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.73969 15.9519C3.96629 15.9165 3.36749 15.8016 2.79779 15.5799C2.23889 15.363 1.80209 15.0786 1.38089 14.6574C0.959686 14.2362 0.674986 13.7991 0.458086 13.2402C0.236086 12.6693 0.121486 12.0705 0.0860859 11.2983C0.0473859 10.4391 0.0380859 10.1544 0.0380859 8.0001C0.0380859 5.8455 0.0473859 5.5608 0.0860859 4.7016C0.121486 3.9294 0.236086 3.3306 0.458086 2.7597C0.675286 2.2005 0.959986 1.7634 1.38089 1.3428C1.80149 0.9219 2.23859 0.6372 2.79779 0.42C3.36869 0.198 3.96749 0.0834 4.73969 0.048C5.59889 0.0093 5.88359 0 8.03819 0C10.1925 0 10.4772 0.0093 11.3364 0.048C12.1086 0.0834 12.7074 0.198 13.2783 0.42C13.8372 0.6369 14.2743 0.9216 14.6955 1.3428C15.1167 1.764 15.4011 2.2008 15.618 2.7597C15.8397 3.3294 15.9546 3.9282 15.99 4.7016C16.0287 5.5542 16.038 5.8377 16.038 8.0001C16.038 10.1622 16.0287 10.4457 15.99 11.2983C15.9546 12.0714 15.84 12.6702 15.618 13.2402C15.4011 13.7988 15.1167 14.2359 14.6955 14.6574C14.274 15.0786 13.8369 15.363 13.2783 15.5799C12.7083 15.8019 12.1095 15.9165 11.3364 15.9519C10.4838 15.9906 10.2003 15.9999 8.03819 15.9999C5.87579 15.9999 5.59229 15.9906 4.73969 15.9519ZM4.80541 1.48791C4.02541 1.52361 3.60181 1.65381 3.31981 1.76331C2.94631 1.90851 2.67991 2.08191 2.40001 2.36181C2.12011 2.64171 1.94671 2.90811 1.80151 3.28161C1.69201 3.56361 1.56181 3.98721 1.52611 4.76721C1.48771 5.60961 1.47961 5.86251 1.47961 8.00001C1.47961 10.1372 1.48771 10.3901 1.52611 11.2325C1.56181 12.0125 1.69201 12.4361 1.80151 12.7181C1.94671 13.0916 2.12011 13.358 2.40001 13.6379C2.67991 13.9178 2.94631 14.0912 3.31981 14.2364C3.60181 14.3459 4.02541 14.4761 4.80541 14.5118C5.65261 14.5505 5.90611 14.5586 8.03821 14.5586C10.1706 14.5586 10.4241 14.5505 11.2707 14.5118C12.0507 14.4761 12.4743 14.3459 12.7563 14.2364C13.1298 14.0912 13.3962 13.9178 13.6761 13.6379C13.956 13.358 14.1294 13.0916 14.2746 12.7181C14.3841 12.4361 14.5143 12.0125 14.55 11.2325C14.5887 10.3856 14.5968 10.1321 14.5968 8.00001C14.5968 5.86791 14.5887 5.61441 14.55 4.76721C14.5143 3.98721 14.3841 3.56361 14.2746 3.28161C14.1294 2.90811 13.956 2.64171 13.6761 2.36181C13.3962 2.08191 13.1298 1.90851 12.7563 1.76331C12.4743 1.65381 12.0507 1.52361 11.2707 1.48791C10.4283 1.44951 10.1754 1.44141 8.03821 1.44141C5.90071 1.44141 5.64781 1.44951 4.80541 1.48791ZM5.13329 10.9049C4.35719 10.1288 3.92999 9.09745 3.92999 8.00005C3.92999 6.90265 4.35719 5.87095 5.13329 5.09515C5.90909 4.31905 6.94079 3.89185 8.03819 3.89185C9.13559 3.89185 10.167 4.31905 10.9431 5.09515C11.7189 5.87095 12.1461 6.90265 12.1461 8.00005C12.1461 9.09745 11.7189 10.1288 10.9431 10.9049C10.167 11.6807 9.13559 12.1079 8.03819 12.1079C6.94079 12.1079 5.90909 11.6807 5.13329 10.9049ZM5.37146 8.0002C5.37146 9.4705 6.56786 10.6669 8.03816 10.6669C9.50846 10.6669 10.7049 9.4705 10.7049 8.0002C10.7049 6.5299 9.50846 5.3335 8.03816 5.3335C6.56786 5.3335 5.37146 6.5299 5.37146 8.0002ZM11.3484 3.72953C11.3484 3.19943 11.7783 2.76953 12.3084 2.76953C12.8388 2.76953 13.2684 3.19943 13.2684 3.72953C13.2684 4.25963 12.8388 4.68953 12.3084 4.68953C11.7783 4.68953 11.3484 4.25963 11.3484 3.72953Z" />
</svg>

        </a>
    </li>
    </div>
        </div>
    </div>
</footer>
                                                            <script src="/build/app.985f6334.js"></script>
                                            <script src="/build/2.39072c9c.js"></script><script src="/build/like.264da10f.js"></script>
                                                            
        </div>

        <script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function() {
        var dataLayerImpressions = {
            'ecommerce': {
                'currencyCode': 'EUR',
                impressions: dealsTeaserImpressions
            }
        };
        var dataLayer = dataLayer || window.dataLayer || [];
        dataLayer.push(dataLayerImpressions);
    });
</script>    </body>
</html>
