<!DOCTYPE html><html class="no-js" lang="de"><head ><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>Samsung Galaxy S9: Update mit One UI 2.1 und neuen Features geplant ⊂·⊃ CURVED.de</title><meta name="description" content="Neue Features für Samsung Galaxy S9 und Note 9: Für die älteren Handys soll One UI 2.1 kommen – die vorinstallierte Benutzeroberfläche des Galaxy S20."><meta name="news_keywords" content=""><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2020-03-12T18:00:16+01:00" /><meta name="last-modified" content="2020-03-12T17:16:38+01:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp,noydir"><meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:-1"><link rel="canonical" href="https://curved.de/news/samsung-galaxy-s9-note-9-update-one-ui-2-1-features-671908"><link rel="icon" type="image/x-icon" href="//s1.curved.de/c662e79e/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/c662e79e/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/c662e79e/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/c662e79e/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/c662e79e/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/samsung-galaxy-s9-note-9-update-one-ui-2-1-features-671908"><meta property="og:description" content="Neue Features für Samsung Galaxy S9 und Note 9: Für die älteren Handys soll One UI 2.1 kommen – die vorinstallierte Benutzeroberfläche des Galaxy S20."><meta property="og:image" content="https://images.curved.de/article_detail_curved_md/2018/03/samsung-galaxy-s9-vs-s9-plus_110.jpg"><meta property="og:title" content="Samsung Galaxy S9: Update mit One UI 2.1 und neuen Features geplant"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="Samsung Galaxy S9: Update mit One UI 2.1 und neuen Features geplant"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Christoph Lübben"><meta name="twitter:description" content="Neue Features für Samsung Galaxy S9 und Note 9: Für die älteren Handys soll One UI 2.1 kommen – die vorinstallierte Benutzeroberfläche des Galaxy S20."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_curved_md/2018/03/samsung-galaxy-s9-vs-s9-plus_110.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/c662e79e/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Samsung,Update"/><meta name="categories" content="Smartphones,Android"/><link rel="amphtml" href="https://curved.de/amp/news/samsung-galaxy-s9-note-9-update-one-ui-2-1-features-671908"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/c662e79e/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/c662e79e/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/c662e79e/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/c662e79e/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/c662e79e/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/c662e79e/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/c662e79e/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/c662e79e/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/c662e79e/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/c662e79e/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/c662e79e/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/c662e79e/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/c662e79e/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/c662e79e/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/c662e79e/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><link rel="stylesheet" href="//s0.curved.de/c662e79e/build/main.css"><noscript><link rel="stylesheet" href="//s0.curved.de/c662e79e/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Evaluation"],
            target: ["Anspruchsvolle","Einsteiger"],
            publicationDate: '12-03-2020 18:00',
            lastModificationDate: '12-03-2020 17:16'
        }
    }];
                dataLayer.push({
                article: {
                    products: ["Samsung Galaxy S9","Samsung Galaxy Note 9"],
                    topics: ["Android","Samsung","Smartphones","Update"],
                    wordCount: 365,
                    categoryTags: ["Android","Smartphones"],
                    contentTags: ["Update"],
                    manufacturerTags: ["Samsung"]
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-5CTQCQ4':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46093572-1', 'auto');
    ga('require', 'GTM-5CTQCQ4');

    
        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img itemprop="logo" src="//s0.curved.de/c662e79e/img/curved-logo-new.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps">Apps</a></li><li class="nav-item text"><a href="https://curved.de/spiele">Spiele</a></li><li class="nav-item text"><a href="https://curved.de/fitness">Fitness</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de/deals/?magazin" target="_self" rel="noopener"><span>DEALS</span></a></li></ul><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">Galaxy S9: So profitiert das alte Top-Handy vom Galaxy S20</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/christoph-l%25c3%25bcbben" data-tracking="Author"><span itemprop="name">Christoph Lübben</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2020-03-12T18:00:16+01:00">12. März 2020 18:00
        </time><meta itemprop="dateModified" content="2020-03-12T17:16:38+01:00"></span><meta itemprop="about" content="Neue Features für Samsung Galaxy S9 und Note 9: Für die älteren Handys soll One UI 2.1 kommen – die vorinstallierte Benutzeroberfläche des Galaxy S20."><meta itemprop="description" content="Neue Features für Samsung Galaxy S9 und Note 9: Für die älteren Handys soll One UI 2.1 kommen – die vorinstallierte Benutzeroberfläche des Galaxy S20."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_curved_md/2018/03/samsung-galaxy-s9-vs-s9-plus_110.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/samsung-galaxy-s9-note-9-update-one-ui-2-1-features-671908"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/c662e79e/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_curved_xl/2018/03/samsung-galaxy-s9-vs-s9-plus_110.jpg"
                    data-srcset="
                        https://images.curved.de/article_detail_curved_xs/2018/03/samsung-galaxy-s9-vs-s9-plus_110.jpg 360w,
                        https://images.curved.de/article_detail_curved_sm/2018/03/samsung-galaxy-s9-vs-s9-plus_110.jpg 480w,
                        https://images.curved.de/article_detail_curved_md/2018/03/samsung-galaxy-s9-vs-s9-plus_110.jpg 768w,
                        https://images.curved.de/article_detail_curved_lg/2018/03/samsung-galaxy-s9-vs-s9-plus_110.jpg 900w,
                        https://images.curved.de/article_detail_curved_xl/2018/03/samsung-galaxy-s9-vs-s9-plus_110.jpg 1140w,
                        https://images.curved.de/article_detail_curved_xxl/2018/03/samsung-galaxy-s9-vs-s9-plus_110.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Galaxy S9 und Galaxy S9+ erhalten demnächst One UI 2.1 "
                    /><noscript><img src="https://images.curved.de/article_detail_curved_xxl/2018/03/samsung-galaxy-s9-vs-s9-plus_110.jpg" alt="Galaxy S9 und Galaxy S9+ erhalten demnächst One UI 2.1 "></noscript></div><figcaption class="figcaption"><span>Galaxy S9 und Galaxy S9+ erhalten demnächst One UI 2.1 </span><small>(&copy; 2018 CURVED)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Ihr besitzt noch ein <a  href="https://curved.de/product/samsung-galaxy-s9" >Galaxy S9</a> und wollt das Smartphone noch eine Weile behalten? Dann gibt es gute Nachrichten für euch. Samsung hat offenbar vor, dem Smartphone ein paar Neuerungen des <a  href="https://curved.de/product/samsung-galaxy-s20" >Galaxy S20</a> zu verpassen.</strong></p><p>Das Samsung Galaxy S9, das <a  href="https://curved.de/product/samsung-galaxy-s9-plus" >Galaxy S9+</a> und das Galaxy Note 9 sollen via Update One UI 2.1 erhalten. Dies hat ein Sprecher des Unternehmens auf der südkoreanischen Website des Hersteller verraten, berichtet GSMArena. Dabei handelt es sich um die Benutzeroberfläche, die das Samsung Galaxy S20 und das Galaxy Z Flip ab Werk besitzen. Bislang nutzt kein anderes Gerät des Herstellers das neue UI.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Unsere Empfehlung
                    </span><div class="product-teaser product-teaser--large" data-product_id="8987"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-s20-ultra" >
                    Samsung Galaxy S20 Ultra
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/samsung-galaxy-s20-ultra-mit-vertrag-o2-free-unlimited-smart/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s20-ultra_curvedshopcontract_tariff-o2-Free-Unlimited-SMART_content_standard_[timestamp]_671908"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free Unlimited SMART"
        data-priceupfront="1.00"
        data-pricerecurring="84.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S20 Ultra"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/samsung_galaxy_s20_ultra_5e42c3823194f.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung_galaxy_s20_ultra_5e42c3823194f.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung_galaxy_s20_ultra_5e42c3823194f.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung_galaxy_s20_ultra_5e42c3823194f.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/samsung_galaxy_s20_ultra_5e42c3823194f.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S20 Ultra"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/samsung_galaxy_s20_ultra_5e42c3823194f.jpg"
            class="image-img"
            alt="Samsung Galaxy S20 Ultra"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free Unlimited SMART
                        </div><div class="txt-desc">
                            Unbegrenztes Datenvolumen mit 10Mbit/s | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Bestelle jetzt das brandneue Samsung Galaxy S20 Ultra vor und genieße unbegrenztes Datenvolumen mit 10Mbit/s!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            84,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/c662e79e/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div><div class="product-copy"></div></div></aside><h2>Noch mehr Geräte erhalten One UI 2.1</h2><p>Samsung zufolge bekommen wohl auch das <a  href="https://curved.de/product/samsung-galaxy-s10" >Galaxy S10</a>(+) und Galaxy Note 10(+) ein Update mit One UI 2.1 – aber das ist keine große Überraschung, wenn sogar dessen Vorgänger eine entsprechende Aktualisierung erhalten. Zunächst dürften die Flaggschiffe aus 2019 ein entsprechendes Update erhalten. Es könnte also etwas länger dauern, ehe Galaxy S9 und Galaxy Note 9 One UI 2.1 bekommen.</p><p>Viele neue Features bringt die neue Benutzeroberfläche allerdings nicht mit. Dafür sind jedoch praktische Neuerungen darunter. Etwa Quick Share, was in etwa wie Apple Airdrop funktioniert. So könnt ihr mit einem Samsung-Smartphone künftig leichter Dateien mit anderen Personen teilen.</p><h2>Größere Icons, Spotify-Wecker und ein kommender Test</h2><p>Eine weitere interessante Neuerung: One UI 2.1 bietet euch mehr Optionen, um die Vergrößerung von Schrift, Icons und Co. auf eure Bedürfnisse anzupassen (Bildschirmzoom). Dies verändert nicht nur die Größe der Texte, sondern auch etwa, wie groß Sprechblasen in einem WhatsApp-Chat dargestellt werden und mehr.</p><p>Außerdem könnt ihr euch auf die Unterstützung von Spotify in der Uhren-App von Samsung freuen. Künftig könnt ihr euch auf Galaxy S9, Galaxy S10 und Co. also von euren Lieblingssongs wecken lassen, anstatt auf die Standard-Sounds von Samsung zurückgreifen zu müssen.</p><p>Bislang hat Samsung noch nicht einmal einen groben Termin für den Rollout von One UI 2.1 verraten. Gut möglich also, dass es nicht nur Wochen, sondern sogar Monate dauert, ehe das Update erscheint. Wenn ihr nicht auf das Update warten wollt und euch stattdessen ein komplettes Upgrade wünscht: Das Samsung Galaxy S20 mit One UI 2.1 erscheint am 13. März 2020 im Handel. Wie gut das Flaggschiff mitsamt seinen Neuerungen ist, klärt in Kürze der CURVED-Test.</p></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="8958"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-a51" >
                    Samsung Galaxy A51
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/samsung-galaxy-a51-mit-vertrag-blau-allnet-l-5gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-a51_curvedshopcontract_tariff-Blau-Allnet-L_related_standard_[timestamp]_671908"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="18.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy A51"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/samsung_galaxy_a51_5e0f410a6eab4.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung_galaxy_a51_5e0f410a6eab4.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung_galaxy_a51_5e0f410a6eab4.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung_galaxy_a51_5e0f410a6eab4.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/samsung_galaxy_a51_5e0f410a6eab4.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy A51"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/samsung_galaxy_a51_5e0f410a6eab4.jpg"
            class="image-img"
            alt="Samsung Galaxy A51"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet L
                        </div><div class="txt-desc">
                            3+2GB GRATIS Datenvolumen | LTE Allnet-und SMS-Flat
                                                    </div><div class="txt">
                            JETZT! Sicher dir das Samsung Galaxy A51 bei CURVED mit 5GB LTE Allnet Flat. Kein Anschlusspreis!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            18,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/c662e79e/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.0</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-galaxy-a51-test-mittelklasse-smartphone-auf-hohem-niveau-670689" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/samsung-galaxy-a51-test-mittelklasse-smartphone-auf-hohem-niveau-670689" class="text-link">Zum Test</a></div></div><div class="product-teaser product-teaser--default" data-product_id="8984"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-a71" >
                    Samsung Galaxy A71
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/samsung-galaxy-a71-mit-vertrag-blau-allnet-l-5gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-a71_curvedshopcontract_tariff-Blau-Allnet-L_related_standard_[timestamp]_671908"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="22.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy A71"
    data-list="related"
    data-position="2"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/samsung_galaxy_a71_5e38746824fcf.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung_galaxy_a71_5e38746824fcf.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung_galaxy_a71_5e38746824fcf.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung_galaxy_a71_5e38746824fcf.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/samsung_galaxy_a71_5e38746824fcf.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy A71"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/samsung_galaxy_a71_5e38746824fcf.jpg"
            class="image-img"
            alt="Samsung Galaxy A71"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet L
                        </div><div class="txt-desc">
                            3+2GB GRATIS Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Hol dir jetzt das Samsung Galaxy A71 mit 3+2 GB LTE Allnet-Flat von Blau – ohne Anschlusspreis!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            22,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/c662e79e/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.1</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-galaxy-a71-test-die-neue-mittelklasse-670380" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/samsung-galaxy-a71-test-die-neue-mittelklasse-670380" class="text-link">Zum Test</a></div></div><div class="product-teaser product-teaser--default" data-product_id="8985"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-s20" >
                    Samsung Galaxy S20
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/samsung-galaxy-s20-mit-vertrag-o2-free-m-20gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s20_curvedshopcontract_tariff-o2-Free-M_related_standard_[timestamp]_671908"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="54.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S20"
    data-list="related"
    data-position="3"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/samsung_galaxy_s20_5e42bd612ad09.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung_galaxy_s20_5e42bd612ad09.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung_galaxy_s20_5e42bd612ad09.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung_galaxy_s20_5e42bd612ad09.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/samsung_galaxy_s20_5e42bd612ad09.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S20"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/samsung_galaxy_s20_5e42bd612ad09.jpg"
            class="image-img"
            alt="Samsung Galaxy S20"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M
                        </div><div class="txt-desc">
                            20GB Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Die neue Galaxy S Serie ist da! Bestelle jetzt das Samsung Galaxy S20 vor – inkl. 20GB LTE Allnet-Flat!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            54,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/c662e79e/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div><div class="product-copy"></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://www.sammobile.com/news/samsung-adds-more-screen-zoom-options-one-ui-2-1/" data-tracking="Sources" target="_blank" rel="noopener" class="tag-list-link">SamMobile</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/themen/update" data-tracking="" class="tag-list-link tag-list-item--topics">Update</a></li><li class="tag-list-item"><a href="https://curved.de/product/samsung-galaxy-s9" data-tracking="" class="tag-list-link tag-list-item--topics">Samsung Galaxy S9</a></li><li class="tag-list-item"><a href="https://curved.de/themen/samsung" data-tracking="" class="tag-list-link tag-list-item--topics">Samsung</a></li><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/product/samsung-galaxy-note-9" data-tracking="" class="tag-list-link tag-list-item--topics">Samsung Galaxy Note 9</a></li><li class="tag-list-item"><a href="https://curved.de/android" data-tracking="" class="tag-list-link tag-list-item--topics">Android</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/samsung-galaxy-s9-note-9-update-one-ui-2-1-features-671908?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=Galaxy%20S9%3A%20So%20profitiert%20das%20alte%20Top-Handy%20vom%20Galaxy%20S20&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fsamsung-galaxy-s9-note-9-update-one-ui-2-1-features-671908?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=Galaxy%20S9%3A%20So%20profitiert%20das%20alte%20Top-Handy%20vom%20Galaxy%20S20%20https%3A%2F%2Fcurved.de%2Fnews%2Fsamsung-galaxy-s9-note-9-update-one-ui-2-1-features-671908%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/671908"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="669791"
 href="https://curved.de/news/galaxy-s9-update-auf-android-10-ist-da-669791"><div class="headline-container"><div class="teaser-headline">Samsung Galaxy S9: Update auf Android 10 rollt in Deutsch&shy;land aus</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2020-01-28T13:41:49+01:00">28.01.20</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/06/samsung-galaxy-s9_active-panzerung-outdoor.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/06/samsung-galaxy-s9_active-panzerung-outdoor.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/06/samsung-galaxy-s9_active-panzerung-outdoor.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/06/samsung-galaxy-s9_active-panzerung-outdoor.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Android 10 könnte das letzte große Update für das Galaxy S9 sein"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/06/samsung-galaxy-s9_active-panzerung-outdoor.jpg"
            class="image-img"
            alt="Android 10 könnte das letzte große Update für das Galaxy S9 sein"
            ></noscript></div></div><div class="teaser-text">Nutzer eines Galaxy S9 haben lange genug gewartet. Samsung beliefert das Handy nun mit Android 10. Das Galaxy S9+ scheint er ebenfalls zu bedienen.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="668402"
 href="https://curved.de/news/samsung-galaxy-note-9-bekommt-update-auf-android-10-auch-in-deutschland-668402"><div class="headline-container"><div class="teaser-headline">Samsung Galaxy Note 9 bekommt Update auf Android 10 &ndash; auch in Deutsch&shy;land</div><div class="subline subline--teaser"><span class="meta-entry ">Martin Haase</span><span class="meta-entry publication-time"><time  datetime="2020-01-02T12:06:19+01:00">02.01.20</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/01/Samsung-Update-Android-10-3.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/01/Samsung-Update-Android-10-3.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/01/Samsung-Update-Android-10-3.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/01/Samsung-Update-Android-10-3.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Galaxy Note 9 bekommt jetzt das Android 10 Update."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/01/Samsung-Update-Android-10-3.jpg"
            class="image-img"
            alt="Das Galaxy Note 9 bekommt jetzt das Android 10 Update."
            ></noscript></div></div><div class="teaser-text">Samsung-Nutzer brauchten Geduld, jetzt gehts ganz schnell: Das Android 10 Update kommt nun auch aufs Galaxy Note 9.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="671785"
 href="https://curved.de/tipps/samsung-galaxy-s20-huellen-cases-schuetzen-vor-stoessen-und-keimen-671785"><div class="headline-container"><div class="teaser-headline">Samsung Galaxy S20 H&uuml;llen: Diese Cases sch&uuml;t&shy;zen das Flagg&shy;schiff</div><div class="subline subline--teaser"><span class="meta-entry ">Martin Haase</span><span class="meta-entry publication-time"><time  datetime="2020-03-11T17:49:40+01:00">11.03.20</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/03/SmartphoneS20.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/03/SmartphoneS20.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/03/SmartphoneS20.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/03/SmartphoneS20.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Samsung Galaxy S20 Ultra verdient eine ordentliche Hülle."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/03/SmartphoneS20.jpg"
            class="image-img"
            alt="Das Samsung Galaxy S20 Ultra verdient eine ordentliche Hülle."
            ></noscript></div></div><div class="teaser-text">Ihr seid auf der Suche nach einer Samsung Galaxy S20 Hülle? Wir haben ein paar Vorschläge für euch.</div></a></section></div><aside class="sidebar"><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/c662e79e/img/curved-logo-deals.svg" width="250"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="15.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P30 lite New Edition"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/huawei-p30-lite-new-edition-mit-vertrag-blau-allnet-l-5gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p30-lite-new-edition_curvedshopcontract_tariff-Blau-Allnet-L_deals_standard_[timestamp]_671908"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei_p30_lite_new_edition_bt_speaker_5e5e0cba92337.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei_p30_lite_new_edition_bt_speaker_5e5e0cba92337.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei_p30_lite_new_edition_bt_speaker_5e5e0cba92337.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei_p30_lite_new_edition_bt_speaker_5e5e0cba92337.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P30 Lite New Edition"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei_p30_lite_new_edition_bt_speaker_5e5e0cba92337.jpg"
            class="image-img"
            alt="Huawei P30 Lite New Edition"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P30 lite New Edition
        </div><p class="teaser-text">
            Die Neuauflage des Topsellers. Das Huawei P30 lite New Edition mit 5GB LTE Allnet Flat. GRATIS dazu: 2 Huawei BT-Speaker
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/c662e79e/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            15,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="16.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Xiaomi Mi 9 Lite"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/xiaomi-mi-9-lite-mit-vertrag-blau-allnet-l-5gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_xiaomi-mi-9-lite_curvedshopcontract_tariff-Blau-Allnet-L_deals_standard_[timestamp]_671908"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/xiaomi_mi_9_lite_airdots2_5e4ed95f402ec.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/xiaomi_mi_9_lite_airdots2_5e4ed95f402ec.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/xiaomi_mi_9_lite_airdots2_5e4ed95f402ec.jpg 300w,
        https://images.curved.de/product_teaser_md/products/xiaomi_mi_9_lite_airdots2_5e4ed95f402ec.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomi Mi 9 Lite mit Airdots 2"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/xiaomi_mi_9_lite_airdots2_5e4ed95f402ec.jpg"
            class="image-img"
            alt="Xiaomi Mi 9 Lite mit Airdots 2"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Xiaomi Mi 9 Lite
        </div><p class="teaser-text">
            Sicher dir für kurze Zeit das Xiaomi Mi9 Lite mit 5GB LTE Allnet-Flat und GRATIS Airdots 2 im Wert von 79,95 € (UVP)!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/c662e79e/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            16,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M 20 GB"
        data-priceupfront="49.00"
        data-pricerecurring="29.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Google Pixel 4"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/google-pixel-4-mit-vertrag-o2-free-m-20gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_google-pixel-4_curvedshopcontract_tariff-o2-Free-M-20-GB_deals_standard_[timestamp]_671908"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/google_pixel_4_5e1ddb1df11d1.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/google_pixel_4_5e1ddb1df11d1.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/google_pixel_4_5e1ddb1df11d1.jpg 300w,
        https://images.curved.de/product_teaser_md/products/google_pixel_4_5e1ddb1df11d1.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Google Pixel 4"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/google_pixel_4_5e1ddb1df11d1.jpg"
            class="image-img"
            alt="Google Pixel 4"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Google Pixel 4
        </div><p class="teaser-text">
            Hol dir das aktuellste Smartphone aus dem Hause Google: Das Google Pixel 4 – inkl. 20GB LTE Allnet- und SMS-Flat!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/c662e79e/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            29,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free Unlimited BASIC"
        data-priceupfront="1.00"
        data-pricerecurring="59.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S20 Plus"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-s20plus-o2-free-m-unlimited-basic-804/?variant=1364&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s20-plus_curvedshopcontract_tariff-o2-Free-Unlimited-BASIC_deals_standard_[timestamp]_671908"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung_s20_plus_5e42c05d44e15.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung_s20_plus_5e42c05d44e15.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung_s20_plus_5e42c05d44e15.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung_s20_plus_5e42c05d44e15.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S20 Plus"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung_s20_plus_5e42c05d44e15.jpg"
            class="image-img"
            alt="Samsung Galaxy S20 Plus"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S20 Plus
        </div><p class="teaser-text">
            Die neuen Galaxys! Bestelle jetzt das Samsung Galaxy S20+ vor – inkl. unbegrenztem Datenvolumen!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/c662e79e/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            59,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Android-Smartphones 2019
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free Unlimited MAX"
        data-priceupfront="1.00"
        data-pricerecurring="74.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Note 10 Plus"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Android-Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/samsung-galaxy-note-10-plus-mit-vertrag-o2-free-unlimited-max/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-note-10-plus_curvedshopcontract_tariff-o2-Free-Unlimited-MAX_article-toplist_standard_[timestamp]_671908"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy Note 10"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsunggalaxynote10_aurablack_1800x1200_5d4d6982d4b95.jpg"
            class="image-img"
            alt="Samsung Galaxy Note 10"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy Note 10 Plus
        </div><p class="teaser-text">
            Sicher dir das Samsung Galaxy Note 10 Plus inkl. unbegrenztem Datenvolumen mit max. 225 Mbit/s!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/c662e79e/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            74,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="49.00"
        data-pricerecurring="22.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P30"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Android-Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/huawei-p30-mit-vertrag-blau-allnet-l-5gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p30_curvedshopcontract_tariff-Blau-Allnet-L_article-toplist_standard_[timestamp]_671908"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei-p30_5d6793efc2208.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-p30_5d6793efc2208.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-p30_5d6793efc2208.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-p30_5d6793efc2208.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P30"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei-p30_5d6793efc2208.jpg"
            class="image-img"
            alt="Huawei P30"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P30
        </div><p class="teaser-text">
            Be Part of Smart! Sicher dir das Huawei P30 mit Leica Kamera inkl. 5GB LTE Allnet-Flat! Kein Anschlusspreis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/c662e79e/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            22,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="22.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy A71"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Android-Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/samsung-galaxy-a71-mit-vertrag-blau-allnet-l-5gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-a71_curvedshopcontract_tariff-Blau-Allnet-L_article-toplist_standard_[timestamp]_671908"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung_galaxy_a71_5e38746824fcf.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung_galaxy_a71_5e38746824fcf.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung_galaxy_a71_5e38746824fcf.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung_galaxy_a71_5e38746824fcf.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy A71"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung_galaxy_a71_5e38746824fcf.jpg"
            class="image-img"
            alt="Samsung Galaxy A71"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy A71
        </div><p class="teaser-text">
            Hol dir jetzt das Samsung Galaxy A71 mit 3+2 GB LTE Allnet-Flat von Blau – ohne Anschlusspreis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/c662e79e/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            22,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="651156" href="https://curved.de/tipps/one-ui-tipps-zu-samsungs-neuer-smartphone-benutzeroberflaeche-651156"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/11/Samsung-One-UI-5.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/11/Samsung-One-UI-5.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/11/Samsung-One-UI-5.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/11/Samsung-One-UI-5.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="One UI ist Samsungs Benutzeroberfläche für Smartphones"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/11/Samsung-One-UI-5.jpg"
            class="image-img"
            alt="One UI ist Samsungs Benutzeroberfläche für Smartphones"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">One UI: Tipps zu Samsungs neuer Smart&shy;phone-Benut&shy;ze&shy;ro&shy;ber&shy;fl&auml;&shy;che</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-03-29T19:00:13+01:00">29.03.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="638728" href="https://curved.de/tipps/samsung-galaxy-s9-display-reparatur-kosten-und-moeglichkeiten-638728"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Gab’s schon<small>7</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2018/03/samsung-galaxy-s9_257.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/03/samsung-galaxy-s9_257.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/03/samsung-galaxy-s9_257.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/03/samsung-galaxy-s9_257.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Display des Galaxy S9: Eine Reparatur ist nicht günstig"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/03/samsung-galaxy-s9_257.jpg"
            class="image-img"
            alt="Das Display des Galaxy S9: Eine Reparatur ist nicht günstig"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Samsung Galaxy S9 Display-Repa&shy;ra&shy;tur: Kosten und M&ouml;glich&shy;kei&shy;ten</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2018-12-19T19:13:44+01:00">19.12.18</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="638550" href="https://curved.de/tipps/samsung-galaxy-s9-akku-schnell-leer-alles-ueber-loesungen-und-akku-wechslen-638550"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/03/samsung-galaxy-s9-vs-s9-plus_110.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/03/samsung-galaxy-s9-vs-s9-plus_110.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/03/samsung-galaxy-s9-vs-s9-plus_110.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/03/samsung-galaxy-s9-vs-s9-plus_110.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Macht der Akku eures Galaxy S9 oder S9 Plus Probleme? Womöglich haben wir die richtigen Tipps"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/03/samsung-galaxy-s9-vs-s9-plus_110.jpg"
            class="image-img"
            alt="Macht der Akku eures Galaxy S9 oder S9 Plus Probleme? Womöglich haben wir die richtigen Tipps"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Samsung Galaxy S9 Akku schnell leer? Alles &uuml;ber L&ouml;sun&shy;gen und Akku wechs&shy;len</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-12-19T16:04:04+01:00">19.12.18</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="671899" href="https://curved.de/news/wegen-coronavirus-apple-ergreift-drastische-massnahme-671899"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/03/keineAirpodsmehr.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/03/keineAirpodsmehr.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/03/keineAirpodsmehr.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/03/keineAirpodsmehr.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="AirPods und Apple Watch im Store testen: Ab jetzt nur noch eingeschränkt möglich"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/03/keineAirpodsmehr.jpg"
            class="image-img"
            alt="AirPods und Apple Watch im Store testen: Ab jetzt nur noch eingeschränkt möglich"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Wegen Coro&shy;na&shy;vi&shy;rus: Apple ergreift dras&shy;ti&shy;sche Ma&szlig;nahme</div><div class="subline subline--teaser"><span class="meta-entry ">Claudia Krüger</span><span class="meta-entry publication-time"><time  datetime="2020-03-12T18:06:09+01:00">vor 2 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="671898" href="https://curved.de/news/huawei-p40-pro-design-variante-mit-schwarzem-keramik-gehaeuse-671898"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/03/schwarzesFlaggschiff.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/03/schwarzesFlaggschiff.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/03/schwarzesFlaggschiff.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/03/schwarzesFlaggschiff.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Bekommen wir das Huawei P40 Pro in Edel-Gehäuse?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/03/schwarzesFlaggschiff.jpg"
            class="image-img"
            alt="Bekommen wir das Huawei P40 Pro in Edel-Gehäuse?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Huawei P40 Pro-Design: Protzt das Pro mit schwar&shy;zem Kera&shy;mik-Geh&auml;use?</div><div class="subline subline--teaser"><span class="meta-entry ">Claudia Krüger</span><span class="meta-entry publication-time"><time  datetime="2020-03-12T15:31:12+01:00">vor 5 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="671879" href="https://curved.de/news/xiaomi-redmi-note-9-pro-release-in-indien-beim-preis-wieder-eine-kampfansage-671879"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/03/redminote9Pro-1.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/03/redminote9Pro-1.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/03/redminote9Pro-1.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/03/redminote9Pro-1.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Wird das Redmi Note 9 wieder ein Preiskracher?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/03/redminote9Pro-1.jpg"
            class="image-img"
            alt="Wird das Redmi Note 9 wieder ein Preiskracher?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Redmi Note 9 Pro Release in Indien: Beim Preis wieder eine Kampf&shy;an&shy;sage</div><div class="subline subline--teaser"><span class="meta-entry ">Felix Fischaleck</span><span class="meta-entry publication-time"><time  datetime="2020-03-12T14:50:33+01:00">vor 5 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="671885" href="https://curved.de/news/iphone-12-apple-will-top-feature-offenbar-erweitern-671885"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/10/HandyEntsperrenOhneCode.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/10/HandyEntsperrenOhneCode.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/10/HandyEntsperrenOhneCode.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/10/HandyEntsperrenOhneCode.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone 11 Pro hat nur auf der Vorderseite eine 3D-Kamera"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/10/HandyEntsperrenOhneCode.jpg"
            class="image-img"
            alt="Das iPhone 11 Pro hat nur auf der Vorderseite eine 3D-Kamera"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone 12: Apple will Top-Feature offen&shy;bar erwei&shy;tern</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2020-03-12T14:00:34+01:00">vor 6 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="671858" href="https://curved.de/news/google-pixel-4a-preis-doch-nicht-teurer-mit-neuem-google-assistant-671858"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/01/GooglePixel4-1.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/01/GooglePixel4-1.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/01/GooglePixel4-1.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/01/GooglePixel4-1.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Pixel 4a soll unter anderem den neuen Google Assistant des Pixel 4 (Bild) mitbringen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/01/GooglePixel4-1.jpg"
            class="image-img"
            alt="Das Pixel 4a soll unter anderem den neuen Google Assistant des Pixel 4 (Bild) mitbringen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Preis des Pixel 4a: W&uuml;rdet ihr so viel f&uuml;r das Google-Handy ausge&shy;ben?</div><div class="subline subline--teaser"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2020-03-12T12:00:32+01:00">vor 8 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="671862" href="https://curved.de/news/huawei-p40-gibt-es-eine-triple-kamera-fuer-selfies-671862"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/10/P30-test.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/10/P30-test.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/10/P30-test.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/10/P30-test.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Im Huawei P30 (Foto) befindet sich eine Frontkamera, der ac"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/10/P30-test.jpg"
            class="image-img"
            alt="Im Huawei P30 (Foto) befindet sich eine Frontkamera, der ac"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Huawei P40: Gibt es eine Triple-Kamera f&uuml;r Selfies?</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2020-03-12T10:19:51+01:00">vor 10 Stunden</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="644094"
 href="https://curved.de/news/youtube-chefin-gibt-zu-das-video-zum-jahresrueckblick-2018-war-daneben-644094"><div class="headline-container"><div class="teaser-headline">YouTube-Chefin gibt zu: Das Video zum Jahres&shy;r&uuml;ck&shy;blick 2018 war dane&shy;ben</div><div class="subline subline--teaser"><span class="meta-entry ">Sascha Adermann</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T11:33:39+01:00">06.02.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Nicht meins<small>24</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_062.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_062.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Youtube-App"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
            class="image-img"
            alt="Youtube-App"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Die YouTube-Chefin sagt, was zig Millionen Nutzer denken: Das Video zum Jahresrückblick 2018 war ein Reinfall. Sogar ihre Kinder fanden es &quot;peinlich&quot;.</div></a></section><section class="article-teaser-next article-teaser-list latest-articles"><hr><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        

"     data-tracking="Next"
        data-tracking="Next"
    data-article="671899"
 href="https://curved.de/news/wegen-coronavirus-apple-ergreift-drastische-massnahme-671899"><div class="headline-container"><div class="teaser-headline">Wegen Coro&shy;na&shy;vi&shy;rus: Apple ergreift dras&shy;ti&shy;sche Ma&szlig;nahme</div><div class="subline subline--teaser"><span class="meta-entry ">Claudia Krüger</span><span class="meta-entry publication-time"><time  datetime="2020-03-12T18:06:09+01:00">vor 2 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/03/keineAirpodsmehr.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/03/keineAirpodsmehr.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/03/keineAirpodsmehr.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/03/keineAirpodsmehr.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="AirPods und Apple Watch im Store testen: Ab jetzt nur noch eingeschränkt möglich"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/03/keineAirpodsmehr.jpg"
            class="image-img"
            alt="AirPods und Apple Watch im Store testen: Ab jetzt nur noch eingeschränkt möglich"
            ></noscript></div></div><div class="teaser-text">Apple ergreift Maßnahme gegen Verbreitung von COVID-19: Die Herausgabe von Smart Watches und AirPods an Kunden soll nur noch auf Nachfrage erfolgen.</div></a></div></section></aside></div></main><footer class="footer"><div role="navigation" class="footer-nav"><section class="social"><div class="footer-headline">CURVED FOLGEN VIA</div><ul><li><a href="https://www.facebook.com/Curved.de" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_facebook"><!-- --></p><span>FACEBOOK</span></a></li><li><a href="https://twitter.com/curved_de" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_twitter"><!-- --></p><span>TWITTER</span></a></li><li><a href="https://curved.de/rss" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_feed2"><!-- --></p><span>RSS</span></a></li><li><a href="https://www.youtube.com/user/OnCurved" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_youtube"><!-- --></p><span>YOUTUBE</span></a></li></ul></section><section class="categories"><div class="footer-headline">KATEGORIEN</div><div class="categories-list"><ul><li><a href="https://curved.de/ios" data-tracking="Footer_Categories">IOS</a></li><li><a href="https://curved.de/smartphones" data-tracking="Footer_Categories">SMARTPHONES</a></li><li><a href="https://curved.de/tablets" data-tracking="Footer_Categories">TABLETS</a></li><li><a href="https://curved.de/gadgets" data-tracking="Footer_Categories">GADGETS</a></li><li><a href="https://curved.de/apps" data-tracking="Footer_Categories">APPS</a></li></ul><ul><li><a href="https://curved.de/android" data-tracking="Footer_Categories">ANDROID</a></li><li><a href="https://curved.de/spiele" data-tracking="Footer_Categories">SPIELE</a></li><li><a href="https://curved.de/tipps" data-tracking="Footer_Categories">TIPPS</a></li><li><a href="https://curved.de/videos" data-tracking="Footer_Categories">VIDEOS</a></li><li><a href="https://curved.de/tests" data-tracking="Footer_Categories">TESTS</a></li></ul><ul><li><a href="https://curved.de/windows" data-tracking="Footer_Categories">WINDOWS</a></li><li><a href="https://curved.de/fitness" data-tracking="Footer_Categories">FITNESS</a></li><li><a href="https://curved.de/toplists" data-tracking="Footer_Categories">TOPLISTEN</a></li><li><a href="https://curved.de/handy-vergleich" data-tracking="Footer_Categories">HANDYVERGLEICH</a></li><li><a href="https://curved.de/themen" data-tracking="Footer_Topics">THEMEN</a></li></ul></div></section><section class="additional"><div class="footer-headline">CURVED INTERN</div><ul><li><a href="https://curved.de/merchandise">MERCHANDISE</a></li><li><a href="https://curved.de/partnerprogramm">PARTNERPROGRAMM</a></li></ul></section></div><div class="footer-main"><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2020</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/c662e79e/build/main.js" async></script><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26574_onsite]" width="1" height="1" /><div class="modal modal--price"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><div class="h"></div><table><caption>
                        Preisübersicht im Detail
                    </caption><tbody><tr><th>Einmalige Anzahlung:</th><td class="price-upfront"></td></tr><tr><th>Monatliche Kosten:</th><td class="price-recurring"></td></tr><tr><th>Gesamtkosten über 24 Monate:</th><td class="price-total"></td></tr><tr class="highlighted space"><th>Rechnerische Ersparnis (Gutschein):</th><td class="price-amazon"></td></tr><tr><th>Gesamtkosten nach Vorteil:</th><td class="price-totalminusamazon"></td></tr></tbody><tfoot><tr class="highlighted space"><th>CURVED Vorteilspreis pro Monat*:</th><td class="price-monthlyminusamazon"></td></tr></tfoot></table><div class="txt-sm">
                    *Der CURVED Vorteilspreis ist ggf. gerundet und zeigt die rechnerischen monatlichen Kosten unter Einbezug des Gutscheins. So kommt er zustande:
                </div><div class="txt-sm">
                    (24 x monatliche Kosten + einmalige Anzahlung – Gutscheinwert) / 24 = CURVED Vorteilspreis
                </div><div class="txt-sm">
                    Alle Preise inkl. Mehrwertsteuer
                </div></div></div></div></div><div class="modal-overlay"></div><div class="modal modal--disclaimer"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><span class="disclaimer-marker">*</span> Der dargestellte Preis enthält ggf. weitere Preisbestandteile. Diese können auf der Detailseite des betreffenden Angebots eingesehen werden. Bitte folgen Sie hierfür dem dargestellten Link.
            </div></div></div></div><div class="modal-overlay"></div><script type="application/json" id="pxeDataLayer">
{
    "assetId": "671908",
    "assetType": "content"
}
</script></body></html>