<!DOCTYPE html><html class="no-js" lang="de"><head ><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>Xiaomi Mi Band 5: Das soll den günstigen Fitnesstracker auszeichnen ⊂·⊃ CURVED.de</title><meta name="description" content="Das Xiaomi Mi Band 5 hat offenbar überzeugende Kaufargumente auf seiner Seite. Zwei neue Features könnten den Fitnesstracker deutlich aufwerten."><meta name="news_keywords" content=""><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2020-01-09T16:29:12+01:00" /><meta name="last-modified" content="2020-01-09T16:56:14+01:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp,noydir"><meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:-1"><link rel="canonical" href="https://curved.de/news/xiaomi-mi-band-5-release-preis-display-google-pay-668739"><link rel="icon" type="image/x-icon" href="//s1.curved.de/1ac4aa3f/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/1ac4aa3f/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/1ac4aa3f/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/1ac4aa3f/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/1ac4aa3f/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/xiaomi-mi-band-5-release-preis-display-google-pay-668739"><meta property="og:description" content="Das Xiaomi Mi Band 5 hat offenbar überzeugende Kaufargumente auf seiner Seite. Zwei neue Features könnten den Fitnesstracker deutlich aufwerten."><meta property="og:image" content="https://images.curved.de/article_detail_md/2019/08/Xiaomi-Mi-Band-5.jpg"><meta property="og:title" content="Xiaomi Mi Band 5: Das soll den günstigen Fitnesstracker auszeichnen"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="Xiaomi Mi Band 5: Das soll den günstigen Fitnesstracker auszeichnen"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Francis Lido"><meta name="twitter:description" content="Das Xiaomi Mi Band 5 hat offenbar überzeugende Kaufargumente auf seiner Seite. Zwei neue Features könnten den Fitnesstracker deutlich aufwerten."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_md/2019/08/Xiaomi-Mi-Band-5.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/1ac4aa3f/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Xiaomi,Fitnesstracker"/><meta name="categories" content="Fitness,Gadgets"/><link rel="amphtml" href="https://curved.de/amp/news/xiaomi-mi-band-5-release-preis-display-google-pay-668739"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/1ac4aa3f/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/1ac4aa3f/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/1ac4aa3f/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/1ac4aa3f/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/1ac4aa3f/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/1ac4aa3f/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/1ac4aa3f/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/1ac4aa3f/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/1ac4aa3f/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/1ac4aa3f/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/1ac4aa3f/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/1ac4aa3f/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/1ac4aa3f/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/1ac4aa3f/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/1ac4aa3f/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><link rel="stylesheet" href="//s0.curved.de/1ac4aa3f/build/main.css"><noscript><link rel="stylesheet" href="//s0.curved.de/1ac4aa3f/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Inspiration"],
            target: ["Anspruchsvolle","Einsteiger"],
            publicationDate: '09-01-2020 16:29',
            lastModificationDate: '09-01-2020 16:56'
        }
    }];
                dataLayer.push({
                article: {
                    topics: ["Fitness","Fitnesstracker","Gadgets","Xiaomi"],
                    wordCount: 313,
                    categoryTags: ["Fitness","Gadgets"],
                    contentTags: ["Fitnesstracker"],
                    manufacturerTags: ["Xiaomi"]
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-5CTQCQ4':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46093572-1', 'auto');
    ga('require', 'GTM-5CTQCQ4');

    
        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img itemprop="logo" src="//s0.curved.de/1ac4aa3f/img/curved-logo-new.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps">Apps</a></li><li class="nav-item text"><a href="https://curved.de/spiele">Spiele</a></li><li class="nav-item text"><a href="https://curved.de/fitness">Fitness</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de/deals/?magazin" target="_self" rel="noopener"><span>DEALS</span></a></li></ul><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">Xiaomi Mi Band 5: Darum könnte sich der Fitnesstracker richtig lohnen</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/francis-lido" data-tracking="Author"><span itemprop="name">Francis Lido</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2020-01-09T16:29:12+01:00">09. Januar 2020 16:29
        </time><meta itemprop="dateModified" content="2020-01-09T16:56:14+01:00"></span><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="ratingValue" content="4.5"><meta itemprop="ratingCount" content="2"></div><meta itemprop="about" content="Das Xiaomi Mi Band 5 hat offenbar überzeugende Kaufargumente auf seiner Seite. Zwei neue Features könnten den Fitnesstracker deutlich aufwerten."><meta itemprop="description" content="Das Xiaomi Mi Band 5 hat offenbar überzeugende Kaufargumente auf seiner Seite. Zwei neue Features könnten den Fitnesstracker deutlich aufwerten."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_md/2019/08/Xiaomi-Mi-Band-5.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/xiaomi-mi-band-5-release-preis-display-google-pay-668739"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/1ac4aa3f/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_xl/2019/08/Xiaomi-Mi-Band-5.jpg"
                    data-srcset="
                        https://images.curved.de/article_detail_xs/2019/08/Xiaomi-Mi-Band-5.jpg 360w,
                        https://images.curved.de/article_detail_sm/2019/08/Xiaomi-Mi-Band-5.jpg 480w,
                        https://images.curved.de/article_detail_md/2019/08/Xiaomi-Mi-Band-5.jpg 768w,
                        https://images.curved.de/article_detail_lg/2019/08/Xiaomi-Mi-Band-5.jpg 900w,
                        https://images.curved.de/article_detail_xl/2019/08/Xiaomi-Mi-Band-5.jpg 1140w,
                        https://images.curved.de/article_detail_xxl/2019/08/Xiaomi-Mi-Band-5.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Der Vorgänger des Xiaomi Mi Band 5 bietet hierzulande kein NFC"
                    /><noscript><img src="https://images.curved.de/article_detail_xxl/2019/08/Xiaomi-Mi-Band-5.jpg" alt="Der Vorgänger des Xiaomi Mi Band 5 bietet hierzulande kein NFC"></noscript></div><figcaption class="figcaption"><span>Der Vorgänger des Xiaomi Mi Band 5 bietet hierzulande kein NFC</span><small>(&copy; 2019 PR XIAOMI)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Die Fitnesstracker von Xiaomi zählen zu den erfolgreichsten Geräten ihrer Art. Mit dem Xiaomi Mi Band 5 steht bereits das nächste Modell in den Startlöchern. Und das soll im Vergleich zum Vorgänger mindestens zwei interessante Verbesserungen erhalten.</strong></p><p>Wie Tizenhelp berichtet, bekommt das Xiaomi Mi Band 5 ein 1,2 Zoll großes AMOLED-Display. <a  href="https://curved.de/news/xiaomi-mi-band-4-guenstiger-fitnesstracker-offiziell-658011" >Der Vorgänger</a> muss sich noch mit einem 0,95-Zoll-Display begnügen, ist aber immerhin das erste Modell der Reihe, das einen Farbbildschirm besitzt. Einen solchen erhält sicherlich auch das Xiaomi Mi Band 5. Darüber hinaus soll das Display auch heller und kontrastreicher sein als beim Mi Band 4.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Unsere Empfehlung
                    </span><div class="product-teaser product-teaser--large" data-product_id="8943"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-watch-series-5" >
                    Apple Watch Series 5
                </a></div><div class="product-teaser-body"><a
                                    href="https://www.o2online.de/e-shop/apple/apple-watch-s5-alu-40-sport-grau-schwarz-details?ohne-tarif=ja&amp;zielgruppe=privatkunden&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-watch-series-5_o2_hw_content_standard_[timestamp]_668739"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="445.00"
        data-clickvalue="0.2"
        data-placementmode="auto"
        data-productname="Apple Watch Series 5"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/apple_watch_series_5_5da05a86309dd.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple_watch_series_5_5da05a86309dd.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple_watch_series_5_5da05a86309dd.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple_watch_series_5_5da05a86309dd.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/apple_watch_series_5_5da05a86309dd.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple Watch Series 5"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/apple_watch_series_5_5da05a86309dd.jpg"
            class="image-img"
            alt="Apple Watch Series 5"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Hol dir die neue Apple Watch Series 5 mit Always-On-Display!
                        </div></div><div class="pt-shoplink-price"><div class="price contract-prices"><span class="contract-price emphasize-price"><small>einmalig: </small><span class="value">
                                        445,00 €<span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span></div></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/1ac4aa3f/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div><div class="product-copy"><a href="https://curved.de/reviews/apple-watch-5-im-test-die-riesige-app-auswahl-hat-ihren-preis-666980" class="text-link">Zum Test</a></div></div></aside><h2>Xiaomi Mi Band 5 mit Google-Pay-Support?</h2><p>Außerdem soll das Xiaomi Mi Band 5 ein Kunststück beherrschen, das der Vorgänger zumindest außerhalb von China vermissen lässt: den Support für NFC. Diesen spendierte Xiaomi dem Mi Band 4 nur im Heimatmarkt. Beim kommenden Modell ändert sich das offenbar. Das Xiaomi Mi Band 5 soll weltweit mit NFC-Unterstützung erscheinen. Was ihr damit anstellen könnt? Zum Beispiel kontaktlos über Google Pay bezahlen. Denn auch den Zahlungsdienst des Suchmaschinenriesen könnte der Fitnesstracker angeblich unterstützen.</p><h2>Xiaomi Mi Band 5: Release und Preis</h2><p>Den Preis des Xiaomi Mi Band 5 will Tizenhelp ebenfalls bereits erfahren haben. Das Wearable wird in China angeblich für umgerechnet 24 Euro den Besitzer wechseln. Wie die Vergangenheit gezeigt hat, wird das Unternehmen in Deutschland aber wohl etwas mehr verlangen. Das Mi Band 4 kostete zum Marktstart etwa 35 Euro. Der Nachfolger dürfte bei uns zu einem ähnlichen Preis in den Handel gelangen.</p><p>Der Release des Xiaomi Mi Band 5 wird im Juni 2020 erfolgen – zunächst einmal in China, bei uns dann wohl zu einem späteren Zeitpunkt. Mit der Herstellung hat Xiaomi übrigens Huami beauftragt. Das Unternehmen fertigte bereits die Vorgängermodelle – und auch die Wearables von Amazfit. Auf der <a  href="https://curved.de/news/amazfit-bip-s-t-rex-powerbuds-und-zenbuds-offiziell-668663" >CES 2020 stellt Huami derzeit seine neuen Wearables vor</a>: die Smartwatches Amazfit Bip S und Amazfit T-Rex sowie kabellose In-Ears, die über einen Herzfrequenzsensor verfügen.</p></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="8641"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-watch-active" >
                    Samsung Galaxy Watch Active
                </a></div><div class="product-teaser-body"><a
                                    href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-watch-active-schwarz-details?ohne-tarif=ja&amp;zielgruppe=privatkunden&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_samsung-galaxy-watch-active_o2contract_tariff-_related_standard_[timestamp]_668739"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="9.00"
        data-pricerecurring="10.00"
        data-pricefull="none"
        data-clickvalue="0.2"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Watch Active"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/galaxy-watch-active_5c768b4875a4e.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/galaxy-watch-active_5c768b4875a4e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/galaxy-watch-active_5c768b4875a4e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/galaxy-watch-active_5c768b4875a4e.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/galaxy-watch-active_5c768b4875a4e.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy Watch Active"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/galaxy-watch-active_5c768b4875a4e.jpg"
            class="image-img"
            alt="Samsung Galaxy Watch Active"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Die perfekte Smartwatch für den sportlichen Lebensstil. Sicher Dir die Smartwatch Active. Hier erhältlich im Ratenkauf!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            10,00 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        9,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/1ac4aa3f/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div><div class="product-copy"><a href="https://curved.de/reviews/samsung-galaxy-watch-active-im-test-die-sportliche-smartwatch-im-hands-on-647239" class="text-link">Zum Test</a></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://www.tizenhelp.com/mi-band-5-will-have-1-2-inch-screen-google-pay-support/" data-tracking="Sources" target="_blank" rel="noopener" class="tag-list-link">Tizenhelp</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/gadgets" data-tracking="" class="tag-list-link tag-list-item--topics">Gadgets</a></li><li class="tag-list-item"><a href="https://curved.de/themen/xiaomi" data-tracking="" class="tag-list-link tag-list-item--topics">Xiaomi</a></li><li class="tag-list-item"><a href="https://curved.de/fitness" data-tracking="" class="tag-list-link tag-list-item--topics">Fitness</a></li><li class="tag-list-item"><a href="https://curved.de/themen/fitnesstracker" data-tracking="" class="tag-list-link tag-list-item--topics">Fitnesstracker</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/xiaomi-mi-band-5-release-preis-display-google-pay-668739?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=Xiaomi%20Mi%20Band%205%3A%20Darum%20k%C3%B6nnte%20sich%20der%20Fitnesstracker%20richtig%20lohnen&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fxiaomi-mi-band-5-release-preis-display-google-pay-668739?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=Xiaomi%20Mi%20Band%205%3A%20Darum%20k%C3%B6nnte%20sich%20der%20Fitnesstracker%20richtig%20lohnen%20https%3A%2F%2Fcurved.de%2Fnews%2Fxiaomi-mi-band-5-release-preis-display-google-pay-668739%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/668739"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="668708"
 href="https://curved.de/news/xiaomi-mi-10-release-schon-mitte-februar-zu-erwarten-668708"><div class="headline-container"><div class="teaser-headline">Xiaomi Mi 10 Release schon Mitte Februar zu erwar&shy;ten?</div><div class="subline subline--teaser"><span class="meta-entry ">Viktoria Vokrri</span><span class="meta-entry publication-time"><time  datetime="2020-01-09T12:10:25+01:00">09.01.20</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit<small>7</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/01/XIaomiStart.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/01/XIaomiStart.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/01/XIaomiStart.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/01/XIaomiStart.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Können wir schon Mitte Februar 2020 mit dem Xiaomi Mi 10 rechnen?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/01/XIaomiStart.jpg"
            class="image-img"
            alt="Können wir schon Mitte Februar 2020 mit dem Xiaomi Mi 10 rechnen?"
            ></noscript></div></div><div class="teaser-text">Die Gerüchte rund um den Xiaomi Mi 10 Release mehren sich: Kommt das neue Smartphone mit Snapdragon 865 schon Mitte Februar?</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="668663"
 href="https://curved.de/news/amazfit-bip-s-t-rex-powerbuds-und-zenbuds-offiziell-668663"><div class="headline-container"><div class="teaser-headline">Amaz&shy;fit auf der CES 2020: In-Ears mit Puls&shy;mes&shy;ser und neue Smart&shy;wat&shy;ches</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2020-01-08T17:06:31+01:00">08.01.20</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/01/Amazfit-Bip-S.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/01/Amazfit-Bip-S.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/01/Amazfit-Bip-S.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/01/Amazfit-Bip-S.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Amazfit Bip S sieht stark nach Apple Watch aus"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/01/Amazfit-Bip-S.jpg"
            class="image-img"
            alt="Die Amazfit Bip S sieht stark nach Apple Watch aus"
            ></noscript></div></div><div class="teaser-text">Amazfit Bip S, T-Rex, PowerBuds und ZenBuds: Auf der CES 2020 hat der Hersteller mehrere interessante Smartwatches und In-Ears vorgestellt.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="668518"
 href="https://curved.de/news/xiaomi-mi-10-display-leak-gebogene-seiten-668518"><div class="headline-container"><div class="teaser-headline">Xiaomi Mi 10: Hat das Flagg&shy;schiff einen Samsung-Look?</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2020-01-04T12:00:11+01:00">04.01.20</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit<small>13</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2019/09/xiaomi-Mi9.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/09/xiaomi-Mi9.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/09/xiaomi-Mi9.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/09/xiaomi-Mi9.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Xiaomi Mi 10 könnte auf der Vorderseite noch weniger Rand als sein Vorgänger (Bild) besitzen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/09/xiaomi-Mi9.jpg"
            class="image-img"
            alt="Das Xiaomi Mi 10 könnte auf der Vorderseite noch weniger Rand als sein Vorgänger (Bild) besitzen"
            ></noscript></div></div><div class="teaser-text">Das Xiaomi Mi 10 im Samsung-Look? Eine Display-Abdeckung soll uns erste Details über das Aussehen des kommenden Top-Smartphones verraten.</div></a></section></div><aside class="sidebar"><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/1ac4aa3f/img/curved-logo-deals.svg" width="250"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L 3+2GB"
        data-priceupfront="1.00"
        data-pricerecurring="19.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy A51"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/samsung-galaxy-a51-mit-vertrag-blau-allnet-l-3-2gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-a51_curvedshopcontract_tariff-Blau-Allnet-L-3+2GB_deals_standard_[timestamp]_668739"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung_galaxy_a51_5e0f410a6eab4.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung_galaxy_a51_5e0f410a6eab4.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung_galaxy_a51_5e0f410a6eab4.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung_galaxy_a51_5e0f410a6eab4.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy A51"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung_galaxy_a51_5e0f410a6eab4.jpg"
            class="image-img"
            alt="Samsung Galaxy A51"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy A51
        </div><p class="teaser-text">
            JETZT! Das neue Samsung Galaxy A51 bei CURVED vorbestellen – erhalte 2GB extra Datenvolumen kostenlos dazu! (lieferbar ab 14.01.)
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/1ac4aa3f/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            19,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button preorder">Vorbestellen</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L 3GB"
        data-priceupfront="1.00"
        data-pricerecurring="10.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P Smart (2019)"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/huawei-psmart-2019-mit-vertrag-blau-allnet-l-3gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p-smart-2019_curvedshopcontract_tariff-Blau-Allnet-L-3GB_deals_standard_[timestamp]_668739"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/p_smart_2019_potter_midnightblack_rear30_right_img_6719_5c2cb0ce45243.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/p_smart_2019_potter_midnightblack_rear30_right_img_6719_5c2cb0ce45243.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/p_smart_2019_potter_midnightblack_rear30_right_img_6719_5c2cb0ce45243.jpg 300w,
        https://images.curved.de/product_teaser_md/products/p_smart_2019_potter_midnightblack_rear30_right_img_6719_5c2cb0ce45243.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P Smart (2019)"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/p_smart_2019_potter_midnightblack_rear30_right_img_6719_5c2cb0ce45243.jpg"
            class="image-img"
            alt="Huawei P Smart (2019)"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P Smart (2019)
        </div><p class="teaser-text">
            TOP! Sicher dir jetzt das Huawei P Smart (2019) mit 3 GB LTE Allnet-Flat zum unschlagbaren Preis! – Kein Anschlusspreis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/1ac4aa3f/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            10,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L 3 GB"
        data-priceupfront="1.00"
        data-pricerecurring="18.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei Nova 5T"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/huawei-nova-5t-mit-vertrag-blau-allnet-l-3gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-nova-5t_curvedshopcontract_tariff-Blau-Allnet-L-3-GB_deals_standard_[timestamp]_668739"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei_nova_5t_5dc90e1ee59a1.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei_nova_5t_5dc90e1ee59a1.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei_nova_5t_5dc90e1ee59a1.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei_nova_5t_5dc90e1ee59a1.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei Nova 5T"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei_nova_5t_5dc90e1ee59a1.jpg"
            class="image-img"
            alt="Huawei Nova 5T"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei Nova 5T
        </div><p class="teaser-text">
            WOW! Sicher dir jetzt das Huawei Nova 5T mit 3 GB LTE Allnet Flat – Kein Anschlusspreis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/1ac4aa3f/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            18,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L 3GB"
        data-priceupfront="1.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P30 Lite"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/huawei-p30-lite-mit-vertrag-blau-allnet-l-3gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p30-lite_curvedshopcontract_tariff-Blau-Allnet-L-3GB_deals_standard_[timestamp]_668739"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei_p30_liteminispeaker_5df76ba40d86e.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei_p30_liteminispeaker_5df76ba40d86e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei_p30_liteminispeaker_5df76ba40d86e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei_p30_liteminispeaker_5df76ba40d86e.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P30 lite mit MiniSpeaker"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei_p30_liteminispeaker_5df76ba40d86e.jpg"
            class="image-img"
            alt="Huawei P30 lite mit MiniSpeaker"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P30 Lite
        </div><p class="teaser-text">
            SUPER Deal! Sicher dir JETZT das Huawei P30 Lite mit 3 GB LTE Allnet-Flat zum absoluten Sparpreis mit 2 x GRATIS Huawei Mini BT Speaker!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/1ac4aa3f/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            14,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Wearables
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="139.00"
        data-clickvalue="0.2"
        data-placementmode="auto"
        data-productname="Samsung Gear Fit2 Pro"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Wearables"
    data-tracking="Products" href="https://www.o2online.de/e-shop/samsung/samsung-gear-fit-2-pro-details?ohne-tarif=ja&amp;zielgruppe=privatkunden&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_samsung-gear-fit2-pro_o2_hw_article-toplist_standard_[timestamp]_668739"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/07-gear-fit2-pro_red_front_59a6d08fa49d3.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/07-gear-fit2-pro_red_front_59a6d08fa49d3.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/07-gear-fit2-pro_red_front_59a6d08fa49d3.jpg 300w,
        https://images.curved.de/product_teaser_md/products/07-gear-fit2-pro_red_front_59a6d08fa49d3.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Gear Fit2 Pro Front"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/07-gear-fit2-pro_red_front_59a6d08fa49d3.jpg"
            class="image-img"
            alt="Samsung Gear Fit2 Pro Front"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Gear Fit2 Pro
        </div><p class="teaser-text">
            Zeichne Deine Trainingserfolge auf, egal ob beim Joggen, Radfahren oder Schwimmen! Auch für iPhones und mit 0% Finanzierung!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/1ac4aa3f/img/o2.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price price-uvp"><small>UVP:</small><span class="value">
                            229,00 €
                        </span></span><span class="contract-price price-highlight emphasize-price"><small>einmalig: </small><span class="value">
                            139,00 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshop"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="329.99"
        data-clickvalue="0.2"
        data-placementmode="auto"
        data-productname="Garmin vivoactive 3"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Wearables"
    data-tracking="Products" href="https://shop.curved.de/products/garmin-vivoactive-3-fitness-armband-232/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_garmin-vivoactive-3_curvedshop_hw_article-toplist_standard_[timestamp]_668739"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/garmin-vivoactive-3_5a005e1829691.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/garmin-vivoactive-3_5a005e1829691.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/garmin-vivoactive-3_5a005e1829691.jpg 300w,
        https://images.curved.de/product_teaser_md/products/garmin-vivoactive-3_5a005e1829691.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Garmin vivoactive 3 front"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/garmin-vivoactive-3_5a005e1829691.jpg"
            class="image-img"
            alt="Garmin vivoactive 3 front"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Garmin vivoactive 3
        </div><p class="teaser-text">
            Der Volltreffer unter den Smartwatches – diese Uhr macht alles mit. Sicher sie dir jetzt im CURVED Shop.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/1ac4aa3f/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>einmalig: </small><span class="value">
                            329,99 €<span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshop"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="149.95"
        data-clickvalue="0.2"
        data-placementmode="auto"
        data-productname="Fitbit Alta HR"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Wearables"
    data-tracking="Products" href="https://shop.curved.de/products/fitbit-alta-hr-fitness-armband-231/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_fitbit-alta-hr_curvedshop_hw_article-toplist_standard_[timestamp]_668739"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/fitbit-alta-1_58e2234d4713e.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/fitbit-alta-1_58e2234d4713e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/fitbit-alta-1_58e2234d4713e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/fitbit-alta-1_58e2234d4713e.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Fitbit Alta HR ganz"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/fitbit-alta-1_58e2234d4713e.jpg"
            class="image-img"
            alt="Fitbit Alta HR ganz"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Fitbit Alta HR
        </div><p class="teaser-text">
            Intelligentes Design für die nahtlose Integration in deinen Alltag. Mit dem Fitbit Alta HR zu einem gesünderen Leben.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/1ac4aa3f/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price price-uvp"><small>UVP:</small><span class="value">
                            149,99 €
                        </span></span><span class="contract-price price-highlight emphasize-price"><small>einmalig: </small><span class="value">
                            149,95 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="667924" href="https://curved.de/tipps/curved-jahresrueckblick-unsere-fitnesstracker-des-jahres-2019-667924"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/12/SmartWatchFav.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/12/SmartWatchFav.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/12/SmartWatchFav.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/12/SmartWatchFav.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Kein Fitnesstracker, aber Lukas&#039; Liebling: Die Huawei Watch GT 2."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/12/SmartWatchFav.jpg"
            class="image-img"
            alt="Kein Fitnesstracker, aber Lukas&#039; Liebling: Die Huawei Watch GT 2."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">CURVED-Jahres&shy;r&uuml;ck&shy;blick: Unsere Fitness&shy;tra&shy;cker des Jahres 2019</div><div class="subline subline--teaser"><span class="meta-entry ">Martin Haase</span><span class="meta-entry publication-time"><time  datetime="2019-12-14T16:03:29+01:00">14.12.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="662098" href="https://curved.de/tipps/fitness-tracker-schrittzaehler-ungenau-das-koennt-ihr-dagegen-tun-662098"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/08/Fitnesstracker_Artikel.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/08/Fitnesstracker_Artikel.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/08/Fitnesstracker_Artikel.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/08/Fitnesstracker_Artikel.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Euer Fitness-Tracker-Schrittzähler funktioniert nicht richtig? Das könnt ihr tun."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/08/Fitnesstracker_Artikel.jpg"
            class="image-img"
            alt="Euer Fitness-Tracker-Schrittzähler funktioniert nicht richtig? Das könnt ihr tun."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Fitness-Tracker-Schritt&shy;z&auml;h&shy;ler unge&shy;nau? Das k&ouml;nnt ihr dage&shy;gen tun</div><div class="subline subline--teaser"><span class="meta-entry ">Martin Haase</span><span class="meta-entry publication-time"><time  datetime="2019-08-20T17:36:06+02:00">20.08.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="655885" href="https://curved.de/tipps/smartwatch-mit-sim-uhren-mobiles-internet-655885"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/09/Apple-Watch-Series4_Hermes-lifestyle_09122018.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/09/Apple-Watch-Series4_Hermes-lifestyle_09122018.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/09/Apple-Watch-Series4_Hermes-lifestyle_09122018.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/09/Apple-Watch-Series4_Hermes-lifestyle_09122018.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Eine Apple Watch mit SIM macht euch unabhängiger vom Smartphone"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/09/Apple-Watch-Series4_Hermes-lifestyle_09122018.jpg"
            class="image-img"
            alt="Eine Apple Watch mit SIM macht euch unabhängiger vom Smartphone"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Smart&shy;watch mit SIM: Diese Uhren haben mobi&shy;les Inter&shy;net</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-05-17T19:00:14+02:00">17.05.19</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="668743" href="https://curved.de/news/apple-notfall-feature-fuer-iphone-und-android-668743"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/03/Samsung-Galaxy-S10e-vs-iPhone-Xr-52.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/03/Samsung-Galaxy-S10e-vs-iPhone-Xr-52.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/03/Samsung-Galaxy-S10e-vs-iPhone-Xr-52.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/03/Samsung-Galaxy-S10e-vs-iPhone-Xr-52.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Auch Android-Smartphones könnte Apple zu Lebensrettern machen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/03/Samsung-Galaxy-S10e-vs-iPhone-Xr-52.jpg"
            class="image-img"
            alt="Auch Android-Smartphones könnte Apple zu Lebensrettern machen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Apple will all eure Ger&auml;te zu Lebens&shy;ret&shy;tern machen</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2020-01-09T18:29:35+01:00">09.01.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="668734" href="https://curved.de/news/sonos-vor-dem-aus-wie-google-und-amazon-den-pionier-unter-druck-setzen-668734"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/01/Sonosaus.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/01/Sonosaus.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/01/Sonosaus.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/01/Sonosaus.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Sonos verklagt Google."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/01/Sonosaus.jpg"
            class="image-img"
            alt="Sonos verklagt Google."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Sonos vor dem Aus? Wie Google und Amazon den Pionier unter Druck setzen</div><div class="subline subline--teaser"><span class="meta-entry ">Martin Haase</span><span class="meta-entry publication-time"><time  datetime="2020-01-09T15:26:31+01:00">09.01.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="668708" href="https://curved.de/news/xiaomi-mi-10-release-schon-mitte-februar-zu-erwarten-668708"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit<small>7</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/01/XIaomiStart.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/01/XIaomiStart.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/01/XIaomiStart.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/01/XIaomiStart.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Können wir schon Mitte Februar 2020 mit dem Xiaomi Mi 10 rechnen?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/01/XIaomiStart.jpg"
            class="image-img"
            alt="Können wir schon Mitte Februar 2020 mit dem Xiaomi Mi 10 rechnen?"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Xiaomi Mi 10 Release schon Mitte Februar zu erwar&shy;ten?</div><div class="subline subline--teaser"><span class="meta-entry ">Viktoria Vokrri</span><span class="meta-entry publication-time"><time  datetime="2020-01-09T12:10:25+01:00">09.01.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="668716" href="https://curved.de/news/huaweis-plan-fuer-2020-krisenmanager-spricht-von-plan-b-im-handelsstreit-668716"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/01/huaweiNews.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/01/huaweiNews.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/01/huaweiNews.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/01/huaweiNews.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei setzt Strategie aus 2019 weiter fort – und hofft auf Entspannung."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/01/huaweiNews.jpg"
            class="image-img"
            alt="Huawei setzt Strategie aus 2019 weiter fort – und hofft auf Entspannung."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Huaweis Plan f&uuml;r 2020: Krisen&shy;ma&shy;na&shy;ger spricht von "Plan B" im Handelss&shy;treit</div><div class="subline subline--teaser"><span class="meta-entry ">Andreas Marx</span><span class="meta-entry publication-time"><time  datetime="2020-01-09T12:07:48+01:00">09.01.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="668705" href="https://curved.de/news/iphone-11-foto-challenge-apple-sucht-den-koenig-der-nacht-668705"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/01/Apple_Nachtmodus_Eric-Zhang.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/01/Apple_Nachtmodus_Eric-Zhang.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/01/Apple_Nachtmodus_Eric-Zhang.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/01/Apple_Nachtmodus_Eric-Zhang.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Fotos wie diese sind mit dem Nachtmodus des iPhone 11 möglich"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/01/Apple_Nachtmodus_Eric-Zhang.jpg"
            class="image-img"
            alt="Fotos wie diese sind mit dem Nachtmodus des iPhone 11 möglich"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone 11 Foto-Chal&shy;lenge: Apple sucht den K&ouml;nig der Nacht</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2020-01-09T11:48:53+01:00">09.01.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="668694" href="https://curved.de/news/samsung-galaxy-s11-doch-kein-120-hz-display-an-bord-668694"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/05/Samsung-Galaxy-S11.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/05/Samsung-Galaxy-S11.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/05/Samsung-Galaxy-S11.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/05/Samsung-Galaxy-S11.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Galaxy S10 (Foto) hat eine Bildwiederholungsrate von 60 Hz"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/05/Samsung-Galaxy-S11.jpg"
            class="image-img"
            alt="Das Galaxy S10 (Foto) hat eine Bildwiederholungsrate von 60 Hz"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy S11: Streicht Samsung dieses hei&szlig; ersehnte Feature doch wieder?</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2020-01-09T09:54:57+01:00">09.01.20</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="644094"
 href="https://curved.de/news/youtube-chefin-gibt-zu-das-video-zum-jahresrueckblick-2018-war-daneben-644094"><div class="headline-container"><div class="teaser-headline">YouTube-Chefin gibt zu: Das Video zum Jahres&shy;r&uuml;ck&shy;blick 2018 war dane&shy;ben</div><div class="subline subline--teaser"><span class="meta-entry ">Sascha Adermann</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T11:33:39+01:00">06.02.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Nicht meins<small>23</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_062.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_062.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Youtube-App"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
            class="image-img"
            alt="Youtube-App"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Die YouTube-Chefin sagt, was zig Millionen Nutzer denken: Das Video zum Jahresrückblick 2018 war ein Reinfall. Sogar ihre Kinder fanden es &quot;peinlich&quot;.</div></a></section><section class="article-teaser-next article-teaser-list latest-articles"><hr><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        

"     data-tracking="Next"
        data-tracking="Next"
    data-article="668743"
 href="https://curved.de/news/apple-notfall-feature-fuer-iphone-und-android-668743"><div class="headline-container"><div class="teaser-headline">Apple will all eure Ger&auml;te zu Lebens&shy;ret&shy;tern machen</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2020-01-09T18:29:35+01:00">09.01.20</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/03/Samsung-Galaxy-S10e-vs-iPhone-Xr-52.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/03/Samsung-Galaxy-S10e-vs-iPhone-Xr-52.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/03/Samsung-Galaxy-S10e-vs-iPhone-Xr-52.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/03/Samsung-Galaxy-S10e-vs-iPhone-Xr-52.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Auch Android-Smartphones könnte Apple zu Lebensrettern machen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/03/Samsung-Galaxy-S10e-vs-iPhone-Xr-52.jpg"
            class="image-img"
            alt="Auch Android-Smartphones könnte Apple zu Lebensrettern machen"
            ></noscript></div></div><div class="teaser-text">Wertet ausgerechnet Apple künftig Android-Smartphones auf? Das Unternehmen arbeitet offenbar an einem Feature, das euer Leben retten kann.</div></a></div></section></aside></div></main><footer class="footer"><div class="footer-main"><div class="footer-logo"><a class="footer-logo-container"  href="https://curved.de"><img src="//s0.curved.de/1ac4aa3f/img/curved-logo.svg" width="140px" height="35px" alt="CURVED.de: Das Magazin für den digitalen Lifestyle"/></a></div><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2020</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/1ac4aa3f/build/main.js" async></script><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><div class="modal modal--price"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><div class="h"></div><table><caption>
                        Preisübersicht im Detail
                    </caption><tbody><tr><th>Einmalige Anzahlung:</th><td class="price-upfront"></td></tr><tr><th>Monatliche Kosten:</th><td class="price-recurring"></td></tr><tr><th>Gesamtkosten über 24 Monate:</th><td class="price-total"></td></tr><tr class="highlighted space"><th>Rechnerische Ersparnis (Gutschein):</th><td class="price-amazon"></td></tr><tr><th>Gesamtkosten nach Vorteil:</th><td class="price-totalminusamazon"></td></tr></tbody><tfoot><tr class="highlighted space"><th>CURVED Vorteilspreis pro Monat*:</th><td class="price-monthlyminusamazon"></td></tr></tfoot></table><div class="txt-sm">
                    *Der CURVED Vorteilspreis ist ggf. gerundet und zeigt die rechnerischen monatlichen Kosten unter Einbezug des Gutscheins. So kommt er zustande:
                </div><div class="txt-sm">
                    (24 x monatliche Kosten + einmalige Anzahlung – Gutscheinwert) / 24 = CURVED Vorteilspreis
                </div><div class="txt-sm">
                    Alle Preise inkl. Mehrwertsteuer
                </div></div></div></div></div><div class="modal-overlay"></div><div class="modal modal--disclaimer"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><span class="disclaimer-marker">*</span> Der dargestellte Preis enthält ggf. weitere Preisbestandteile. Diese können auf der Detailseite des betreffenden Angebots eingesehen werden. Bitte folgen Sie hierfür dem dargestellten Link.
            </div></div></div></div><div class="modal-overlay"></div><script type="application/json" id="pxeDataLayer">
{
    "assetId": "668739",
    "assetType": "content"
}
</script></body></html>