<!DOCTYPE html><html class="no-js" lang="de"><head ><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>Xiaomi: Dual-Pop-up-Selfie-Kamera-Design im Patent aufgetaucht ⊂·⊃ CURVED.de</title><meta name="description" content="Arbeitet Xiaomi an einer neuartigen Pop-up-Kamera? Im Internet ist ein Patent aufgetaucht, das ein Smartphone mit besonderer Selfie-Kamera beinhaltet."><meta name="news_keywords" content=""><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2020-09-08T15:11:08+02:00" /><meta name="last-modified" content="2020-09-08T15:11:08+02:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp,noydir"><meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:-1"><link rel="canonical" href="https://curved.de/news/xiaomi-so-koennte-eine-dual-selfie-kamera-aussehen-679391"><link rel="icon" type="image/x-icon" href="//s1.curved.de/507533e0/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/507533e0/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/507533e0/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/507533e0/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/507533e0/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/xiaomi-so-koennte-eine-dual-selfie-kamera-aussehen-679391"><meta property="og:description" content="Arbeitet Xiaomi an einer neuartigen Pop-up-Kamera? Im Internet ist ein Patent aufgetaucht, das ein Smartphone mit besonderer Selfie-Kamera beinhaltet."><meta property="og:image" content="https://images.curved.de/article_detail_md/2020/07/Poco-f2-xiaomi.jpg"><meta property="og:title" content="Xiaomi: Dual-Pop-up-Selfie-Kamera-Design im Patent aufgetaucht"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="Xiaomi: Dual-Pop-up-Selfie-Kamera-Design im Patent aufgetaucht"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Michael Keller"><meta name="twitter:description" content="Arbeitet Xiaomi an einer neuartigen Pop-up-Kamera? Im Internet ist ein Patent aufgetaucht, das ein Smartphone mit besonderer Selfie-Kamera beinhaltet."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_md/2020/07/Poco-f2-xiaomi.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/507533e0/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Xiaomi,Fotografie"/><meta name="categories" content="Smartphones,Android"/><link rel="amphtml" href="https://curved.de/amp/news/xiaomi-so-koennte-eine-dual-selfie-kamera-aussehen-679391"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/507533e0/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/507533e0/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/507533e0/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/507533e0/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/507533e0/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/507533e0/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/507533e0/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/507533e0/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/507533e0/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/507533e0/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/507533e0/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/507533e0/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/507533e0/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/507533e0/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/507533e0/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><link rel="stylesheet" href="//s0.curved.de/507533e0/build/main.css"><noscript><link rel="stylesheet" href="//s0.curved.de/507533e0/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Inspiration"],
            target: ["Anspruchsvolle","Einsteiger"],
            publicationDate: '08-09-2020 15:11',
            lastModificationDate: '08-09-2020 15:11'
        }
    }];
                dataLayer.push({
                article: {
                    topics: ["Android","Fotografie","Smartphones","Xiaomi"],
                    wordCount: 345,
                    categoryTags: ["Android","Smartphones"],
                    contentTags: ["Fotografie"],
                    manufacturerTags: ["Xiaomi"]
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
    {'GTM-5CTQCQ4':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46093572-1', 'auto');
    ga('require', 'GTM-5CTQCQ4');

    
        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img itemprop="logo" src="//s0.curved.de/507533e0/img/curved-logo-new.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps">Apps</a></li><li class="nav-item text"><a href="https://curved.de/spiele">Spiele</a></li><li class="nav-item text"><a href="https://curved.de/fitness">Fitness</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de/deals/?magazin" target="_self" rel="noopener"><span>DEALS</span></a></li></ul><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">Xiaomi Patent: Probiert Xiaomi ein ganz neues Kamera-Design?</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/michael-keller" data-tracking="Author"><span itemprop="name">Michael Keller</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2020-09-08T15:11:08+02:00">08. September 2020 15:11
        </time><meta itemprop="dateModified" content="2020-09-08T15:11:08+02:00"></span><div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="ratingValue" content="1.0"><meta itemprop="ratingCount" content="1"></div><meta itemprop="about" content="Arbeitet Xiaomi an einer neuartigen Pop-up-Kamera? Im Internet ist ein Patent aufgetaucht, das ein Smartphone mit besonderem Kameradesign beinhaltet."><meta itemprop="description" content="Arbeitet Xiaomi an einer neuartigen Pop-up-Kamera? Im Internet ist ein Patent aufgetaucht, das ein Smartphone mit besonderem Kameradesign beinhaltet."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_md/2020/07/Poco-f2-xiaomi.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/xiaomi-so-koennte-eine-dual-selfie-kamera-aussehen-679391"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/507533e0/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_xl/2020/07/Poco-f2-xiaomi.jpg"
                    data-srcset="
                        https://images.curved.de/article_detail_xs/2020/07/Poco-f2-xiaomi.jpg 360w,
                        https://images.curved.de/article_detail_sm/2020/07/Poco-f2-xiaomi.jpg 480w,
                        https://images.curved.de/article_detail_md/2020/07/Poco-f2-xiaomi.jpg 768w,
                        https://images.curved.de/article_detail_lg/2020/07/Poco-f2-xiaomi.jpg 900w,
                        https://images.curved.de/article_detail_xl/2020/07/Poco-f2-xiaomi.jpg 1140w,
                        https://images.curved.de/article_detail_xxl/2020/07/Poco-f2-xiaomi.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Xiaomi könnte die Pop-up-Kamera – hier im Poco F2 – völlig neu erfinden"
                    /><noscript><img src="https://images.curved.de/article_detail_xxl/2020/07/Poco-f2-xiaomi.jpg" alt="Xiaomi könnte die Pop-up-Kamera – hier im Poco F2 – völlig neu erfinden"></noscript></div><figcaption class="figcaption"><span>Xiaomi könnte die Pop-up-Kamera – hier im Poco F2 – völlig neu erfinden</span><small>(&copy; 2020 Xiaomi)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Wie sehen die Smartphone-Kameras der Zukunft aus? Xiaomi hat offensichtlich eine neue Idee, um die ungeliebte Notch umgehen zu können – und den Kamera-Buckel auf der Rückseite. Ein Patent zeigt, wie eine neuartige Dualkamera mit Pop-up-Technologie beschaffen sein könnte.</strong></p><p>Die Bilder zum Patent, die von LetsGoDigital veröffentlicht wurden, zeigen ein Smartphone mit Pop-up-Kamera am oberen Rand. Das Besondere: Die beiden Objektive fahren nicht als Einheit aus dem Gehäuse, sondern getrennt voneinander. Außerdem scheinen sie nicht gerade aus dem Smartphone zu kommen, sondern in einem leicht schrägen Winkel. Die ausfahrbaren Elemente haben zudem auf beiden Seiten Linsen, sodass die Kamera für Selfies und "normale" Aufnahmen verwendet werden kann. Weiter unten in diesem Artikel findet ihr einen Tweet, der die besagten Bilder enthält.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Unsere Empfehlung
                    </span><div class="product-teaser product-teaser--large" data-product_id="8961"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/xiaomi-redmi-note-8t" >
                    Xiaomi Redmi Note 8T
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/redmi-note-8t-mit-vertrag-blau-allnet-l-5gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_xiaomi-redmi-note-8t_curvedshopcontract_tariff-Blau-Allnet-L_content_standard_[timestamp]_679391"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="8.13"
        data-pricerecurring="10.49"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Xiaomi Redmi Note 8T"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/xiaomi_redmi_note_8t_5e1c2951aeaba.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/xiaomi_redmi_note_8t_5e1c2951aeaba.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/xiaomi_redmi_note_8t_5e1c2951aeaba.jpg 300w,
        https://images.curved.de/product_teaser_md/products/xiaomi_redmi_note_8t_5e1c2951aeaba.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/xiaomi_redmi_note_8t_5e1c2951aeaba.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomi Redmi Note 8T"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/xiaomi_redmi_note_8t_5e1c2951aeaba.jpg"
            class="image-img"
            alt="Xiaomi Redmi Note 8T"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet L
                        </div><div class="txt-desc">
                            5GB Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            WOW! Sicher dir jetzt das Xiaomi Redmi Note 8T  inkl. 5GB LTE Allnet Flat! – kein Anchlusspreis!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            10,49 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        8,13 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">7.9</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/xiaomi-redmi-note-8t-test-das-smartphone-mit-starkem-preis-leistungs-verhaeltnis-669533" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/xiaomi-redmi-note-8t-test-das-smartphone-mit-starkem-preis-leistungs-verhaeltnis-669533" class="text-link">Zum Test</a></div></div></aside><h2>Kein Buckel, keine Notch</h2><p>Der Blitz der Kamera ist im Patent von Xiaomi unterhalb der beiden ausfahrbaren Elemente verbaut – schaut aber nicht aus dem Gehäuse heraus. Das Unternehmen hat durch diese Gesamtanordnung gleich zwei unliebsame Design-Elemente vermieden: die Notch und den Kamerabuckel. Ein Beispiel dafür, welche Ausmaße der Buckel annehmen kann, wenn Unternehmen eine hochwertige Smartphone-Kamera verbauen, liefert das jüngst erschienene <a  href="https://curved.de/product/samsung-galaxy-note-20-ultra" >Galaxy Note 20 Ultra</a> von Samsung.</p><div class="inline-widget"><blockquote class="twitter-tweet" style="display:none"><a href="https://twitter.com/letsgodigitalNL/status/1303129183963488256">Tweet von @letsgodigitalNL</a></blockquote></div><p>Bei der Notch handelt es sich um eine Aussparung im Display, in der die Sensoren für die Frontkamera untergebracht sind. Bekannt geworden ist die Notch nicht zuletzt durch das <a  href="https://curved.de/product/apple-iphone-x" >iPhone X</a> aus dem Jahr 2017. Andere Unternehmen setzen auf kleinere Aussparungen – oder bringen die Kameralinse hinter einem vermeintlich unscheinbaren Loch unter.</p><h2>Ein neues Xiaomi Mi Mix?</h2><p>Doch nicht zuletzt Xiaomi hat die Jagd nach einem Smartphone geprägt, dessen Bildschirm nahezu die gesamte Vorderseite einnimmt. Zuerst nur als Konzept-Smartphone geplant, entwickelte sich das erste Xiaomi Mi Mix 2016 zum Erfolg – auch wenn <a  href="https://curved.de/news/xiaomi-mi-mix-massenproduktion-schreitet-nur-langsam-voran-450437" >die Massenproduktion keinesfalls einfach war</a>.</p><p>Zuletzt sorgte das Mi Mix Alpha für Aufsehen, das von seinem Display komplett umgeben ist. Auch wenn dieses Smartphone definitiv <a  href="https://curved.de/news/xiaomi-mi-mix-alpha-kommt-nicht-doch-dieses-patent-zeigt-eine-alternative-668920" >nicht für die breite Öffentlichkeit gedacht ist</a>, zeigt sich: Das Interesse an Geräten mit möglichst großem Bildschirm ist ungebrochen. Das nun aufgetauchte Xiaomi-Patent schlägt in die gleiche Kerbe. Es wird sich zeigen, ob ein entsprechendes Smartphone jemals erscheint – und ob es zur Mi-Mix-Reihe gehören wird.</p></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="9008"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/xiaomi-mi-10" >
                    Xiaomi Mi 10
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/xiaomi-mi-10-mit-vertrag-o2-free-m-20gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_xiaomi-mi-10_curvedshopcontract_tariff-o2-Free-M_related_standard_[timestamp]_679391"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="49.00"
        data-pricerecurring="29.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Xiaomi Mi 10"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/mi-10-airfilter_5f4deb9819cbf.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/mi-10-airfilter_5f4deb9819cbf.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/mi-10-airfilter_5f4deb9819cbf.jpg 300w,
        https://images.curved.de/product_teaser_md/products/mi-10-airfilter_5f4deb9819cbf.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/mi-10-airfilter_5f4deb9819cbf.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomi Mi 10"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/mi-10-airfilter_5f4deb9819cbf.jpg"
            class="image-img"
            alt="Xiaomi Mi 10"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M
                        </div><div class="txt-desc">
                            20GB Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Das neue Flaggschiff aus dem Hause Xiaomi mit GRATIS smartem Airfilter im Wert von 59,99 € (UVP)! – inkl. 20GB Datenvolumen
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            29,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        49,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.5</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/xiaomi-mi-10-test-review-677766" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-copy"><a href="https://curved.de/reviews/xiaomi-mi-10-test-review-677766" class="text-link">Zum Test</a></div></div><div class="product-teaser product-teaser--default" data-product_id="8995"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/xiaomi-mi-note-10-lite" >
                    Xiaomi Mi Note 10 Lite
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/xiaomi-mi-note-10-lite-mit-vertrag-blau-allnet-xl-7gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_xiaomi-mi-note-10-lite_curvedshopcontract_tariff-Blau-Allnet-XL_related_standard_[timestamp]_679391"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="2.99"
        data-pricerecurring="17.49"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Xiaomi Mi Note 10 Lite"
    data-list="related"
    data-position="2"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/xiaomi-mi-note10lite-lamp_5f4e0bbf8636a.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/xiaomi-mi-note10lite-lamp_5f4e0bbf8636a.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/xiaomi-mi-note10lite-lamp_5f4e0bbf8636a.jpg 300w,
        https://images.curved.de/product_teaser_md/products/xiaomi-mi-note10lite-lamp_5f4e0bbf8636a.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/xiaomi-mi-note10lite-lamp_5f4e0bbf8636a.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomi Mi Note 10 Lite"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/xiaomi-mi-note10lite-lamp_5f4e0bbf8636a.jpg"
            class="image-img"
            alt="Xiaomi Mi Note 10 Lite"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet XL
                        </div><div class="txt-desc">
                            7GB Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Hol dir jetzt das brandneue Xiaomi Mittelklasse-Smartphone mit 7GB LTE Allnet-Flat und GRATIS Mi LED Desk Lamp 1S im Wert von: 39,99 € (UVP)
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            17,49 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        2,99 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div><div class="product-copy"><a href="https://curved.de/reviews/xiaomi-mi-note-10-lite-test-review-675625" class="text-link">Zum Test</a></div></div><div class="product-teaser product-teaser--default" data-product_id="9001"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/xiaomi-redmi-note-9-pro" >
                    Xiaomi Redmi Note 9 Pro
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/deals/xiaomi-redmi-note-9-pro-mit-vertrag-blau-allnet-xl-7gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_xiaomi-redmi-note-9-pro_curvedshopcontract_tariff-Blau-Allnet-XL_related_standard_[timestamp]_679391"
                            data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="5.71"
        data-pricerecurring="15.49"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Xiaomi Redmi Note 9 Pro"
    data-list="related"
    data-position="3"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/xiaomi-redmi-note-9-pro-grau-redmi-dots-schwarz_5ece6a471601e.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/xiaomi-redmi-note-9-pro-grau-redmi-dots-schwarz_5ece6a471601e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/xiaomi-redmi-note-9-pro-grau-redmi-dots-schwarz_5ece6a471601e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/xiaomi-redmi-note-9-pro-grau-redmi-dots-schwarz_5ece6a471601e.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/xiaomi-redmi-note-9-pro-grau-redmi-dots-schwarz_5ece6a471601e.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomi Redmi Note 9 Pro"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/xiaomi-redmi-note-9-pro-grau-redmi-dots-schwarz_5ece6a471601e.jpg"
            class="image-img"
            alt="Xiaomi Redmi Note 9 Pro"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit Blau Allnet XL
                        </div><div class="txt-desc">
                            7GB Datenvolumen | LTE Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Die Saga geht weiter... Das Redmi Note 9 Pro mit 128GB! – inkl. 7GB LTE Allnet-Flat! GRATIS: Xiaomi True Wireless Earbuds!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            15,49 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        5,71 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div><div class="product-copy"><a href="https://curved.de/reviews/xiaomi-redmi-note-9-pro-test-675376" class="text-link">Zum Test</a></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://nl.letsgodigital.org/smartphones/xiaomi-smartphone-dual-pop-up-cameras/" data-tracking="Sources" target="_blank" rel="noopener" class="tag-list-link">LetsGoDigital</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/themen/fotografie" data-tracking="" class="tag-list-link tag-list-item--topics">Fotografie</a></li><li class="tag-list-item"><a href="https://curved.de/themen/xiaomi" data-tracking="" class="tag-list-link tag-list-item--topics">Xiaomi</a></li><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/android" data-tracking="" class="tag-list-link tag-list-item--topics">Android</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/xiaomi-so-koennte-eine-dual-selfie-kamera-aussehen-679391?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=Xiaomi%20Patent%3A%20Probiert%20Xiaomi%20ein%20ganz%20neues%20Kamera-Design%3F&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fxiaomi-so-koennte-eine-dual-selfie-kamera-aussehen-679391?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=Xiaomi%20Patent%3A%20Probiert%20Xiaomi%20ein%20ganz%20neues%20Kamera-Design%3F%20https%3A%2F%2Fcurved.de%2Fnews%2Fxiaomi-so-koennte-eine-dual-selfie-kamera-aussehen-679391%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/679391"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="679323"
 href="https://curved.de/news/xiaomi-poco-x3-offiziell-200-euro-und-trotzdem-flaggschiff-features-679323"><div class="headline-container"><div class="teaser-headline">Xiaomi Poco X3 offi&shy;zi&shy;ell: 200 Euro und trotz&shy;dem Flagg&shy;schiff-Featu&shy;res</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2020-09-07T15:55:23+02:00">07.09.20</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit<small>9</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/09/Poco-X3-NFC-Blau.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/09/Poco-X3-NFC-Blau.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/09/Poco-X3-NFC-Blau.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/09/Poco-X3-NFC-Blau.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Poco X3 hat ein schickes Kamera-Design."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/09/Poco-X3-NFC-Blau.jpg"
            class="image-img"
            alt="Das Poco X3 hat ein schickes Kamera-Design."
            ></noscript></div></div><div class="teaser-text">Das Xiaomi Poco X3 wurde offiziell vorgestellt. Und stimmt hier etwas nicht? Es bietet Flaggschiff-Features, kostet aber nur rund 200 Euro. </div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="679221"
 href="https://curved.de/news/poco-x3-so-soll-das-neue-xiaomi-smartphone-aussehen-679221"><div class="headline-container"><div class="teaser-headline">Xiaomi Poco X3: So beein&shy;dru&shy;ckend sieht das Mittel&shy;klasse-Smart&shy;phone aus</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2020-09-03T12:24:20+02:00">03.09.20</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Nicht meins<small>6</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/05/Poco-F2-Pro-Kamera.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/05/Poco-F2-Pro-Kamera.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/05/Poco-F2-Pro-Kamera.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/05/Poco-F2-Pro-Kamera.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Poco F2 Pro (Bild) verfügt noch über eine runde Hauptkamera. Das Poxo X3 entwickelt dieses Design offenbar weiter."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/05/Poco-F2-Pro-Kamera.jpg"
            class="image-img"
            alt="Das Poco F2 Pro (Bild) verfügt noch über eine runde Hauptkamera. Das Poxo X3 entwickelt dieses Design offenbar weiter."
            ></noscript></div></div><div class="teaser-text">Wie sieht das Poco X3 aus – und wann erscheint es? Im Internet sind nun angebliche Hands-on-Bilder des Xiaomi-Smartphones aufgetaucht.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="679118"
 href="https://curved.de/news/xiaomi-mi-10-guenstiger-ableger-mit-5g-fuer-deutschland-angekuendigt-679118"><div class="headline-container"><div class="teaser-headline">Xiaomi Mi 10: Neues 5G-Modell soll weni&shy;ger als 300 Euro kosten</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2020-09-01T14:03:42+02:00">01.09.20</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/07/Mi-10-Front.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/07/Mi-10-Front.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/07/Mi-10-Front.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/07/Mi-10-Front.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Wird der günstige Ableger des Xiaomi Mi 10 (Bild) das gleiche Design aufweisen?"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/07/Mi-10-Front.jpg"
            class="image-img"
            alt="Wird der günstige Ableger des Xiaomi Mi 10 (Bild) das gleiche Design aufweisen?"
            ></noscript></div></div><div class="teaser-text">Das Xiaomi Mi 10 erhält einen neuen Ableger: Das Unternehmen kündigt ein neues Mitglied für die Mi-10-Reihe an – das sehr günstig sein soll.</div></a></section></div><aside class="sidebar"><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/507533e0/img/curved-logo-deals.svg" width="250" alt="Curved Deals Logo"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="8.13"
        data-pricerecurring="10.49"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Xiaomi Redmi Note 8T"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/redmi-note-8t-mit-vertrag-blau-allnet-l-5gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_xiaomi-redmi-note-8t_curvedshopcontract_tariff-Blau-Allnet-L_deals_standard_[timestamp]_679391"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/xiaomi_redmi_note_8t_5e1c2951aeaba.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/xiaomi_redmi_note_8t_5e1c2951aeaba.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/xiaomi_redmi_note_8t_5e1c2951aeaba.jpg 300w,
        https://images.curved.de/product_teaser_md/products/xiaomi_redmi_note_8t_5e1c2951aeaba.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomi Redmi Note 8T"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/xiaomi_redmi_note_8t_5e1c2951aeaba.jpg"
            class="image-img"
            alt="Xiaomi Redmi Note 8T"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Xiaomi Redmi Note 8T
        </div><p class="teaser-text">
            WOW! Sicher dir jetzt das Xiaomi Redmi Note 8T  inkl. 5GB LTE Allnet Flat! – kein Anchlusspreis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            10,49 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    8,13 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="25.00"
        data-pricerecurring="10.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P40 Lite E"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/huawei-p40-lite-e-mit-vertrag-blau-allnet-l-5gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p40-lite-e_curvedshopcontract_tariff-Blau-Allnet-L_deals_standard_[timestamp]_679391"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei-p40litee-cm510-3x2_5f4dd9623ff3a.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-p40litee-cm510-3x2_5f4dd9623ff3a.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-p40litee-cm510-3x2_5f4dd9623ff3a.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-p40litee-cm510-3x2_5f4dd9623ff3a.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P40 lite E"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei-p40litee-cm510-3x2_5f4dd9623ff3a.jpg"
            class="image-img"
            alt="Huawei P40 lite E"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P40 Lite E
        </div><p class="teaser-text">
            MEGA Angebot! Das neue P40 Lite E mit 2x GRATIS BT-Speaker inkl. 5GB LTE Allnet- und SMS-Flat – zum super Sparpreis -kein Anschlusspreis
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            10,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    25,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="29.41"
        data-pricerecurring="11.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Google Pixel 3a"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/google-pixel-3a-mit-vertrag-blau-allnet-l-5gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_google-pixel-3a_curvedshopcontract_tariff-Blau-Allnet-L_deals_standard_[timestamp]_679391"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/google_pixel_3a_5e1ee4b35deb4.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/google_pixel_3a_5e1ee4b35deb4.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/google_pixel_3a_5e1ee4b35deb4.jpg 300w,
        https://images.curved.de/product_teaser_md/products/google_pixel_3a_5e1ee4b35deb4.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Google Pixel 3a"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/google_pixel_3a_5e1ee4b35deb4.jpg"
            class="image-img"
            alt="Google Pixel 3a"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Google Pixel 3a
        </div><p class="teaser-text">
            Das Google Pixel 3a bei CURVED so günstig wie nie! – inkl. 5GB LTE Allnet Flat. Kein Anschlusspreis!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            11,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    29,41 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL"
        data-priceupfront="5.71"
        data-pricerecurring="15.49"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Xiaomi Redmi Note 9 Pro"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/deals/xiaomi-redmi-note-9-pro-mit-vertrag-blau-allnet-xl-7gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_xiaomi-redmi-note-9-pro_curvedshopcontract_tariff-Blau-Allnet-XL_deals_standard_[timestamp]_679391"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/xiaomi-redmi-note-9-pro-grau-redmi-dots-schwarz_5ece6a471601e.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/xiaomi-redmi-note-9-pro-grau-redmi-dots-schwarz_5ece6a471601e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/xiaomi-redmi-note-9-pro-grau-redmi-dots-schwarz_5ece6a471601e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/xiaomi-redmi-note-9-pro-grau-redmi-dots-schwarz_5ece6a471601e.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomi Redmi Note 9 Pro"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/xiaomi-redmi-note-9-pro-grau-redmi-dots-schwarz_5ece6a471601e.jpg"
            class="image-img"
            alt="Xiaomi Redmi Note 9 Pro"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Xiaomi Redmi Note 9 Pro
        </div><p class="teaser-text">
            Die Saga geht weiter... Das Redmi Note 9 Pro mit 128GB! – inkl. 7GB LTE Allnet-Flat! GRATIS: Xiaomi True Wireless Earbuds!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            15,49 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    5,71 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Android-Smartphones 2019
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="49.00"
        data-pricerecurring="29.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Xiaomi Mi 10"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Android-Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/xiaomi-mi-10-mit-vertrag-o2-free-m-20gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_xiaomi-mi-10_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_679391"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/mi-10-airfilter_5f4deb9819cbf.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/mi-10-airfilter_5f4deb9819cbf.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/mi-10-airfilter_5f4deb9819cbf.jpg 300w,
        https://images.curved.de/product_teaser_md/products/mi-10-airfilter_5f4deb9819cbf.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Xiaomi Mi 10"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/mi-10-airfilter_5f4deb9819cbf.jpg"
            class="image-img"
            alt="Xiaomi Mi 10"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Xiaomi Mi 10
        </div><p class="teaser-text">
            Das neue Flaggschiff aus dem Hause Xiaomi mit GRATIS smartem Airfilter im Wert von 59,99 € (UVP)! – inkl. 20GB Datenvolumen
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            29,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="68.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S20 Ultra"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Android-Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/samsung-galaxy-s20-ultra-mit-vertrag-o2-free-m-20gb?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s20-ultra_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_679391"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung-galaxy-s20ultra-tab-a8_5f4de7aba568a.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung-galaxy-s20ultra-tab-a8_5f4de7aba568a.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung-galaxy-s20ultra-tab-a8_5f4de7aba568a.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung-galaxy-s20ultra-tab-a8_5f4de7aba568a.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S20 Ultra"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung-galaxy-s20ultra-tab-a8_5f4de7aba568a.jpg"
            class="image-img"
            alt="Samsung Galaxy S20 Ultra"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S20 Ultra
        </div><p class="teaser-text">
            Bestelle jetzt Samsungs Flaggschiff, das Galaxy S20 Ultra inkl. 20GB Datenvolumen und GRATIS Galaxy Tab A8.0
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            68,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"             data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="48.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P40 Pro"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Android-Smartphones 2019"
    data-tracking="Products" href="https://shop.curved.de/deals/huawei-p40-pro-mit-vertrag-o2-free-m-20gb/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p40-pro_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_679391"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei-p40-pro-mediapad-t5_5f291e6bf206e.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-p40-pro-mediapad-t5_5f291e6bf206e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-p40-pro-mediapad-t5_5f291e6bf206e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-p40-pro-mediapad-t5_5f291e6bf206e.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P40 Pro"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei-p40-pro-mediapad-t5_5f291e6bf206e.jpg"
            class="image-img"
            alt="Huawei P40 Pro"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P40 Pro
        </div><p class="teaser-text">
            Hol dir jetzt das Huawei P40 Pro inkl. 20GB LTE Allnet-Flat – GRATIS erhältst du ein HUAWEI MediaPad T5
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/507533e0/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            48,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="677017" href="https://curved.de/tipps/beste-smartphones-unter-400-euro-preis-leistung-kamera-677017"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Smart<small>10</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2019/05/DSC7027.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/05/DSC7027.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/05/DSC7027.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/05/DSC7027.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Xiaomi Mi 9 ist eines der besten Smartphones unter 400 Euro"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/05/DSC7027.jpg"
            class="image-img"
            alt="Das Xiaomi Mi 9 ist eines der besten Smartphones unter 400 Euro"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Die besten Smart&shy;pho&shy;nes unter 400 Euro: Gut und g&uuml;ns&shy;tig</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2020-07-15T13:41:19+02:00">15.07.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="676879" href="https://curved.de/tipps/xiaomi-redmi-note-9-pro-vs-huawei-p30-lite-new-edition-vergleich-welches-ist-besser-676879"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/07/Xiaomi-Redmi-Note-9-Pro-versus-Huawei-P30-Lite-New-Edition-Vergleich.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/07/Xiaomi-Redmi-Note-9-Pro-versus-Huawei-P30-Lite-New-Edition-Vergleich.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/07/Xiaomi-Redmi-Note-9-Pro-versus-Huawei-P30-Lite-New-Edition-Vergleich.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/07/Xiaomi-Redmi-Note-9-Pro-versus-Huawei-P30-Lite-New-Edition-Vergleich.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Xiaomi Redmi Note 9 Pro und das Huawei P30 Lite New Edition besitzen beide nur relativ schmale Display-Ränder."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/07/Xiaomi-Redmi-Note-9-Pro-versus-Huawei-P30-Lite-New-Edition-Vergleich.jpg"
            class="image-img"
            alt="Das Xiaomi Redmi Note 9 Pro und das Huawei P30 Lite New Edition besitzen beide nur relativ schmale Display-Ränder."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Xiaomi Redmi Note 9 Pro vs. Huawei P30 Lite NE: Ein kurzer Vergleich</div><div class="subline subline--teaser"><span class="meta-entry ">Guido Karsten</span><span class="meta-entry publication-time"><time  datetime="2020-07-08T18:34:17+02:00">08.07.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="677032" href="https://curved.de/tipps/handy-oled-guenstig-modelle-677032"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Gefällt mir<small>9</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/06/Mi-Note-10-Lite-Cam.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/06/Mi-Note-10-Lite-Cam.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/06/Mi-Note-10-Lite-Cam.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/06/Mi-Note-10-Lite-Cam.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="OLED mit kurvigen Seiten: Das Xiaomi Mi Note 10 Lite gehört auch zu den günstigen Handys mit gutem Display"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/06/Mi-Note-10-Lite-Cam.jpg"
            class="image-img"
            alt="OLED mit kurvigen Seiten: Das Xiaomi Mi Note 10 Lite gehört auch zu den günstigen Handys mit gutem Display"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Handys mit OLED-Bild&shy;schirm: Diese Modelle sind g&uuml;ns&shy;tig</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2020-07-07T17:50:01+02:00">07.07.20</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="679402" href="https://curved.de/news/iphone12-termin-apple-keynote-offiziell-679402"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/08/iPhone_12_bunt_2.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/08/iPhone_12_bunt_2.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/08/iPhone_12_bunt_2.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/08/iPhone_12_bunt_2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone 12 (Bild: Konzept) feiert noch im September Premiere"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/08/iPhone_12_bunt_2.jpg"
            class="image-img"
            alt="Das iPhone 12 (Bild: Konzept) feiert noch im September Premiere"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone 12 und Apple Watch 6: Keynote-Termin f&uuml;r Enth&uuml;l&shy;lung ist offi&shy;zi&shy;ell</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2020-09-08T17:40:26+02:00">vor 45 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="679378" href="https://curved.de/news/iphone-12-produktionsstart-deutet-auf-spaeten-marktstart-hin-679378"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit<small>7</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2020/03/Martin-iPhone11.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/03/Martin-iPhone11.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/03/Martin-iPhone11.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/03/Martin-iPhone11.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der Nachfolger des iPhone 11 (Bild) erscheint voraussichtlich erst im Oktober 2020"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/03/Martin-iPhone11.jpg"
            class="image-img"
            alt="Der Nachfolger des iPhone 11 (Bild) erscheint voraussichtlich erst im Oktober 2020"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone 12: Endlich &ndash; Apple berei&shy;tet sich auf Release vor</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2020-09-08T13:54:00+02:00">vor 4 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="679358" href="https://curved.de/news/emui-11-kommt-und-eurem-kuehlschrank-gefaellt-das-679358"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/04/p40Pro_Akku.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/04/p40Pro_Akku.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/04/p40Pro_Akku.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/04/p40Pro_Akku.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Schon bald will Huawei EMUI 11 für Huawei P40 und Co. vorstellen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/04/p40Pro_Akku.jpg"
            class="image-img"
            alt="Schon bald will Huawei EMUI 11 für Huawei P40 und Co. vorstellen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">EMUI 11 kommt &ndash; und eurem K&uuml;hl&shy;schrank gef&auml;llt das</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2020-09-08T12:11:00+02:00">vor 6 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="679351" href="https://curved.de/news/apple-watch-series-6-und-ipad-air-4-ueberrascht-uns-apple-mit-dem-launch-679351"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit<small>5</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2019/09/Apple-Watch.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/09/Apple-Watch.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/09/Apple-Watch.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/09/Apple-Watch.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der Nachfolger der Apple Watch Series 5 (Bild) steht offenbar in den Startlöchern"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/09/Apple-Watch.jpg"
            class="image-img"
            alt="Der Nachfolger der Apple Watch Series 5 (Bild) steht offenbar in den Startlöchern"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Apple Watch Series 6 und iPad Air 4: Findet der Release schon heute statt?</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2020-09-08T08:55:17+02:00">vor 9 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="679261" href="https://curved.de/news/apple-watch-series-6-geruechte-zur-smartwatch-im-ueberblick-679261"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Her damit<small>6</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2019/09/Gadget-Vergleich-Apple.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/09/Gadget-Vergleich-Apple.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/09/Gadget-Vergleich-Apple.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/09/Gadget-Vergleich-Apple.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der Nachfolger der Apple Watch Series 5 (Bild) steht offenbar in den Startlöchern"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/09/Gadget-Vergleich-Apple.jpg"
            class="image-img"
            alt="Der Nachfolger der Apple Watch Series 5 (Bild) steht offenbar in den Startlöchern"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Apple Watch Series 6: Was wir bereits &uuml;ber die Smart&shy;watch wissen</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2020-09-07T18:00:45+02:00">07.09.20</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="679324" href="https://curved.de/news/galaxy-watch-active-2-update-mit-neuen-funktionen-geplant-679324"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/11/Samsung-Watch-Test2.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/11/Samsung-Watch-Test2.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/11/Samsung-Watch-Test2.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/11/Samsung-Watch-Test2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Samsung Galaxy Watch Active 2 ist in Deutschland seit September 2019 erhältlich"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/11/Samsung-Watch-Test2.jpg"
            class="image-img"
            alt="Die Samsung Galaxy Watch Active 2 ist in Deutschland seit September 2019 erhältlich"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy Watch Active 2: Update mit Featu&shy;res der Galaxy Watch 3?</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2020-09-07T16:35:16+02:00">07.09.20</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="644094"
 href="https://curved.de/news/youtube-chefin-gibt-zu-das-video-zum-jahresrueckblick-2018-war-daneben-644094"><div class="headline-container"><div class="teaser-headline">YouTube-Chefin gibt zu: Das Video zum Jahres&shy;r&uuml;ck&shy;blick 2018 war dane&shy;ben</div><div class="subline subline--teaser"><span class="meta-entry ">Sascha Adermann</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T11:33:39+01:00">06.02.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Nicht meins<small>36</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_062.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_062.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Youtube-App"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
            class="image-img"
            alt="Youtube-App"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Die YouTube-Chefin sagt, was zig Millionen Nutzer denken: Das Video zum Jahresrückblick 2018 war ein Reinfall. Sogar ihre Kinder fanden es &quot;peinlich&quot;.</div></a></section><section class="article-teaser-next article-teaser-list latest-articles"><hr><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        

"     data-tracking="Next"
        data-tracking="Next"
    data-article="679402"
 href="https://curved.de/news/iphone12-termin-apple-keynote-offiziell-679402"><div class="headline-container"><div class="teaser-headline">iPhone 12 und Apple Watch 6: Keynote-Termin f&uuml;r Enth&uuml;l&shy;lung ist offi&shy;zi&shy;ell</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2020-09-08T17:40:26+02:00">vor 45 Minuten</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2020/08/iPhone_12_bunt_2.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2020/08/iPhone_12_bunt_2.jpg 150w,
        https://images.curved.de/article_teaser_sm/2020/08/iPhone_12_bunt_2.jpg 300w,
        https://images.curved.de/article_teaser_md/2020/08/iPhone_12_bunt_2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone 12 (Bild: Konzept) feiert noch im September Premiere"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2020/08/iPhone_12_bunt_2.jpg"
            class="image-img"
            alt="Das iPhone 12 (Bild: Konzept) feiert noch im September Premiere"
            ></noscript></div></div><div class="teaser-text">Wann findet die Keynote zum iPhone 12 statt? Der Termin für die Präsentation ist nun durchgesickert.</div></a></div></section></aside></div></main><footer class="footer"><div role="navigation" class="footer-nav"><section class="social"><div class="footer-headline">CURVED FOLGEN VIA</div><ul><li><a href="https://www.facebook.com/Curved.de" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_facebook"><!-- --></p><span>FACEBOOK</span></a></li><li><a href="https://twitter.com/curved_de" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_twitter"><!-- --></p><span>TWITTER</span></a></li><li><a href="https://curved.de/rss" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_feed2"><!-- --></p><span>RSS</span></a></li><li><a href="https://www.youtube.com/user/OnCurved" target="_blank" rel="noopener" data-tracking="Social"><p class="icon icon_youtube"><!-- --></p><span>YOUTUBE</span></a></li></ul></section><section class="categories"><div class="footer-headline">KATEGORIEN</div><div class="categories-list"><ul><li><a href="https://curved.de/ios" data-tracking="Footer_Categories">IOS</a></li><li><a href="https://curved.de/smartphones" data-tracking="Footer_Categories">SMARTPHONES</a></li><li><a href="https://curved.de/tablets" data-tracking="Footer_Categories">TABLETS</a></li><li><a href="https://curved.de/gadgets" data-tracking="Footer_Categories">GADGETS</a></li><li><a href="https://curved.de/apps" data-tracking="Footer_Categories">APPS</a></li></ul><ul><li><a href="https://curved.de/android" data-tracking="Footer_Categories">ANDROID</a></li><li><a href="https://curved.de/spiele" data-tracking="Footer_Categories">SPIELE</a></li><li><a href="https://curved.de/tipps" data-tracking="Footer_Categories">TIPPS</a></li><li><a href="https://curved.de/videos" data-tracking="Footer_Categories">VIDEOS</a></li><li><a href="https://curved.de/tests" data-tracking="Footer_Categories">TESTS</a></li></ul><ul><li><a href="https://curved.de/windows" data-tracking="Footer_Categories">WINDOWS</a></li><li><a href="https://curved.de/fitness" data-tracking="Footer_Categories">FITNESS</a></li><li><a href="https://curved.de/toplists" data-tracking="Footer_Categories">TOPLISTEN</a></li><li><a href="https://curved.de/handy-vergleich" data-tracking="Footer_Categories">HANDYVERGLEICH</a></li><li><a href="https://curved.de/themen" data-tracking="Footer_Topics">THEMEN</a></li></ul></div></section><section class="additional"><div class="footer-headline">CURVED INTERN</div><ul><li><a href="https://curved.de/merchandise">MERCHANDISE</a></li><li><a href="https://curved.de/partnerprogramm">PARTNERPROGRAMM</a></li></ul></section></div><div class="footer-main"><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2020</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/507533e0/build/main.js" async></script><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><script src="//platform.twitter.com/widgets.js" async charset="utf-8"></script><div class="modal modal--price"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><div class="h"></div><table><caption>
                        Preisübersicht im Detail
                    </caption><tbody><tr><th>Einmalige Anzahlung:</th><td class="price-upfront"></td></tr><tr><th>Monatliche Kosten:</th><td class="price-recurring"></td></tr><tr><th>Gesamtkosten über 24 Monate:</th><td class="price-total"></td></tr><tr class="highlighted space"><th>Rechnerische Ersparnis (Gutschein):</th><td class="price-amazon"></td></tr><tr><th>Gesamtkosten nach Vorteil:</th><td class="price-totalminusamazon"></td></tr></tbody><tfoot><tr class="highlighted space"><th>CURVED Vorteilspreis pro Monat*:</th><td class="price-monthlyminusamazon"></td></tr></tfoot></table><div class="txt-sm">
                    *Der CURVED Vorteilspreis ist ggf. gerundet und zeigt die rechnerischen monatlichen Kosten unter Einbezug des Gutscheins. So kommt er zustande:
                </div><div class="txt-sm">
                    (24 x monatliche Kosten + einmalige Anzahlung – Gutscheinwert) / 24 = CURVED Vorteilspreis
                </div><div class="txt-sm">
                    Alle Preise inkl. Mehrwertsteuer
                </div></div></div></div></div><div class="modal-overlay"></div><div class="modal modal--disclaimer"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><span class="disclaimer-marker">*</span> Der dargestellte Preis enthält ggf. weitere Preisbestandteile. Diese können auf der Detailseite des betreffenden Angebots eingesehen werden. Bitte folgen Sie hierfür dem dargestellten Link.
            </div></div></div></div><div class="modal-overlay"></div><script type="application/json" id="pxeDataLayer">
{
    "assetId": "679391",
    "assetType": "content"
}
</script></body></html>