<!DOCTYPE html><html class="no-js" lang="de"><head ><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>AirPods: Verschluckter Kopfhörer funktioniert weiter ⊂·⊃ CURVED.de</title><meta name="description" content="Ein Mann in Taiwan hat einen seiner AirPods einem Härtetest der ungewöhnlichen Art unterzogen: Er verschluckte einen der In-Ear-Kopfhörer."><meta name="news_keywords" content="product  gadget   apple airpods  curvedshop "><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2019-05-04T12:00:23+02:00" /><meta name="last-modified" content="2019-05-03T17:41:29+02:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp,noydir"><link rel="canonical" href="https://curved.de/news/airpods-verschluckt-funktionieren-weiter-654934"><link rel="icon" type="image/x-icon" href="//s1.curved.de/527a835e/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/527a835e/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/527a835e/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/527a835e/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/527a835e/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/airpods-verschluckt-funktionieren-weiter-654934"><meta property="og:description" content="Ein Mann in Taiwan hat einen seiner AirPods einem Härtetest der ungewöhnlichen Art unterzogen: Er verschluckte einen der In-Ear-Kopfhörer."><meta property="og:image" content="https://images.curved.de/article_detail_curved_md/2016/12/Apple-Airpods_115.jpg"><meta property="og:title" content="AirPods: Verschluckter Kopfhörer funktioniert weiter"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="AirPods: Verschluckter Kopfhörer funktioniert weiter"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Francis Lido"><meta name="twitter:description" content="Ein Mann in Taiwan hat einen seiner AirPods einem Härtetest der ungewöhnlichen Art unterzogen: Er verschluckte einen der In-Ear-Kopfhörer."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_curved_md/2016/12/Apple-Airpods_115.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/527a835e/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Apple,Kurioses"/><meta name="categories" content="IOS,Gadgets,Audio"/><link rel="amphtml" href="https://curved.de/amp/news/airpods-verschluckt-funktionieren-weiter-654934"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/527a835e/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/527a835e/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/527a835e/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/527a835e/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/527a835e/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/527a835e/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/527a835e/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/527a835e/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/527a835e/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/527a835e/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/527a835e/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/527a835e/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/527a835e/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/527a835e/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/527a835e/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><link rel="stylesheet" href="//s0.curved.de/527a835e/build/main.css"><noscript><link rel="stylesheet" href="//s0.curved.de/527a835e/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Unterhaltung"],
            target: ["Anspruchsvolle","Einsteiger"],
            publicationDate: '04-05-2019 12:00',
            lastModificationDate: '03-05-2019 17:41'
        }
    }];
                dataLayer.push({
                article: {
                    products: ["Apple AirPods"],
                    topics: ["Apple","Audio","Gadgets","IOS","Kurioses"],
                    wordCount: 237,
                    categoryTags: ["Audio","Gadgets","IOS"],
                    contentTags: ["Kurioses"],
                    manufacturerTags: ["Apple"]
                }
            });
        </script><style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
    {'GTM-5CTQCQ4':true});</script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-46093572-1', 'auto');
    ga('require', 'GTM-5CTQCQ4');

    
        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/527a835e/img/curved-logo.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps">Apps</a></li><li class="nav-item text"><a href="https://curved.de/spiele">Spiele</a></li><li class="nav-item text"><a href="https://curved.de/fitness">Fitness</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li><li class="nav-item text highlighted"><a href="/product/handy-angebote">Deals</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de?magazin" target="_self" rel="noopener"><span>SHOP</span></a></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">AirPods: Verschluckter Kopfhörer funktioniert weiter</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/francis-lido" data-tracking="Author"><span itemprop="name">Francis Lido</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2019-05-04T12:00:23+02:00">04. Mai 2019 12:00
        </time><meta itemprop="dateModified" content="2019-05-03T17:41:29+02:00"></span><meta itemprop="about" content="Ein Mann in Taiwan hat einen seiner AirPods einem Härtetest der ungewöhnlichen Art unterzogen: Er verschluckte einen der In-Ear-Kopfhörer."><meta itemprop="description" content="Ein Mann in Taiwan hat einen seiner AirPods einem Härtetest der ungewöhnlichen Art unterzogen: Er verschluckte einen der In-Ear-Kopfhörer."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_curved_md/2016/12/Apple-Airpods_115.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/airpods-verschluckt-funktionieren-weiter-654934"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/527a835e/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_curved_xl/2016/12/Apple-Airpods_115.jpg"
                    data-srcset="
                        https://images.curved.de/article_detail_curved_xs/2016/12/Apple-Airpods_115.jpg 360w,
                        https://images.curved.de/article_detail_curved_sm/2016/12/Apple-Airpods_115.jpg 480w,
                        https://images.curved.de/article_detail_curved_md/2016/12/Apple-Airpods_115.jpg 768w,
                        https://images.curved.de/article_detail_curved_lg/2016/12/Apple-Airpods_115.jpg 900w,
                        https://images.curved.de/article_detail_curved_xl/2016/12/Apple-Airpods_115.jpg 1140w,
                        https://images.curved.de/article_detail_curved_xxl/2016/12/Apple-Airpods_115.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Offenbar sehr widerstandsfähig: Apples AirPods"
                    /><noscript><img src="https://images.curved.de/article_detail_curved_xxl/2016/12/Apple-Airpods_115.jpg" alt="Offenbar sehr widerstandsfähig: Apples AirPods"></noscript></div><figcaption class="figcaption"><span>Offenbar sehr widerstandsfähig: Apples AirPods</span><small><a target="_blank" rel="noopener" href="https://curved.de">(&copy; 2016 CURVED)</a></small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Es gibt viele Gründe dafür, dass die <a  href="https://curved.de/product/apple-airpods" >AirPods</a> ein echter Verkaufsschlager sind. Ungeahnte Qualitäten stellten die Kopfhörer nun in Taiwan unter Beweis. Oder besser gesagt: Ein einzelner In-Ear-Stöpsel von Apple.</strong></p><p>Ein Mann in Taiwan habe einen seiner AirPods verschluckt, berichtet die britische Boulevardzeitung Daily Mail. Er sei mit den Kopfhörern im Ohr eingeschlafen, habe einen davon nach dem Aufwachen aber nicht mehr finden können. Mithilfe der iOS-Funktion "Mein iPhone suchen" stellte er dem Bericht zufolge fest, dass sich der verloren gegangene Kopfhörer im selben Raum wie er befand. Außerdem habe ihn ein piepsendes Geräusch überall hin begleitet.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Passendes Produkt
                    </span><div class="product-teaser product-teaser--large" data-product_id="6535"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-airpods" >
                    Apple AirPods
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/apple-airpods-512/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-airpods_curvedshop_hw_content_standard_[timestamp]_654934"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshop"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="179.00"
        data-clickvalue="0.2"
        data-placementmode="manual"
        data-productname="Apple AirPods"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/airpods-011_57d13889e81e2.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/airpods-011_57d13889e81e2.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/airpods-011_57d13889e81e2.jpg 300w,
        https://images.curved.de/product_teaser_md/products/airpods-011_57d13889e81e2.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/airpods-011_57d13889e81e2.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple AirPods"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/airpods-011_57d13889e81e2.jpg"
            class="image-img"
            alt="Apple AirPods"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Jetzt die innovativen Apple AirPods sichern!
                        </div></div><div class="pt-shoplink-price"><div class="price contract-prices"><span class="contract-price emphasize-price"><small>einmalig: </small><span class="value">
                                        179,00 €<span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span></div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/527a835e/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.8</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-airpods-410129" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div></aside><h2>"Magische" AirPods-Erfahrung</h2><p>Der Mann habe unter der Decke sowie im Raum nach dem Kopfhörer gesucht – und schließlich festgestellt: Der Piepston kommt aus seinem Magen. Beschwerden habe er nicht verspürt, sich aber dennoch flugs in ein Krankenhaus begeben. Dort bestätigte sich sein Verdacht offenbar. Laut Daily Mail teilte ihm das Personal mit, dass er einen seiner AirPods verschluckt hatte.</p><p>Daraufhin hätten sie ihm ein Abführmittel gegeben und geraten, auf der Toilette nach dem Kopfhörer Ausschau zu halten. Am nächsten Tag sei es dann so weit gewesen: Nach dem er sich erleichtert hatte, habe er den Kopfhörer in der Toilette gefunden. Er habe ihn zunächst einmal gereinigt und dann erfreut festgestellt,  dass der In-Ear-Kopfhörer nach wie vor funktionierte. Und zwar ohne weitere Aufladung: Der Akkustand des AirPods habe 41 Prozent betragen. Der Mann freute sich offenbar über die Erfahrung und bezeichnete sie im Nachhinein als "magisch".</p></section></section></article><div class="article-content"><div class="product-teasers tracking-related-products"><span class="headline">In diesem Artikel</span><div class="product-teaser product-teaser--default" data-product_id="6535"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-airpods" >
                    Apple AirPods
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/apple-airpods-512/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-airpods_curvedshop_hw_related_standard_[timestamp]_654934"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshop"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="179.00"
        data-clickvalue="0.2"
        data-placementmode="manual"
        data-productname="Apple AirPods"
    data-list="related"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/airpods-011_57d13889e81e2.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/airpods-011_57d13889e81e2.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/airpods-011_57d13889e81e2.jpg 300w,
        https://images.curved.de/product_teaser_md/products/airpods-011_57d13889e81e2.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/airpods-011_57d13889e81e2.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple AirPods"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/airpods-011_57d13889e81e2.jpg"
            class="image-img"
            alt="Apple AirPods"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Jetzt die innovativen Apple AirPods sichern!
                        </div></div><div class="pt-shoplink-price"><div class="price contract-prices"><span class="contract-price emphasize-price"><small>einmalig: </small><span class="value">
                                        179,00 €<span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span></div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/527a835e/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.8</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-airpods-410129" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="6163"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-8" >
                    Apple iPhone 8
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/apple-iphone-8-blau-allnet-l-amazon-gutschein-30-euro-272/?variant=425&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-8_curvedshopcontract_tariff-Blau-Allnet-L_related_standard_[timestamp]_654934"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="31.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="manual"
        data-productname="Apple iPhone 8"
    data-list="related"
    data-position="2"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/iphone8-iphone8plus_5acc78817ccb7.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone8-iphone8plus_5acc78817ccb7.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone8-iphone8plus_5acc78817ccb7.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone8-iphone8plus_5acc78817ccb7.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/iphone8-iphone8plus_5acc78817ccb7.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 8 Red"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/iphone8-iphone8plus_5acc78817ccb7.jpg"
            class="image-img"
            alt="Apple iPhone 8 Red"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-desc">
                            3 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div></div><div class="pt-shoplink-price"><div class="pt-shoplink-priceinfo"><span class="icon"
                            data-upfront="1,00 €"
                            data-recurring="31,99 €"
                            data-total="768,76 €"
                            data-amazon="30,00 €"
                            data-totalminusamazon="738,76 €"
                            data-monthlyminusamazon="30,78 €"
                        ></span></div><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            31,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span><span class="contract-price voucher"><small>+ Gratis Amazon-Gutschein</small><span class="value">
                    30,00 €
                </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/527a835e/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">8.7</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-8-3-524375" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="8420"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-xs" >
                    Apple iPhone Xs
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/apple-iphone-xs-o2-free-l-273/?variant=429&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xs_curvedshopcontract_tariff-o2-Free-L_related_standard_[timestamp]_654934"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free L"
        data-priceupfront="1.00"
        data-pricerecurring="64.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="manual"
        data-productname="Apple iPhone Xs"
    data-list="related"
    data-position="3"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xs / Xs Max"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg"
            class="image-img"
            alt="Apple iPhone Xs / Xs Max"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free L
                        </div><div class="txt-desc">
                            30 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Sicher Dir jetzt das neue Apple iPhone Xs mit gratis 110€ Amazon-Gutschein!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            64,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/527a835e/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.5</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-xs-625332" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="8421"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/apple-iphone-xs-max" >
                    Apple iPhone Xs Max
                </a></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/apple-iphone-xs-max--o2-free-m-amazon-110-298/?variant=484&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xs-max_curvedshopcontract_tariff-o2-Free-M_related_standard_[timestamp]_654934"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="74.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="manual"
        data-productname="Apple iPhone Xs Max"
    data-list="related"
    data-position="4"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xs / Xs Max"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg"
            class="image-img"
            alt="Apple iPhone Xs / Xs Max"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-desc">
                            10 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div></div><div class="pt-shoplink-price"><div class="pt-shoplink-priceinfo"><span class="icon"
                            data-upfront="1,00 €"
                            data-recurring="74,99 €"
                            data-total="1800,76 €"
                            data-amazon="110,00 €"
                            data-totalminusamazon="1690,76 €"
                            data-monthlyminusamazon="70,45 €"
                        ></span></div><span class="contract-prices"><span class="contract-price emphasize-price"><small>
                                                    mtl./24 Monate:
                                            </small><span class="value">
                            74,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>
                    +                                             einmalig:
                                    </small><span class="value">
                        1,00 €
                    </span></span><span class="contract-price voucher"><small>+ Gratis Amazon-Gutschein</small><span class="value">
                    110,00 €
                </span></span></span></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/527a835e/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.5</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/apple-iphone-xs-max-625175" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://www.dailymail.co.uk/news/article-6981233/Man-accidentally-swallows-Apple-AirPod-WORKS-passes-system.html" data-tracking="Sources" target="_blank" rel="noopener" class="tag-list-link">Daily Mail</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/gadgets" data-tracking="" class="tag-list-link tag-list-item--topics">Gadgets</a></li><li class="tag-list-item"><a href="https://curved.de/product/apple-airpods" data-tracking="" class="tag-list-link tag-list-item--topics">Apple AirPods</a></li><li class="tag-list-item"><a href="https://curved.de/ios" data-tracking="" class="tag-list-link tag-list-item--topics">IOS</a></li><li class="tag-list-item"><a href="https://curved.de/themen/kurioses" data-tracking="" class="tag-list-link tag-list-item--topics">Kurioses</a></li><li class="tag-list-item"><a href="https://curved.de/themen/apple" data-tracking="" class="tag-list-link tag-list-item--topics">Apple</a></li><li class="tag-list-item"><a href="https://curved.de/audio" data-tracking="" class="tag-list-link tag-list-item--topics">Audio</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/airpods-verschluckt-funktionieren-weiter-654934?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=AirPods%3A%20Verschluckter%20Kopfh%C3%B6rer%20funktioniert%20weiter&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fairpods-verschluckt-funktionieren-weiter-654934?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=AirPods%3A%20Verschluckter%20Kopfh%C3%B6rer%20funktioniert%20weiter%20https%3A%2F%2Fcurved.de%2Fnews%2Fairpods-verschluckt-funktionieren-weiter-654934%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/654934"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="654586"
 href="https://curved.de/news/airpods-kulturelles-phaenomen-nachfolger-2019-654586"><div class="headline-container"><div class="teaser-headline">Apple-Chef Tim Cook: AirPods sind "kultu&shy;rel&shy;les Ph&auml;no&shy;men"</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2019-05-02T08:10:37+02:00">02.05.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge">Peinlich !<small>5</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/Apple-Airpods_105.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/Apple-Airpods_105.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/Apple-Airpods_105.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/Apple-Airpods_105.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die AirPods sind komplett kabellos und wohl sehr beliebt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/Apple-Airpods_105.jpg"
            class="image-img"
            alt="Die AirPods sind komplett kabellos und wohl sehr beliebt"
            ></noscript></div></div><div class="teaser-text">Die AirPods als kulturelles Phänomen: So hat Tim Cook die kabellosen Kopfhörer bezeichnet. Und das ist wohl ein sehr gutes Zeichen.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="653790"
 href="https://curved.de/news/airpods-mit-noise-cancelling-noch-2019-653790"><div class="headline-container"><div class="teaser-headline">Neue Apple AirPods schon dieses Jahr &ndash; und mit Noise Cancel&shy;ling?</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-04-24T14:06:14+02:00">24.04.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/Apple-Airpods_105.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/Apple-Airpods_105.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/Apple-Airpods_105.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/Apple-Airpods_105.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Bislang bietet noch keine Version der AirPods Noise Cancelling"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/Apple-Airpods_105.jpg"
            class="image-img"
            alt="Bislang bietet noch keine Version der AirPods Noise Cancelling"
            ></noscript></div></div><div class="teaser-text">Die nächsten AirPods erscheinen offenbar noch 2019. Sie sollen sich durch Noice Cancelling von der Konkurrenz abheben.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="653005"
 href="https://curved.de/news/airpods-konkurrenten-microsoft-surface-buds-und-track-air-653005"><div class="headline-container"><div class="teaser-headline">AirPods erhal&shy;ten starke Konkur&shy;renz: von Micro&shy;soft und Libra&shy;tone</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2019-04-16T10:42:32+02:00">16.04.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/IMG_0030.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/IMG_0030.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/IMG_0030.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/IMG_0030.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apples AirPods (Bild) erhalten starke Konkurrenz – etwa durch die Microsoft Surface Buds"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/IMG_0030.jpg"
            class="image-img"
            alt="Apples AirPods (Bild) erhalten starke Konkurrenz – etwa durch die Microsoft Surface Buds"
            ></noscript></div></div><div class="teaser-text">Die AirPods sind ein sehr erfolgreiches Apple-Produkt. Das ruft Konkurrenten auf den Plan: zum Beispiel in Form der Microsoft Surface Buds.</div></a></section></div><aside class="sidebar"><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/527a835e/img/curved-logo-deals.svg" width="250"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="1.00"
        data-pricerecurring="31.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone 8"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/apple-iphone-8-blau-allnet-l-amazon-gutschein-30-euro-272/?variant=425&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-8_curvedshopcontract_tariff-Blau-Allnet-L_deals_standard_[timestamp]_654934"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphone8-iphone8plus_5acc78817ccb7.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone8-iphone8plus_5acc78817ccb7.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone8-iphone8plus_5acc78817ccb7.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone8-iphone8plus_5acc78817ccb7.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 8 Red"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone8-iphone8plus_5acc78817ccb7.jpg"
            class="image-img"
            alt="Apple iPhone 8 Red"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 8
        </div><p class="teaser-text">
            Sicher Dir jetzt das Apple iPhone 8 und die Allnet Flat mit 3 GB Highspeed-Datenvolumen – und gratis 30€ Amazon-Gutschein!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/527a835e/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            31,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshop"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="179.00"
        data-clickvalue="0.2"
        data-placementmode="auto"
        data-productname="Apple AirPods"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/apple-airpods-512/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-airpods_curvedshop_hw_deals_standard_[timestamp]_654934"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/airpods-011_57d13889e81e2.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/airpods-011_57d13889e81e2.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/airpods-011_57d13889e81e2.jpg 300w,
        https://images.curved.de/product_teaser_md/products/airpods-011_57d13889e81e2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple AirPods"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/airpods-011_57d13889e81e2.jpg"
            class="image-img"
            alt="Apple AirPods"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple AirPods
        </div><p class="teaser-text">
            Jetzt die innovativen Apple AirPods sichern!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/527a835e/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>einmalig: </small><span class="value">
                            179,00 €<span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="49.00"
        data-pricerecurring="49.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone X"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/apple-iphone-x-o2-free-m-550/?variant=849&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-x_curvedshopcontract_tariff-o2-Free-M_deals_standard_[timestamp]_654934"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/edma_iphone-x-copy_5bd1bc342d305.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_iphone-x-copy_5bd1bc342d305.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_iphone-x-copy_5bd1bc342d305.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_iphone-x-copy_5bd1bc342d305.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="iPhone X "
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/edma_iphone-x-copy_5bd1bc342d305.jpg"
            class="image-img"
            alt="iPhone X "
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone X
        </div><p class="teaser-text">
            Hol Dir das Top-Smartphone von Apple bei uns im CURVED Shop!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/527a835e/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            49,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    49,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Smartphones 2018
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free L"
        data-priceupfront="1.00"
        data-pricerecurring="64.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone Xs"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Smartphones 2018"
    data-tracking="Products" href="https://shop.curved.de/products/apple-iphone-xs-o2-free-l-273/?variant=429&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xs_curvedshopcontract_tariff-o2-Free-L_article-toplist_standard_[timestamp]_654934"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xs / Xs Max"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9964093b62a.jpg"
            class="image-img"
            alt="Apple iPhone Xs / Xs Max"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone Xs
        </div><p class="teaser-text">
            Sicher Dir jetzt das neue Apple iPhone Xs mit gratis 110€ Amazon-Gutschein!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/527a835e/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            64,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="74.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Apple iPhone Xs Max"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Smartphones 2018"
    data-tracking="Products" href="https://shop.curved.de/products/apple-iphone-xs-max--o2-free-m-amazon-110-298/?variant=484&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_apple-iphone-xs-max_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_654934"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg 300w,
        https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone Xs / Xs Max"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/apple-iphone-xs-max-freisteller_5b9963bc4beba.jpg"
            class="image-img"
            alt="Apple iPhone Xs / Xs Max"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone Xs Max
        </div><p class="teaser-text">
            Sicher Dir jetzt das neue Top-Smartphone von Apple – mit gratis 110€ Amazon-Gutschein!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/527a835e/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            74,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks"     data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="64.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Note 9"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Smartphones 2018"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-note-9-o2-free-m-amazon-gutschein-110-euro-356/?variant=586&amp;mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-note-9_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_654934"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/samsung_galaxy-note-9-1_5b6c62ca2bd80.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/samsung_galaxy-note-9-1_5b6c62ca2bd80.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/samsung_galaxy-note-9-1_5b6c62ca2bd80.jpg 300w,
        https://images.curved.de/product_teaser_md/products/samsung_galaxy-note-9-1_5b6c62ca2bd80.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy Note 9"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/samsung_galaxy-note-9-1_5b6c62ca2bd80.jpg"
            class="image-img"
            alt="Samsung Galaxy Note 9"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy Note 9
        </div><p class="teaser-text">
            Sicher dir das neue leistungsstarke Samsung Galaxy Note 9. Nur im CURVED Shop mit gratis 110€ Amazon Gutschein!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/527a835e/img/curvedshop.png"></span><div class="shop-price-button-group"><span class="contract-prices"><span class="contract-price emphasize-price"><small>mtl.:</small><span class="value">
                            64,99 € <span class="disclaimer-asterisk-wrapper"><span class="disclaimer-asterisk">*</span></span></span></span><span class="contract-price"><small>+ einm.:</small><span class="value">
                                                    1,00 €
                                            </span></span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="650948" href="https://curved.de/tipps/neue-airpods-das-sind-die-besten-alternativen-650948"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/03/AirPods-2019-Lifestyle.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/03/AirPods-2019-Lifestyle.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/03/AirPods-2019-Lifestyle.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/03/AirPods-2019-Lifestyle.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die AirPods sind Marktführer unter den kabellosen In-Ears"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/03/AirPods-2019-Lifestyle.jpg"
            class="image-img"
            alt="Die AirPods sind Marktführer unter den kabellosen In-Ears"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Neue AirPods: Das sind die besten Alter&shy;na&shy;ti&shy;ven</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-03-29T12:15:59+01:00">29.03.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="650867" href="https://curved.de/tipps/neue-airpods-vs-alte-airpods-so-unterscheiden-sich-die-modelle-650867"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/03/AirPods-2019.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/03/AirPods-2019.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/03/AirPods-2019.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/03/AirPods-2019.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die neuen AirPods erlauben die Aktivierung von Siri per Sprachbefehl"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/03/AirPods-2019.jpg"
            class="image-img"
            alt="Die neuen AirPods erlauben die Aktivierung von Siri per Sprachbefehl"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Neue Airpods vs. alte AirPods: So unter&shy;schei&shy;den sich die Modelle</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-03-28T19:01:47+01:00">28.03.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="647343" href="https://curved.de/tipps/beats-solo3-wireless-verbinden-das-koennt-ihr-bei-problemen-unternehmen-647343"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/12/Red04.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/12/Red04.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/12/Red04.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/12/Red04.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Über die kleine Haupttaste (unterhalb der Beats-Taste) könnt ihr die Beats Solo3 Wireless koppeln"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/12/Red04.jpg"
            class="image-img"
            alt="Über die kleine Haupttaste (unterhalb der Beats-Taste) könnt ihr die Beats Solo3 Wireless koppeln"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Beats Solo3 Wire&shy;less verbin&shy;den: Das k&ouml;nnt ihr bei Proble&shy;men unter&shy;neh&shy;men</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-02-26T19:32:43+01:00">26.02.19</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="654796" href="https://curved.de/tipps/welches-huawei-ist-das-beste-die-smartphone-serien-im-ueberblick-654796"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/05/Welches_Huawei.jpeg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/05/Welches_Huawei.jpeg 150w,
        https://images.curved.de/article_teaser_sm/2019/05/Welches_Huawei.jpeg 300w,
        https://images.curved.de/article_teaser_md/2019/05/Welches_Huawei.jpeg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Bei Huawei gibt es verschiedene Smartphone-Serien für unterschiedliche Bedürfnisse."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/05/Welches_Huawei.jpeg"
            class="image-img"
            alt="Bei Huawei gibt es verschiedene Smartphone-Serien für unterschiedliche Bedürfnisse."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Welches Huawei ist das Beste? Die Smart&shy;phone-Serien im &Uuml;ber&shy;blick</div><div class="subline subline--teaser"><span class="meta-entry publication-time"><time  datetime="2019-05-04T14:00:43+02:00">vor 12 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="654923" href="https://curved.de/news/huawei-mate-10-pro-sicherheitsupdate-april-2019-verfuegbar-654923"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/10/huawei-mate10-pro-54.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/10/huawei-mate10-pro-54.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/10/huawei-mate10-pro-54.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/10/huawei-mate10-pro-54.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Huawei Mate 10 Pro wird sicherer"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/10/huawei-mate10-pro-54.jpg"
            class="image-img"
            alt="Das Huawei Mate 10 Pro wird sicherer"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Huawei Mate 10 Pro: Das Sicher&shy;heits&shy;up&shy;date f&uuml;r April 2019 ist da</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-05-04T12:00:56+02:00">vor 2 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="654953" href="https://curved.de/news/oneplus-7-pro-wasserdicht-ohne-ip-zertifizierung-654953"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/10/oneplus-6t_070.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/10/oneplus-6t_070.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/10/oneplus-6t_070.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/10/oneplus-6t_070.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Den Vorgänger des OnePlus 7 (Pro) (Bild) bezeichnet der Hersteller als wasserabweisend"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/10/oneplus-6t_070.jpg"
            class="image-img"
            alt="Den Vorgänger des OnePlus 7 (Pro) (Bild) bezeichnet der Hersteller als wasserabweisend"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">OnePlus 7 (Pro): Wasser&shy;dicht auch ohne IP-Zerti&shy;fi&shy;zie&shy;rung?</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-05-04T12:00:52+02:00">vor 2 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="654958" href="https://curved.de/news/iphone-xr-akkulaufzeit-kuerzer-als-angegeben-654958"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/10/apple-iphone-xr_055.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/10/apple-iphone-xr_055.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/10/apple-iphone-xr_055.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/10/apple-iphone-xr_055.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone Xr soll eigentlich eine hervorragende Akkulaufzeit bieten"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/10/apple-iphone-xr_055.jpg"
            class="image-img"
            alt="Das iPhone Xr soll eigentlich eine hervorragende Akkulaufzeit bieten"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iPhone Xr und Co.: Schum&shy;melt Apple bei der Akku&shy;lauf&shy;zeit?</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-05-04T12:00:45+02:00">vor 2 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="1926" href="https://curved.de/tipps/handy-orten-welche-moeglichkeiten-gibt-es-1926"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2014/02/Ortung_005x.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2014/02/Ortung_005x.jpg 150w,
        https://images.curved.de/article_teaser_sm/2014/02/Ortung_005x.jpg 300w,
        https://images.curved.de/article_teaser_md/2014/02/Ortung_005x.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Wer sein Handy verloren hat, kann es orten."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2014/02/Ortung_005x.jpg"
            class="image-img"
            alt="Wer sein Handy verloren hat, kann es orten."
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Handy orten: So findet ihr euer Smart&shy;phone wieder</div><div class="subline subline--teaser"><span class="meta-entry publication-time"><time  datetime="2019-05-03T18:48:46+02:00">03.05.19</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="654902" href="https://curved.de/news/huawei-p-smart-z-preis-kosten-europa-654902"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2019/01/huawei-p-smart-2019_0283.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2019/01/huawei-p-smart-2019_0283.jpg 150w,
        https://images.curved.de/article_teaser_sm/2019/01/huawei-p-smart-2019_0283.jpg 300w,
        https://images.curved.de/article_teaser_md/2019/01/huawei-p-smart-2019_0283.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Huawei P Smart (2019) könnte bald einen Ableger erhalten"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2019/01/huawei-p-smart-2019_0283.jpg"
            class="image-img"
            alt="Das Huawei P Smart (2019) könnte bald einen Ableger erhalten"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Huawei P Smart Z: So viel soll das Smart&shy;phone in Deutsch&shy;land kosten</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2019-05-03T18:11:12+02:00">03.05.19</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="644094"
 href="https://curved.de/news/youtube-chefin-gibt-zu-das-video-zum-jahresrueckblick-2018-war-daneben-644094"><div class="headline-container"><div class="teaser-headline">YouTube-Chefin gibt zu: Das Video zum Jahres&shy;r&uuml;ck&shy;blick 2018 war dane&shy;ben</div><div class="subline subline--teaser"><span class="meta-entry ">Sascha Adermann</span><span class="meta-entry publication-time"><time  datetime="2019-02-06T11:33:39+01:00">06.02.19</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Apps_062.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Apps_062.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Youtube-App"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Apps_062.jpg"
            class="image-img"
            alt="Youtube-App"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Die YouTube-Chefin sagt, was zig Millionen Nutzer denken: Das Video zum Jahresrückblick 2018 war ein Reinfall. Sogar ihre Kinder fanden es &quot;peinlich&quot;.</div></a></section><section class="article-teaser-next article-teaser-list latest-articles"><hr><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        

"     data-tracking="Next"
        data-tracking="Next"
    data-article="654958"
 href="https://curved.de/news/iphone-xr-akkulaufzeit-kuerzer-als-angegeben-654958"><div class="headline-container"><div class="teaser-headline">iPhone Xr und Co.: Schum&shy;melt Apple bei der Akku&shy;lauf&shy;zeit?</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2019-05-04T12:00:45+02:00">vor 2 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/10/apple-iphone-xr_055.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/10/apple-iphone-xr_055.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/10/apple-iphone-xr_055.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/10/apple-iphone-xr_055.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone Xr soll eigentlich eine hervorragende Akkulaufzeit bieten"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/10/apple-iphone-xr_055.jpg"
            class="image-img"
            alt="Das iPhone Xr soll eigentlich eine hervorragende Akkulaufzeit bieten"
            ></noscript></div></div><div class="teaser-text">Verbraucherschützer behaupten: Mit dem iPhone Xr könnt ihr nicht so lange telefonieren, wie vom Hersteller angegeben. Doch stimmt das wirklich?</div></a></div></section></aside></div></main><footer class="footer"><div class="footer-main"><div class="footer-logo"><a class="footer-logo-container"  href="https://curved.de"><img src="//s0.curved.de/527a835e/img/curved-logo.svg" width="140px" height="35px" alt="CURVED.de: Das Magazin für den digitalen Lifestyle"/></a><a target="_blank" rel="noopener" href="https://omnichannel.telefonica.de/"><span class="footer-initiative">Eine Omnichannel Initiative der Telefónica</span></a></div><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2019</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/527a835e/build/main.js" async></script><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26575_onsite]" width="1" height="1" /><div class="modal modal--price"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><div class="h"></div><table><caption>
                        Preisübersicht im Detail
                    </caption><tbody><tr><th>Einmalige Anzahlung:</th><td class="price-upfront"></td></tr><tr><th>Monatliche Kosten:</th><td class="price-recurring"></td></tr><tr><th>Gesamtkosten über 24 Monate:</th><td class="price-total"></td></tr><tr class="highlighted space"><th>Rechnerische Ersparnis (Gutschein):</th><td class="price-amazon"></td></tr><tr><th>Gesamtkosten nach Vorteil:</th><td class="price-totalminusamazon"></td></tr></tbody><tfoot><tr class="highlighted space"><th>CURVED Vorteilspreis pro Monat*:</th><td class="price-monthlyminusamazon"></td></tr></tfoot></table><div class="txt-sm">
                    *Der CURVED Vorteilspreis ist ggf. gerundet und zeigt die rechnerischen monatlichen Kosten unter Einbezug des Gutscheins. So kommt er zustande:
                </div><div class="txt-sm">
                    (24 x monatliche Kosten + einmalige Anzahlung – Gutscheinwert) / 24 = CURVED Vorteilspreis
                </div><div class="txt-sm">
                    Alle Preise inkl. Mehrwertsteuer
                </div></div></div></div></div><div class="modal-overlay"></div><div class="modal modal--disclaimer"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><span class="disclaimer-marker">*</span> Der dargestellte Preis enthält ggf. weitere Preisbestandteile. Diese können auf der Detailseite des betreffenden Angebots eingesehen werden. Bitte folgen Sie hierfür dem dargestellten Link.
            </div></div></div></div><div class="modal-overlay"></div><section class="cookies-bar"><div class="wrap"><div class="txt"><p>Diese Website verwendet Cookies, um die Nutzerfreundlichkeit zu verbessern. Durch die weitere Nutzung der Website stimmen Sie dem zu. Um mehr über die von uns verwendeten Cookies zu erfahren und wie man sie deaktiviert, können Sie unsere <a href="/datenschutz">Cookie-Richtlinie</a> aufrufen.</p></div><div class="buttonbar"><button class="button js_button">OK</button></div></div></section><script type="application/json" id="pxeDataLayer">
{
    "assetId": "654934",
    "assetType": "content"
}
</script></body></html>