<!DOCTYPE html><!--[if IE 9]><html class="no-js lt-ie10" lang="de"><![endif]--><!--[if IE 8]><html class="no-js lt-ie9" lang="de"><![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="de"><!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async"/><title>Snapdragon 845: So ist der nächste Top-Chipsatz aufgebaut ⊂·⊃ CURVED.de</title><meta name="description" content="Details zum Snapdragon 845 aufgetaucht: Der Chipsatz soll mehr Leistung als sein Vorgänger bieten – aber keinen geringeren Energieverbrauch."><link rel="dns-prefetch" href="//fast.fonts.net/"><meta name="news_keywords" content="smartphones,technologie,geruechte,qualcomm,cpu,snapdragon 845,release,kerne,cortex,leistung,high end,premium"><meta name="articlesource" content=""><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9"/><meta name="date" content="2017-05-29T10:51:58+02:00"/><meta name="last-modified" content="2017-05-29T10:52:40+02:00"/><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp"><link rel="canonical" href="https://curved.de/news/snapdragon-845-so-ist-der-naechste-top-chipsatz-aufgebaut-493334"><link rel="icon" type="image/x-icon" href="//s1.curved.de/9244a078/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/9244a078/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/9244a078/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/9244a078/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/9244a078/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml"/><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="1386906061554708"/><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/snapdragon-845-so-ist-der-naechste-top-chipsatz-aufgebaut-493334"><meta property="og:description" content="Details zum Snapdragon 845 aufgetaucht: Der Chipsatz soll mehr Leistung als sein Vorgänger bieten – aber keinen geringeren Energieverbrauch."><meta property="og:image" content="https://images.curved.de/article_detail_md/2017/02/Qualcomm.jpg"><meta property="og:title" content="Snapdragon 845: So ist der nächste Top-Chipsatz aufgebaut"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="Snapdragon 845: So ist der nächste Top-Chipsatz aufgebaut"><meta name="twitter:card" content="summary"><meta name="twitter:description" content="Details zum Snapdragon 845 aufgetaucht: Der Chipsatz soll mehr Leistung als sein Vorgänger bieten – aber keinen geringeren Energieverbrauch."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_md/2017/02/Qualcomm.jpg"><meta name="application-name" content="Curved"/><meta name="msapplication-starturl" content="/"/><meta name="msapplication-TileColor" content="#666666"/><meta name="msapplication-TileImage" content="//s1.curved.de/9244a078/apple-touch-icon-152x152.png"/><meta name="theme-color" content="#21b66f"> <meta name="topics" content="CPU,Qualcomm,Technologie,Gerüchte,Zukunft"/><meta name="categories" content="Smartphones"/><link rel="amphtml" href="https://curved.de/amp/news/snapdragon-845-so-ist-der-naechste-top-chipsatz-aufgebaut-493334"><script type="text/javascript">
    window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);
    ;NREUM.info={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",licenseKey:"f3eb6449a0",applicationID:"20999798",sa:1}
    </script><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>@font-face{font-family:"Soho";font-weight:500;font-style:normal;src:url(//s1.curved.de/9244a078/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),url(//s1.curved.de/9244a078/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),url(//s0.curved.de/9244a078/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype");}@font-face{font-family:"Soho";font-weight:700;font-style:italic;src:url(//s1.curved.de/9244a078/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),url(//s0.curved.de/9244a078/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),url(//s1.curved.de/9244a078/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype");}@font-face{font-family:"SohoGothic";font-weight:400;font-style:normal;src:url(//s0.curved.de/9244a078/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),url(//s1.curved.de/9244a078/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),url(//s1.curved.de/9244a078/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype");}@font-face{font-family:"SohoGothic";font-weight:500;font-style:normal;src:url(//s0.curved.de/9244a078/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),url(//s1.curved.de/9244a078/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),url(//s0.curved.de/9244a078/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype");}@font-face{font-family:"SohoGothic";font-weight:700;font-style:normal;src:url(//s1.curved.de/9244a078/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),url(//s0.curved.de/9244a078/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),url(//s0.curved.de/9244a078/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype");}</style><!--[if lte IE 8]><link rel="stylesheet" href="/build/main.css?9244a078"><script src="/build/ie8.js?9244a078"></script><![endif]--><!--[if gt IE 8]><!--><style>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</style><script>
            /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);        </script><script>
            loadCSS( "//s0.curved.de/9244a078/build/main.css" );
        </script><noscript><link rel="stylesheet" href="//s0.curved.de/9244a078/build/main.css"></noscript><!--<![endif]--><script type="text/javascript">
    // Setup the callback queue
    var adition = adition || {};
    adition.srq = adition.srq || [];

    (function() {
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
        "//imagesrv.adition.com/js/srp.js";
        script.charset = "utf-8";
        script.async = true;
        var firstScript = document.getElementsByTagName("script")[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    })()
</script><script type="text/javascript">
    adition.srq.push(function(api) {

        // setup adfarm
        api.registerAdfarm("ad9.adfarm1.adition.com");

        // page level config
        api.setProfile("keywords", "cpu,qualcomm,technologie,smartphones,geruechte,zukunft,");
        
                
        // render slots
                                                                                    
            api.configureRenderSlot("slot_3306205")
                .setContentunitId(3306205);
            api.configureRenderSlot("slot_3766370")
                .setContentunitId(3766370)
                .events.onPostRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var iframe = renderSlotElement.querySelector("iframe");
                    var parent = iframe.parentNode;
                    var bar = document.createElement("div");
                    var closeBtn = document.createElement("div");

                    bar.className = "ad-layer-bar";
                    closeBtn.className = "ad-layer-close";
                    bar.appendChild(closeBtn);
                    parent.insertBefore(bar, iframe);

                    var close = function() {
                        parent.style.display = 'none';
                    }

                    parent.onclick = close;
                    closeBtn.onclick = close;
                    setTimeout(close, 8000);
                });
            api.configureRenderSlot("slot_3306201")
                .setContentunitId(3306201);
            
            // load & render
                api.load().completeRendering();
            
        
    })
</script><!-- Start Visual Website Optimizer Synchronous Code --><script type='text/javascript'>
    var _vis_opt_account_id = 293509;
    var _vis_opt_protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');
    document.write('<s' + 'cript src="' + _vis_opt_protocol +
        'dev.visualwebsiteoptimizer.com/deploy/js_visitor_settings.php?v=1&a='+_vis_opt_account_id+'&url='
        +encodeURIComponent(document.URL)+'&random='+Math.random()+'" type="text/javascript">' + '<\/s' + 'cript>');
</script><script type='text/javascript'>
    if(typeof(_vis_opt_settings_loaded) == "boolean") { document.write('<s' + 'cript src="' + _vis_opt_protocol +
        'd5phz18u4wuww.cloudfront.net/vis_opt.js" type="text/javascript">' + '<\/s' + 'cript>'); }
    /* if your site already has jQuery 1.4.2, replace vis_opt.js with vis_opt_no_jquery.js above */
</script><script type='text/javascript'>
    if(typeof(_vis_opt_settings_loaded) == "boolean" && typeof(_vis_opt_top_initialize) == "function") {
        _vis_opt_top_initialize(); vwo_$(document).ready(function() { _vis_opt_bottom_initialize(); });
    }
</script><!-- End Visual Website Optimizer Synchronous Code --></head><body class="" itemscope itemtype="http://schema.org/WebPage"><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/9244a078/img/curved-logo.svg" alt="⊂⊃ CURVED" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-smartphones" href="https://curved.de/smartphones">Smartphones</a><div class="subnav-wrap"><div id="subnav-smartphones" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="493338" href="https://curved.de/news/so-sieht-die-europa-version-vom-galaxy-j3-2017-aus-493338"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/galaxyj32017.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/galaxyj32017.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/galaxyj32017.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/galaxyj32017.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die EU-Version des Galaxy J3 (2017) scheint sich von dem US-Modell zu unterscheiden"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/galaxyj32017.jpg"
            class="image-img"
            alt="Die EU-Version des Galaxy J3 (2017) scheint sich von dem US-Modell zu unterscheiden"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">So sieht die Europa-Version vom Galaxy J3 (2017) aus</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="493352" href="https://curved.de/news/oneplus-5-weitere-bilder-weisen-auf-dualkamera-hin-493352"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/OnePlus5Dualkamera.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/OnePlus5Dualkamera.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/OnePlus5Dualkamera.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/OnePlus5Dualkamera.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="So soll das OnePlus 5 mit Schutzhülle aussehen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/OnePlus5Dualkamera.jpg"
            class="image-img"
            alt="So soll das OnePlus 5 mit Schutzhülle aussehen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">OnePlus 5: Weitere Bilder weisen auf Dual&shy;ka&shy;mera hin</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="493334" href="https://curved.de/news/snapdragon-845-so-ist-der-naechste-top-chipsatz-aufgebaut-493334"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/02/Qualcomm.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/02/Qualcomm.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/02/Qualcomm.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/02/Qualcomm.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der Snapdragon 845 wird voraussichtlich die Top-Smartphones von 2018 antreiben"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/02/Qualcomm.jpg"
            class="image-img"
            alt="Der Snapdragon 845 wird voraussichtlich die Top-Smartphones von 2018 antreiben"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Snap&shy;dra&shy;gon 845: So ist der n&auml;chste Top-Chip&shy;satz aufge&shy;baut</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/smartphones"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
                                Die besten Smartphones über 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-300-euro" class="subnav-list-link">
                                Die besten Smartphones unter 300 Euro
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-kamera-smartphones" class="subnav-list-link">
                                Die besten Dual-Kamera Smartphones 2017
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tablets" href="https://curved.de/tablets">Tablets</a><div class="subnav-wrap"><div id="subnav-tablets" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="492712" href="https://curved.de/news/matebook-x-surface-laptop-und-macbook-pro-im-vergleich-flinke-flachmaenner-492712"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/Surface-Mate-Mac.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/Surface-Mate-Mac.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/Surface-Mate-Mac.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/Surface-Mate-Mac.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Surface Laptop, MateBook X, MacBook Pro"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/Surface-Mate-Mac.jpg"
            class="image-img"
            alt="Surface Laptop, MateBook X, MacBook Pro"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">MateBook X, Surface Laptop und MacBook Pro im Vergleich: flinke Flach&shy;m&auml;n&shy;ner</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="492413" href="https://curved.de/news/ipad-pro-10-5-so-soll-apples-neues-high-end-tablet-aussehen-492413"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/ipad-10-5-render-idrop-gesk.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/ipad-10-5-render-idrop-gesk.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/ipad-10-5-render-idrop-gesk.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/ipad-10-5-render-idrop-gesk.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPad Pro 10.5 soll schmalere Display-Ränder erhalten"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/ipad-10-5-render-idrop-gesk.jpg"
            class="image-img"
            alt="Das iPad Pro 10.5 soll schmalere Display-Ränder erhalten"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">iPad Pro 10.5: So soll Apples neues High-End-Tablet ausse&shy;hen</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="492466" href="https://curved.de/reviews/huawei-matebook-x-492466"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/Huawei-MateBook-X-10.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/Huawei-MateBook-X-10.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/Huawei-MateBook-X-10.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/Huawei-MateBook-X-10.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Huawei MateBook X ist kleiner als eine A4-Seite"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/Huawei-MateBook-X-10.jpg"
            class="image-img"
            alt="Das Huawei MateBook X ist kleiner als eine A4-Seite"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Huawei MateBook X im Test: das Hands-on [mit Video]</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tablets"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
                                Die besten Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-akku-smartphones" class="subnav-list-link">
                                Die Smartphones mit der besten Akkulaufzeit 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
                                Die besten Smartphones über 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-kamera-smartphones" class="subnav-list-link">
                                Die besten Dual-Kamera Smartphones 2017
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-gadgets" href="https://curved.de/gadgets">Gadgets</a><div class="subnav-wrap"><div id="subnav-gadgets" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="493293" href="https://curved.de/news/diese-macbooks-und-iphones-repariert-apple-ab-ende-juni-nicht-mehr-493293"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2014/08/iPhone3gs_013.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2014/08/iPhone3gs_013.jpg 150w,
        https://images.curved.de/article_teaser_sm/2014/08/iPhone3gs_013.jpg 300w,
        https://images.curved.de/article_teaser_md/2014/08/iPhone3gs_013.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone 3Gs ist seit September 2009 auf dem Markt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2014/08/iPhone3gs_013.jpg"
            class="image-img"
            alt="Das iPhone 3Gs ist seit September 2009 auf dem Markt"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Diese MacBooks und iPho&shy;nes repa&shy;riert Apple ab Ende Juni nicht mehr</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="492948" href="https://curved.de/news/essential-android-gruender-stellt-sein-randloses-smartphone-ende-mai-vor-492948"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/03/Andy-Rubin-Teaser-Android.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/03/Andy-Rubin-Teaser-Android.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/03/Andy-Rubin-Teaser-Android.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/03/Andy-Rubin-Teaser-Android.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das erste Smartphone von Essential hat womöglich gar keinen Display-Rand mehr"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/03/Andy-Rubin-Teaser-Android.jpg"
            class="image-img"
            alt="Das erste Smartphone von Essential hat womöglich gar keinen Display-Rand mehr"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Essen&shy;tial: Android-Gr&uuml;n&shy;der stellt sein rand&shy;lo&shy;ses Smart&shy;phone Ende Mai vor</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="492821" href="https://curved.de/news/sphero-stellt-smartphone-gesteuerten-lightning-mcqueen-aus-cars-vor-492821"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/Lightning-McQueen-YouTube-Sphero.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/Lightning-McQueen-YouTube-Sphero.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/Lightning-McQueen-YouTube-Sphero.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/Lightning-McQueen-YouTube-Sphero.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Lightning McQueen YouTube Sphero"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/Lightning-McQueen-YouTube-Sphero.jpg"
            class="image-img"
            alt="Lightning McQueen YouTube Sphero"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Sphero stellt Smart&shy;phone-gesteu&shy;er&shy;ten Light&shy;ning McQueen aus "Cars" vor</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/gadgets"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-wearables" class="subnav-list-link">
                                Die besten Wearables
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
                                Die besten Smartwatches
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
                                Die besten Smartphones unter 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-apps-games" href="https://curved.de/apps-games">Apps+Games</a><div class="subnav-wrap"><div id="subnav-apps-games" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="493242" href="https://curved.de/news/google-play-music-schenkt-neuen-abonnenten-vier-kostenlose-monate-493242"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/04/HTC-U-Play_Musik.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/04/HTC-U-Play_Musik.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/04/HTC-U-Play_Musik.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/04/HTC-U-Play_Musik.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Auch Google Play Music erlaubt Euch das Einstellen der Streaming-Qualität"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/04/HTC-U-Play_Musik.jpg"
            class="image-img"
            alt="Auch Google Play Music erlaubt Euch das Einstellen der Streaming-Qualität"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Google Play Music schenkt neuen Abon&shy;nen&shy;ten vier kosten&shy;lose Monate</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="493185" href="https://curved.de/news/android-sicherheitsluecke-gewaehrt-hackern-volle-kontrolle-ueber-smartphones-493185"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2015/03/Android.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2015/03/Android.jpg 150w,
        https://images.curved.de/article_teaser_sm/2015/03/Android.jpg 300w,
        https://images.curved.de/article_teaser_md/2015/03/Android.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Android"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2015/03/Android.jpg"
            class="image-img"
            alt="Android"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Android: Sicher&shy;heits&shy;l&uuml;cke gew&auml;hrt Hackern volle Kontrolle &uuml;ber Smart&shy;pho&shy;nes</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="493141" href="https://curved.de/news/far-cry-5-angekuendigt-erster-trailer-liefert-infos-zur-story-493141"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/far-cry-5-official.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/far-cry-5-official.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/far-cry-5-official.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/far-cry-5-official.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Far Cry 5 spielt im fiktiven Hope County"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/far-cry-5-official.jpg"
            class="image-img"
            alt="Far Cry 5 spielt im fiktiven Hope County"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Far Cry 5 ange&shy;k&uuml;n&shy;digt: Erster Trai&shy;ler liefert Infos zur Story</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/apps-games"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-kamera-smartphones" class="subnav-list-link">
                                Die besten Dual-Kamera Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
                                Die besten Smartphones unter 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
                                Die besten Smartphones über 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tipps" href="https://curved.de/tipps">Tipps</a><div class="subnav-wrap"><div id="subnav-tipps" class="subnav"><div class="top-stories"><span class="sub-headline">Nützliche Tipps und Tricks</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="489614" href="https://curved.de/tipps/imessage-so-deaktiviert-ihr-die-lesebestaetigung-fuer-kontakte-489614"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/09/iOS-Tipps-07.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/09/iOS-Tipps-07.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/09/iOS-Tipps-07.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/09/iOS-Tipps-07.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="iMessage zeigt Lesebestätigungen für Nachrichten, Sticker und Co. an"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/09/iOS-Tipps-07.jpg"
            class="image-img"
            alt="iMessage zeigt Lesebestätigungen für Nachrichten, Sticker und Co. an"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">iMes&shy;sage: So deak&shy;ti&shy;viert Ihr die Lese&shy;be&shy;st&auml;&shy;ti&shy;gung f&uuml;r Kontakte</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="490802" href="https://curved.de/tipps/galaxy-s8-gifs-erstellen-mit-inhalten-aus-video-apps-490802"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/04/Samsung-Galaxy-S8_222.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/04/Samsung-Galaxy-S8_222.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/04/Samsung-Galaxy-S8_222.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/04/Samsung-Galaxy-S8_222.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Galaxy S8 verfügt über eine praktische Schaltfläche an der Seite"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/04/Samsung-Galaxy-S8_222.jpg"
            class="image-img"
            alt="Das Galaxy S8 verfügt über eine praktische Schaltfläche an der Seite"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Galaxy S8: GIFs erstel&shy;len mit Inhal&shy;ten aus Video-Apps</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="488608" href="https://curved.de/tipps/daten-via-itunes-backup-auf-galaxy-s8-ueberspielen-so-gehts-488608"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/04/Samsung-Galaxy-S8_460.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/04/Samsung-Galaxy-S8_460.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/04/Samsung-Galaxy-S8_460.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/04/Samsung-Galaxy-S8_460.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Ihr könnt das Galaxy S8 via USB-Kabel mit dem Computer verbinden"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/04/Samsung-Galaxy-S8_460.jpg"
            class="image-img"
            alt="Ihr könnt das Galaxy S8 via USB-Kabel mit dem Computer verbinden"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-hline">Daten via iTunes-Backup auf Galaxy S8 &uuml;ber&shy;spie&shy;len &ndash; so geht's</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tipps"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-ueber-55-zoll" class="subnav-list-link">
                                Die besten Smartphones über 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
                                Die besten Smartphones unter 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-kamera-smartphones" class="subnav-list-link">
                                Die besten Dual-Kamera Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
                                Die besten Smartwatches
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-videos" href="https://curved.de/videos">Videos</a><div class="subnav-wrap"><div id="subnav-videos" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Artikel</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="462570" href="https://curved.de/reviews/sony-xperia-xz-premium-462570"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/Sony-Xperia-XZ-Premium_123x.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/Sony-Xperia-XZ-Premium_123x.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/Sony-Xperia-XZ-Premium_123x.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/Sony-Xperia-XZ-Premium_123x.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Xperia XZ Premium"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/Sony-Xperia-XZ-Premium_123x.jpg"
            class="image-img"
            alt="Das Xperia XZ Premium"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Sony Xperia XZ Premium im Test [mit Video]</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="488069" href="https://curved.de/reviews/htc-u11-488069"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/HTC-U11_098.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/HTC-U11_098.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/HTC-U11_098.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/HTC-U11_098.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Optisch ein Hingucker, die echten Highlights verbirgt das U11 im Inneren."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/HTC-U11_098.jpg"
            class="image-img"
            alt="Optisch ein Hingucker, die echten Highlights verbirgt das U11 im Inneren."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">HTC U11 im Test: Dr&uuml;ck mich! [mit Video]</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="492466" href="https://curved.de/reviews/huawei-matebook-x-492466"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/Huawei-MateBook-X-10.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/Huawei-MateBook-X-10.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/Huawei-MateBook-X-10.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/Huawei-MateBook-X-10.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Huawei MateBook X ist kleiner als eine A4-Seite"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/Huawei-MateBook-X-10.jpg"
            class="image-img"
            alt="Das Huawei MateBook X ist kleiner als eine A4-Seite"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Huawei MateBook X im Test: das Hands-on [mit Video]</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/videos"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-tablets" class="subnav-list-link">
                                Die besten Tablets
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-sim-smartphones" class="subnav-list-link">
                                Die besten Dual-SIM Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-dual-kamera-smartphones" class="subnav-list-link">
                                Die besten Dual-Kamera Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
                                Die besten Smartphones unter 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones" class="subnav-list-link">
                                Die besten Smartphones 2017
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-tests" href="https://curved.de/tests">Tests</a><div class="subnav-wrap"><div id="subnav-tests" class="subnav"><div class="top-stories"><span class="sub-headline">Neueste Testberichte</span><ul><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="462570" href="https://curved.de/reviews/sony-xperia-xz-premium-462570"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/Sony-Xperia-XZ-Premium_123x.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/Sony-Xperia-XZ-Premium_123x.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/Sony-Xperia-XZ-Premium_123x.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/Sony-Xperia-XZ-Premium_123x.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Xperia XZ Premium"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/Sony-Xperia-XZ-Premium_123x.jpg"
            class="image-img"
            alt="Das Xperia XZ Premium"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Sony Xperia XZ Premium im Test [mit Video]</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="488069" href="https://curved.de/reviews/htc-u11-488069"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/HTC-U11_098.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/HTC-U11_098.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/HTC-U11_098.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/HTC-U11_098.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Optisch ein Hingucker, die echten Highlights verbirgt das U11 im Inneren."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/HTC-U11_098.jpg"
            class="image-img"
            alt="Optisch ein Hingucker, die echten Highlights verbirgt das U11 im Inneren."
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">HTC U11 im Test: Dr&uuml;ck mich! [mit Video]</div><div class="subline teaser-meta"></div></div></a></li><li><a class="teaser teaser-flat"     data-tracking=""
    data-article="492466" href="https://curved.de/reviews/huawei-matebook-x-492466"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/Huawei-MateBook-X-10.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/Huawei-MateBook-X-10.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/Huawei-MateBook-X-10.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/Huawei-MateBook-X-10.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Huawei MateBook X ist kleiner als eine A4-Seite"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/Huawei-MateBook-X-10.jpg"
            class="image-img"
            alt="Das Huawei MateBook X ist kleiner als eine A4-Seite"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-hline">Huawei MateBook X im Test: das Hands-on [mit Video]</div><div class="subline teaser-meta"></div></div></a></li></ul><div class="additional-content"><a href="https://curved.de/tests"><span>Mehr in der Übersicht</span></a></div></div><div class="hot-toplists"><span class="sub-headline">Toplisten</span><ul class="subnav-list"><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-einsteiger-smartphones" class="subnav-list-link">
                                Die besten Einsteiger-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartphones-unter-55-zoll" class="subnav-list-link">
                                Die besten Smartphones unter 5,5 Zoll
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-smartwatches" class="subnav-list-link">
                                Die besten Smartwatches
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kopfhoerer" class="subnav-list-link">
                                Die besten Kopfhörer
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-kamera-smartphones" class="subnav-list-link">
                                Die besten Kamera-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-lte-smartphones" class="subnav-list-link">
                                Die besten LTE-Smartphones
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-android-smartphones" class="subnav-list-link">
                                Die besten Android-Smartphones 2017
                            </a></li><li class="subnav-list-item"><a href="https://curved.de/toplist/beste-selfie-smartphones" class="subnav-list-link">
                                Die besten Selfie-Smartphones
                            </a></li></ul><div class="additional-content"><a href="https://curved.de/toplists"><span>Alle Toplisten</span></a></div></div></div></div></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-toplists" href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a class="dropdown-trigger" data-dropdown-id="subnav-compare" href="https://curved.de/handy-vergleich">Handyvergleich</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon"><a class="android" href="https://curved.de/android"><span>Android</span></a></li><li class="nav-item icon"><a class="apple" href="https://curved.de/ios"><span>Apple</span></a></li><li class="nav-item icon"><a class="windows" href="https://curved.de/windows"><span>Windows</span></a></li><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">Snapdragon 845: So ist der nächste Top-Chipsatz aufgebaut</h1><div class="subline article-meta"><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2017-05-29T10:51:58+02:00">29. Mai 10:51</time><meta itemprop="dateModified" content="2017-05-29T10:52:40+02:00"></span><meta itemprop="about" content="Details zum Snapdragon 845 aufgetaucht: Der Chipsatz soll mehr Leistung als sein Vorgänger bieten – aber keinen geringeren Energieverbrauch."><meta itemprop="description" content="Details zum Snapdragon 845 aufgetaucht: Der Chipsatz soll mehr Leistung als sein Vorgänger bieten – aber keinen geringeren Energieverbrauch."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_md/2017/02/Qualcomm.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/snapdragon-845-so-ist-der-naechste-top-chipsatz-aufgebaut-493334"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/9244a078/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_xl/2017/02/Qualcomm.jpg"
                    data-srcset="
                        https://curved.de/media/cache/resolve/article_detail_xs/2017/02/Qualcomm.jpg 360w,
                        https://images.curved.de/article_detail_sm/2017/02/Qualcomm.jpg 480w,
                        https://images.curved.de/article_detail_md/2017/02/Qualcomm.jpg 768w,
                        https://images.curved.de/article_detail_lg/2017/02/Qualcomm.jpg 900w,
                        https://images.curved.de/article_detail_xl/2017/02/Qualcomm.jpg 1140w,
                        https://images.curved.de/article_detail_xxl/2017/02/Qualcomm.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Der Snapdragon 845 wird voraussichtlich die Top-Smartphones von 2018 antreiben"
                    /></div><figcaption class="figcaption"><span>Der Snapdragon 845 wird voraussichtlich die Top-Smartphones von 2018 antreiben</span><small><a target="_blank" href="https://www.facebook.com/Qualcomm">(&copy; 2017 Facebook/Qualcomm)</a></small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Hersteller Qualcomm soll <a href="https://curved.de/news/fuer-galaxy-s9-und-co-snapdragon-845-wird-bereits-getestet-487531">bereits am Snapdragon 845 arbeiten</a>, der voraussichtlich 2018 im Galaxy S9 und weiteren Vorzeigemodellen zum Einsatz kommt. Nun sind erste Details zum Top-Chipsatz ins Netz gelangt. Demnach wird dieser schneller als sein Vorgänger sein, jedoch nicht weniger Energie benötigen.</strong></p><p>Als CPUs des Snapdragon 845 kommen Cortex-A75 und Cortex-A55 zum Einsatz, berichtet <a href="http://www.gizchina.com/2017/05/28/qualcomm-snapdragon-845-leaked-whats-cooking/" target="_blank">GizChina</a>. Erneut setze Qualcomm auf eine "BIG.little"-Architektur: Demnach sind vier der acht Rechenkerne mit Taktraten von bis zu 3 GHz für maximale Leistung ausgestattet. Die restlichen vier Kerne weisen einen geringeren Takt auf und sind dazu da, "leichte" Rechenaufgaben zu bewältigen, ohne viel Energie zu benötigen. Diese Architektur ist also besonders für Geräte wie Smartphones ausgelegt, die auf eine Energiequelle mit begrenzter Kapazität angewiesen sind.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">In diesem Artikel</span>

<div class="product-teaser product-teaser--large" data-product_id="7129"><div class="product-teaser-header"><div class="product-name">
                    o2 feiert 15. YOUbiläum
                </div></div><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/o2_torte_15_srgb_5923f9f03f19f.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/o2_torte_15_srgb_5923f9f03f19f.jpg 300w,
        https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="o2 feiert 15. YOUbiläum"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg"
            class="image-img"
            alt="o2 feiert 15. YOUbiläum"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><a href="https://www.o2.de/15?mediacode=QCD33U6J8F&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_o2-free-15_o2contract_hw_content_standard"
                target="_blank" rel="nofollow"
                class="pt-shoplink-box tracking-shoplinks"
                data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="hw"
        data-tariff=""
        data-productname="o2 feiert 15. YOUbiläum"><div class="pt-shoplink-label">
                                            o2 feiert 15. YOUbiläum
                                    </div><div class="pt-shoplink-desc"><div class="txt">
                            Jetzt den besten Tarif aller Zeiten sichern. o2 Free mit 15 GB Highspeed-Datenvolumen jeden Monat.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value value-tall">
                    29,99€
                </span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/9244a078/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></a></div></div></div></aside><h2>Snapdragon mit 16 Kernen</h2><p>Im Vergleich zum Snapdragon 835 könnte der Snapdragon 845 bis zu 30 Prozent mehr Leistung bringen. Eine Steigerung der Akkulaufzeit sei durch den kommenden Top-Chipsatz aber nicht möglich: Der Energieverbrauch soll auf dem Niveau des Vorgängers bleiben – nur die Performance erhöhe sich. Zudem wird der Nachfolger-Chip ebenfalls im 10-nm-Verfahren hergestellt.</p><p>Allerdings könnte der Snapdragon 845 in der Theorie noch mehr Leistung erbringen. Zuvor konnten laut GizChina in einem Chipsatz-Cluster lediglich vier Kerne eingesetzt werden. Zumindest die angeblich im kommenden Qualcomm-Chipsatz verbaute Mittelklasse-CPU Cortex-A55 ermögliche es nun, acht Kerne pro Cluster einzusetzen. Dadurch sei es machbar, 16 oder noch mehr Rechenkerne in einem Chipsatz unterzubringen. Ob das auch für die schnelleren Cortex-A75 gilt, ist nicht bekannt.</p></section></section></article><div class="article-content"><div class="product-teasers tracking-current-favorites"><span class="headline">Unsere aktuellen Lieblinge</span><div class="product-teaser product-teaser--default" data-product_id="3783"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/beats-by-dr-dre-solo-2" >
                    Beats by Dr. Dre Solo 2
                </a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-5"><div class="score"><span class="brackets">5.4</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/beats-solo-2-fette-baesse-vom-sound-doktor-88832" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/beats-by-dr-dre-solo-2" class="image-case" ><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/8871224868894_54871afe31a26.png"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/8871224868894_54871afe31a26.png"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Beats by Dr. Dre Solo 2"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/8871224868894_54871afe31a26.png"
                class="image-img"
                alt="Beats by Dr. Dre Solo 2"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><a href="https://www.smartkauf.de/product/4880-000127-00?mediacode=R5GRVYPSKC&amp;partnerId=SMK_DIR_UNP_EPM_1743&medium=shoplink_beats-by-dr-dre-solo-2_smartkauf_hw_favorites_standard"
                target="_blank" rel="nofollow"
                class="pt-shoplink-box tracking-shoplinks"
                data-mediacode="R5GRVYPSKC"
        data-partnerid="SMK_DIR_UNP_EPM_1743"
        data-pricebrand="smartkauf"
        data-pricetype="hw"
        data-tariff=""
        data-productname="Beats by Dr. Dre Solo 2"><div class="pt-shoplink-label"></div><div class="pt-shoplink-desc"><div class="txt">
                            Ultraleichtes Material, hoher Tragekomfort, satter Sound.
                        </div></div><div class="pt-shoplink-price"><div class="price">
                            99,00€
                                                            <div class="price-uvp"><span class="label">UVP:</span>
                                    199,95€
                                </div></div></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/9244a078/img/smartkauf.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></a></div></div></div><div class="product-teaser product-teaser--default" data-product_id="6109"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-s7-edge" >
                    Samsung Galaxy S7 edge
                </a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-9"><div class="score"><span class="brackets">8.9</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-galaxy-s7-edge-2-355181" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/samsung-galaxy-s7-edge" class="image-case" ><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/galaxy-s7-edge_59195a0e5c7fb.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/galaxy-s7-edge_59195a0e5c7fb.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Samsung Galaxy S7 Edge Front"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/galaxy-s7-edge_59195a0e5c7fb.jpg"
                class="image-img"
                alt="Samsung Galaxy S7 Edge Front"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><a href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s7-edge-gold-solo-details?tarif=o2-free-15&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_samsung-galaxy-s7-edge_o2contract_tariff-o2-Free-15_favorites_standard"
                target="_blank" rel="nofollow"
                class="pt-shoplink-box tracking-shoplinks"
                data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free 15"
        data-productname="Samsung Galaxy S7 edge"><div class="pt-shoplink-label">
                                            o2 Free 15
                                    </div><div class="pt-shoplink-desc"></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    1,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    38,99€
                    <span>(Gerät + Tarif)</span></span></span></span></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/9244a078/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></a><div class="pt-shoplink-more"><a href="https://curved.de/product/samsung-galaxy-s7-edge#product-pricelist" class="text-link">Mehr Angebote</a></div></div></div></div><div class="product-teaser product-teaser--default" data-product_id="6495"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-gear-s3" >
                    Samsung Gear S3
                </a></div><div class="product-teaser-img"><div class="product-teaser-details bg-rating-9"><div class="score"><span class="brackets">9.1</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-gear-s3-406447" class="button-flat">Zum Test<span>bericht</span></a></div></div><a href="https://curved.de/product/samsung-gear-s3" class="image-case" ><div class="image lazyImage image--product-teaser"><picture class="image-picture lazyload"><!--[if IE 9]><video style="display: none;"><![endif]--><source
                data-srcset="https://images.curved.de/product_teaser_square_sm/products/samsung-gear-s3-19-1024x682_57c7e7b676696.jpg"
                media="(max-width: 719px)"
                ><source
                data-srcset="https://images.curved.de/product_teaser_sm/products/samsung-gear-s3-19-1024x682_57c7e7b676696.jpg"
                media="(min-width: 720px)"
                ><!--[if IE 9]></video><![endif]--><img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-sizes="auto"
            alt="Samsung Gear S3 Frontier und Classic"
            class="image-img lazyload"
            ><noscript><img
                src="https://images.curved.de/product_teaser_sm/products/samsung-gear-s3-19-1024x682_57c7e7b676696.jpg"
                class="image-img"
                alt="Samsung Gear S3 Frontier und Classic"
                ></noscript></picture></div></a></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><a href="https://www.o2online.de/e-shop/handys-ohne-tarif/samsung/samsung-gear-s3-frontier-details?mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_samsung-gear-s3_o2_hw_favorites_standard"
                target="_blank" rel="nofollow"
                class="pt-shoplink-box tracking-shoplinks"
                data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2"
        data-pricetype="hw"
        data-tariff=""
        data-productname="Samsung Gear S3"><div class="pt-shoplink-label"></div><div class="pt-shoplink-desc"><div class="txt">
                            Klassisches Design und wegweisende Funktionen - mit tagelanger Akkulaufzeit.
                        </div></div><div class="pt-shoplink-price"><div class="price">
                            385,00€
                                                    </div></div><div class="pt-shoplink-logo"><img src="//s1.curved.de/9244a078/img/o2.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></a></div></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-headline headline">via</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="http://www.gizchina.com/2017/05/28/qualcomm-snapdragon-845-leaked-whats-cooking/" data-tracking="Sources" target="_blank" class="tag-list-link">GizChina</a></li></ul><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/themen/cpu" data-tracking="" class="tag-list-link tag-list-item--topics">CPU</a></li><li class="tag-list-item"><a href="https://curved.de/hersteller/qualcomm" data-tracking="" class="tag-list-link tag-list-item--topics">Qualcomm</a></li><li class="tag-list-item"><a href="https://curved.de/themen/technologie" data-tracking="" class="tag-list-link tag-list-item--topics">Technologie</a></li><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/themen/geruechte" data-tracking="" class="tag-list-link tag-list-item--topics">Gerüchte</a></li><li class="tag-list-item"><a href="https://curved.de/themen/zukunft" data-tracking="" class="tag-list-link tag-list-item--topics">Zukunft</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="share-popup icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/snapdragon-845-so-ist-der-naechste-top-chipsatz-aufgebaut-493334?utm_source=fbshare"><span>share</span></a></li><li class="share-twitter"><a class="share-popup icon icon_twitter" href="https://twitter.com/share?text=Snapdragon%20845%3A%20So%20ist%20der%20n%C3%A4chste%20Top-Chipsatz%20aufgebaut&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fsnapdragon-845-so-ist-der-naechste-top-chipsatz-aufgebaut-493334?utm_source=twittershare"><span>tweet</span></a></li><li class="share-googleplus"><a class="share-popup icon icon_google-plus" href="https://plus.google.com/share?url=https://curved.de/news/snapdragon-845-so-ist-der-naechste-top-chipsatz-aufgebaut-493334?utm_source=gplusshare"><span>share</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=Snapdragon%20845%3A%20So%20ist%20der%20n%C3%A4chste%20Top-Chipsatz%20aufgebaut%20https%3A%2F%2Fcurved.de%2Fnews%2Fsnapdragon-845-so-ist-der-naechste-top-chipsatz-aufgebaut-493334%3Futm_source%3Dwhatsappshare"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/493334"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="493338"
 href="https://curved.de/news/so-sieht-die-europa-version-vom-galaxy-j3-2017-aus-493338"><div class="headline-container"><div class="teaser-headline">So sieht die Europa-Version vom Galaxy J3 (2017) aus</div><div class="subline teaser-meta"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2017-05-29T12:24:00+02:00">vor 24 Minuten</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/galaxyj32017.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/galaxyj32017.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/galaxyj32017.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/galaxyj32017.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die EU-Version des Galaxy J3 (2017) scheint sich von dem US-Modell zu unterscheiden"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/galaxyj32017.jpg"
            class="image-img"
            alt="Die EU-Version des Galaxy J3 (2017) scheint sich von dem US-Modell zu unterscheiden"
            ></noscript></div></div><div class="teaser-text">Samsung hat das Galaxy J3 (2017) bereits in den USA präsentiert. Nun sind angeblich Bilder und Specs von der Europa-Version aufgetaucht.</div></a><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="493352"
 href="https://curved.de/news/oneplus-5-weitere-bilder-weisen-auf-dualkamera-hin-493352"><div class="headline-container"><div class="teaser-headline">OnePlus 5: Weitere Bilder weisen auf Dual&shy;ka&shy;mera hin</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2017-05-29T11:36:29+02:00">vor 1 Stunde</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/OnePlus5Dualkamera.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/OnePlus5Dualkamera.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/OnePlus5Dualkamera.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/OnePlus5Dualkamera.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="So soll das OnePlus 5 mit Schutzhülle aussehen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/OnePlus5Dualkamera.jpg"
            class="image-img"
            alt="So soll das OnePlus 5 mit Schutzhülle aussehen"
            ></noscript></div></div><div class="teaser-text">Neue Render-Bilder des OnePlus 5 sind aufgetaucht. Erneut ist auch eine vertikal ausgerichtete Dualkamera auf der Rückseite des Smartphones zu sehen.</div></a><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="493293"
 href="https://curved.de/news/diese-macbooks-und-iphones-repariert-apple-ab-ende-juni-nicht-mehr-493293"><div class="headline-container"><div class="teaser-headline">Diese MacBooks und iPho&shy;nes repa&shy;riert Apple ab Ende Juni nicht mehr</div><div class="subline teaser-meta"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2017-05-29T09:51:23+02:00">vor 2 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2014/08/iPhone3gs_013.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2014/08/iPhone3gs_013.jpg 150w,
        https://images.curved.de/article_teaser_sm/2014/08/iPhone3gs_013.jpg 300w,
        https://images.curved.de/article_teaser_md/2014/08/iPhone3gs_013.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone 3Gs ist seit September 2009 auf dem Markt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2014/08/iPhone3gs_013.jpg"
            class="image-img"
            alt="Das iPhone 3Gs ist seit September 2009 auf dem Markt"
            ></noscript></div></div><div class="teaser-text">Im Juni 2017 wird Apple mehrere Geräte als obsolet bezeichnen – etliche MacBooks und ein iPhone werden dann vom Hersteller nicht mehr repariert.</div></a></section></div><aside class="sidebar"><section id="slot_3306205" class="ad-container ad-portrait"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306205");
            })
        </script></section><hr><div class="side-products side-products--deals">
    <div class="sub-headline">
                    <img class="curved-deals-logo" src="//s1.curved.de/9244a078/img/curved-logo-deals.svg" width="275">
            </div>

    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks" target="_blank" rel="nofollow"
    data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="hw"
        data-tariff=""
        data-productname="o2 feiert 15. YOUbiläum"
    data-tracking="Products" href="https://www.o2.de/15?mediacode=QCD33U6J8F&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_o2-free-15_o2contract_hw_deals_standard"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/o2_torte_15_srgb_5923f9f03f19f.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/o2_torte_15_srgb_5923f9f03f19f.jpg 300w,
        https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="o2 feiert 15. YOUbiläum"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/o2_torte_15_srgb_5923f9f03f19f.jpg"
            class="image-img"
            alt="o2 feiert 15. YOUbiläum"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            o2 feiert 15. YOUbiläum
        </div><p class="teaser-text">
            Jetzt den besten Tarif aller Zeiten sichern. o2 Free mit 15 GB Highspeed-Datenvolumen jeden Monat.
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s1.curved.de/9244a078/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>mtl.:</small>
                29,99€
            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a>        
    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free S"
        data-productname="Samsung Galaxy S7 + gratis Tablet"
    data-tracking="Products" href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s7-gold-details?tarif=o2-free-s&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_samsung-galaxy-s7-galaxy-tab-a-7-0-lite-wifi_o2contract_tariff-o2-Free-S_deals_standard"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/imagebig_577f9b0d6df1c.png"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/imagebig_577f9b0d6df1c.png 150w,
        https://images.curved.de/product_teaser_sm/products/imagebig_577f9b0d6df1c.png 300w,
        https://images.curved.de/product_teaser_md/products/imagebig_577f9b0d6df1c.png 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S7 + gratis Tablet"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/imagebig_577f9b0d6df1c.png"
            class="image-img"
            alt="Samsung Galaxy S7 + gratis Tablet"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S7 + gratis Tablet
        </div><p class="teaser-text">
            Jetzt das Samsung Galaxy S7 inkl. gratis Galaxy Tab sichern.
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s1.curved.de/9244a078/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
            29,99€
        </span></div></div></a>        
    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2contract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-productname="Apple iPhone 7"
    data-tracking="Products" href="https://www.o2online.de/e-shop/apple/apple-iphone-7-32gb-schwarz-details?tarif=o2-free-m&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_apple-iphone-7_o2contract_tariff-o2-Free-M_deals_standard"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/iphone7-rot_58d127ed8be58.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/iphone7-rot_58d127ed8be58.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/iphone7-rot_58d127ed8be58.jpg 300w,
        https://images.curved.de/product_teaser_md/products/iphone7-rot_58d127ed8be58.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Apple iPhone 7 Rot"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/iphone7-rot_58d127ed8be58.jpg"
            class="image-img"
            alt="Apple iPhone 7 Rot"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Apple iPhone 7
        </div><p class="teaser-text">
            Das iPhone 7 - jetzt auch in rot!
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s1.curved.de/9244a078/img/o2.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
            39,99€
        </span></div></div></a>        
    
                    <a class="teaser teaser-flat teaser-product-ad
    trck tracking-shoplinks" target="_blank" rel="nofollow"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="SMK_DIR_UNP_EPM_1743"
        data-pricebrand="smartkauf"
        data-pricetype="hw"
        data-tariff=""
        data-productname="Beats by Dr. Dre Solo 2"
    data-tracking="Products" href="https://www.smartkauf.de/product/4880-000127-00?mediacode=R5GRVYPSKC&amp;partnerId=SMK_DIR_UNP_EPM_1743&medium=shoplink_beats-by-dr-dre-solo-2_smartkauf_hw_deals_standard"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/8871224868894_54871afe31a26.png"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/8871224868894_54871afe31a26.png 150w,
        https://images.curved.de/product_teaser_sm/products/8871224868894_54871afe31a26.png 300w,
        https://images.curved.de/product_teaser_md/products/8871224868894_54871afe31a26.png 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Beats by Dr. Dre Solo 2"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/8871224868894_54871afe31a26.png"
            class="image-img"
            alt="Beats by Dr. Dre Solo 2"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Beats by Dr. Dre Solo 2
        </div><p class="teaser-text">
            Ultraleichtes Material, hoher Tragekomfort, satter Sound.
        </p><div class="buy-options"><span class="deal-shop-logo"><img src="//s1.curved.de/9244a078/img/smartkauf.png"></span><span class="price">
        
            99,00€
                            <span class="uvp-price"><small>UVP:</small>
                    199,95€
                </span></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></div></a>        
    </div>
<hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="Tipps"
    data-article="490181" href="https://curved.de/tipps/galaxy-s8-tipps-zum-einstellen-des-always-on-displays-490181"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/04/Samsung-Galaxy-S8_193.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/04/Samsung-Galaxy-S8_193.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/04/Samsung-Galaxy-S8_193.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/04/Samsung-Galaxy-S8_193.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Always-On-Display Eures Galaxy S8 bietet einige praktische Einstellungsmöglichkeiten"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/04/Samsung-Galaxy-S8_193.jpg"
            class="image-img"
            alt="Das Always-On-Display Eures Galaxy S8 bietet einige praktische Einstellungsmöglichkeiten"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy S8: Tipps zum Einstel&shy;len des Always-On-Displays</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2017-05-10T13:03:39+02:00">10.05.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="Tipps"
    data-article="460240" href="https://curved.de/tipps/so-findet-ihr-die-richtige-microsd-speicherkarte-fuer-ein-android-smartphone-460240"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/05/Flagschiffe-16_030.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/05/Flagschiffe-16_030.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/05/Flagschiffe-16_030.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/05/Flagschiffe-16_030.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Nicht jedes Android-Smartphone ist mit jeder Speicherkarte kompatibel"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/05/Flagschiffe-16_030.jpg"
            class="image-img"
            alt="Nicht jedes Android-Smartphone ist mit jeder Speicherkarte kompatibel"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">So findet Ihr die rich&shy;tige microSD-Spei&shy;cher&shy;karte f&uuml;r ein Android-Smart&shy;phone</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2017-02-14T17:44:09+01:00">14.02.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="Tipps"
    data-article="431368" href="https://curved.de/tipps/pixel-battery-saver-mit-dieser-app-schonen-amoled-smartphones-den-akku-431368"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2016/11/Pixel-Battery-Saver.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2016/11/Pixel-Battery-Saver.jpg 150w,
        https://images.curved.de/article_teaser_sm/2016/11/Pixel-Battery-Saver.jpg 300w,
        https://images.curved.de/article_teaser_md/2016/11/Pixel-Battery-Saver.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Mit einer &quot;Pixel Battery Saver&quot;-App spart Ihr Akku durch ein Gitter mit einzelnen schwarzen Pixeln"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2016/11/Pixel-Battery-Saver.jpg"
            class="image-img"
            alt="Mit einer &quot;Pixel Battery Saver&quot;-App spart Ihr Akku durch ein Gitter mit einzelnen schwarzen Pixeln"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Pixel Battery Saver: Mit dieser App scho&shy;nen AMOLED-Smart&shy;pho&shy;nes den Akku</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2016-11-22T08:17:52+01:00">22.11.16</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="493338" href="https://curved.de/news/so-sieht-die-europa-version-vom-galaxy-j3-2017-aus-493338"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/galaxyj32017.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/galaxyj32017.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/galaxyj32017.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/galaxyj32017.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die EU-Version des Galaxy J3 (2017) scheint sich von dem US-Modell zu unterscheiden"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/galaxyj32017.jpg"
            class="image-img"
            alt="Die EU-Version des Galaxy J3 (2017) scheint sich von dem US-Modell zu unterscheiden"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">So sieht die Europa-Version vom Galaxy J3 (2017) aus</div><div class="subline teaser-meta"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2017-05-29T12:24:00+02:00">vor 20 Minuten</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="493352" href="https://curved.de/news/oneplus-5-weitere-bilder-weisen-auf-dualkamera-hin-493352"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/OnePlus5Dualkamera.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/OnePlus5Dualkamera.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/OnePlus5Dualkamera.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/OnePlus5Dualkamera.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="So soll das OnePlus 5 mit Schutzhülle aussehen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/OnePlus5Dualkamera.jpg"
            class="image-img"
            alt="So soll das OnePlus 5 mit Schutzhülle aussehen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">OnePlus 5: Weitere Bilder weisen auf Dual&shy;ka&shy;mera hin</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2017-05-29T11:36:29+02:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="493293" href="https://curved.de/news/diese-macbooks-und-iphones-repariert-apple-ab-ende-juni-nicht-mehr-493293"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2014/08/iPhone3gs_013.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2014/08/iPhone3gs_013.jpg 150w,
        https://images.curved.de/article_teaser_sm/2014/08/iPhone3gs_013.jpg 300w,
        https://images.curved.de/article_teaser_md/2014/08/iPhone3gs_013.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das iPhone 3Gs ist seit September 2009 auf dem Markt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2014/08/iPhone3gs_013.jpg"
            class="image-img"
            alt="Das iPhone 3Gs ist seit September 2009 auf dem Markt"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Diese MacBooks und iPho&shy;nes repa&shy;riert Apple ab Ende Juni nicht mehr</div><div class="subline teaser-meta"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2017-05-29T09:51:23+02:00">vor 2 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="493278" href="https://curved.de/news/oneplus-5-fuer-erfolgreiche-kaufempfehlung-gibt-es-rabatt-und-bonuspunkte-493278"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/oneplus5-prototyp.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/oneplus5-prototyp.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/oneplus5-prototyp.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/oneplus5-prototyp.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Wie dieser Prototyp wird das fertige OnePlus 5 vermutlich nicht aussehen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/oneplus5-prototyp.jpg"
            class="image-img"
            alt="Wie dieser Prototyp wird das fertige OnePlus 5 vermutlich nicht aussehen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">OnePlus 5: F&uuml;r erfolg&shy;rei&shy;che Kauf&shy;emp&shy;feh&shy;lung gibt es Rabatt und Bonus&shy;punkte</div><div class="subline teaser-meta"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2017-05-29T09:00:04+02:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="493227" href="https://curved.de/news/moto-g5s-kommt-offenbar-mit-android-7-1-1-493227"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/moto-g5s-plus-leak.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/moto-g5s-plus-leak.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/moto-g5s-plus-leak.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/moto-g5s-plus-leak.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="So soll das Moto G5S Plus aussehen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/moto-g5s-plus-leak.jpg"
            class="image-img"
            alt="So soll das Moto G5S Plus aussehen"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Moto G5S kommt offen&shy;bar mit Android 7.1.1</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2017-05-28T12:00:42+02:00">28.05.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        trck
    

"     data-tracking="News"
    data-article="493234" href="https://curved.de/news/so-hat-sich-microsoft-das-lumia-950-offenbar-urspruenglich-vorgestellt-493234"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/lumia-950-leak-video2.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/lumia-950-leak-video2.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/lumia-950-leak-video2.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/lumia-950-leak-video2.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Für das Lumia 950 waren offenbar einige nie eingebaute Features geplant"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/lumia-950-leak-video2.jpg"
            class="image-img"
            alt="Für das Lumia 950 waren offenbar einige nie eingebaute Features geplant"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-content"><div class="teaser-headline">So hat sich Micro&shy;soft das Lumia 950 urspr&uuml;ng&shy;lich vorge&shy;stellt</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2017-05-28T12:00:37+02:00">28.05.17</time></span><span class="meta-entry ">3 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="462570"
 href="https://curved.de/reviews/sony-xperia-xz-premium-462570"><div class="headline-container"><div class="teaser-headline">Sony Xperia XZ Premium im Test [mit Video]</div><div class="subline teaser-meta"><span class="meta-entry ">Felix Disselhoff</span><span class="meta-entry publication-time"><time  datetime="2017-05-26T19:45:16+02:00">26.05.17</time></span><span class="meta-entry ">13 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><span class="badges"><span class="badge badge-update">UPDATE</span><span class="badge">Her damit !<small>139</small></span></span><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/Sony-Xperia-XZ-Premium_123x.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/Sony-Xperia-XZ-Premium_123x.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/Sony-Xperia-XZ-Premium_123x.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/Sony-Xperia-XZ-Premium_123x.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Xperia XZ Premium"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/Sony-Xperia-XZ-Premium_123x.jpg"
            class="image-img"
            alt="Das Xperia XZ Premium"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Top-Display, Top-Hardware, Top-Verarbeitung: Das Xperia XZ Premium weckt große Erwartungen an Sony. Ob es diesen gerecht werden kann, klärt der Test.</div></a></section></aside><div class="content-area"><hr><section class="comments lazyload-content loading"
                         data-lazyload-contenturl="https://curved.de/comments/493334?url=https%3A%2F%2Fcurved.de%2Fnews%2Fsnapdragon-845-so-ist-der-naechste-top-chipsatz-aufgebaut-493334"></section></div><div class="sidebar"><hr><section class="article-teaser-next article-teaser-list latest-articles"><div class="sub-headline">Next</div><div class="sidebar-teaser-container"><a class="teaser     teaser-primary
        trck
    

"     data-tracking="Next"
        data-tracking="Next"
    data-article="493352"
 href="https://curved.de/news/oneplus-5-weitere-bilder-weisen-auf-dualkamera-hin-493352"><div class="headline-container"><div class="teaser-headline">OnePlus 5: Weitere Bilder weisen auf Dual&shy;ka&shy;mera hin</div><div class="subline teaser-meta"><span class="meta-entry publication-time"><time  datetime="2017-05-29T11:36:29+02:00">vor 1 Stunde</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/05/OnePlus5Dualkamera.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/05/OnePlus5Dualkamera.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/05/OnePlus5Dualkamera.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/05/OnePlus5Dualkamera.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="So soll das OnePlus 5 mit Schutzhülle aussehen"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/05/OnePlus5Dualkamera.jpg"
            class="image-img"
            alt="So soll das OnePlus 5 mit Schutzhülle aussehen"
            ></noscript></div></div><div class="teaser-text">Neue Render-Bilder des OnePlus 5 sind aufgetaucht. Erneut ist auch eine vertikal ausgerichtete Dualkamera auf der Rückseite des Smartphones zu sehen.</div></a></div></section></div></div><section class="ad-container ad-large"><div id="slot_3306201"><script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot("slot_3306201");
                })
            </script></div></section></main><footer class="site-footer"><div role="navigation" class="nav-footer"><!-- meta-navigation --><section class="social"><div class="footer-headline">CURVED FOLGEN VIA</div><ul><li><a href="https://www.facebook.com/Curved.de" target="_blank" data-tracking="Social"><p class="icon icon_facebook"><!-- --></p><span>FACEBOOK</span></a></li><li><a href="https://twitter.com/curved_de" target="_blank" data-tracking="Social"><p class="icon icon_twitter"><!-- --></p><span>TWITTER</span></a></li><li><a href="https://plus.google.com/+CurvedDeutschland/" target="_blank" rel="publisher" data-tracking="Social"><p class="icon icon_google-plus"><!-- --></p><span>GOOGLE+</span></a></li><li><a href="https://curved.de/rss" data-tracking="Social"><p class="icon icon_feed2"><!-- --></p><span>RSS</span></a></li><li><a href="https://www.youtube.com/user/OnCurved" target="_blank" data-tracking="Social"><p class="icon icon_youtube"><!-- --></p><span>YOUTUBE</span></a></li></ul></section><section class="categories"><div class="footer-headline">KATEGORIEN</div><div class="categories-list"><ul><li><a href="https://curved.de/ios" data-tracking="Footer_Categories">IOS</a></li><li><a href="https://curved.de/smartphones" data-tracking="Footer_Categories">SMARTPHONES</a></li><li><a href="https://curved.de/tablets" data-tracking="Footer_Categories">TABLETS</a></li><li><a href="https://curved.de/gadgets" data-tracking="Footer_Categories">GADGETS</a></li></ul><ul><li><a href="https://curved.de/android" data-tracking="Footer_Categories">ANDROID</a></li><li><a href="https://curved.de/apps-games" data-tracking="Footer_Categories">APPS+GAMES</a></li><li><a href="https://curved.de/tipps" data-tracking="Footer_Categories">TIPPS</a></li><li><a href="https://curved.de/videos" data-tracking="Footer_Categories">VIDEOS</a></li><li><a href="https://curved.de/tests" data-tracking="Footer_Categories">TESTS</a></li></ul><ul><li><a href="https://curved.de/windows" data-tracking="Footer_Categories">WINDOWS</a></li><li><a href="https://curved.de/toplists" data-tracking="Footer_Categories">TOPLISTEN</a></li><li><a href="https://curved.de/handy-vergleich" data-tracking="Footer_Categories">HANDYVERGLEICH</a></li><li><a href="https://curved.de/product" data-tracking="Footer_Products">PRODUKTE</a></li><li><a href="https://curved.de/themen" data-tracking="Footer_Topics">THEMEN</a></li></ul></div></section><section class="additional"><div class="footer-headline">CURVED INTERN</div><ul><li><a href="https://curved.de/werben">WERBEN AUF CURVED</a></li><li><a href="https://curved.de/jobs">JOBS BEI CURVED</a></li><li><a href="https://curved.de/merchandise">MERCHANDISE</a></li></ul></section></div><div class="footer-logo"><img src="//s0.curved.de/9244a078/img/curved-logo.svg" width="140px" height="35px" alt="⊂⊃ CURVED" /><span class="footer-initiative">Eine Initiative der E-Plus Gruppe</span></div><!-- footer-links --><div class="footer-main-nav"><div class="main-list"><ul><li class="copy">&copy; CURVED 2014</li><li><a href="https://curved.de/kontakt">KONTAKT</a></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/redaktion">REDAKTION</a></li></ul><ul class="second-row"><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></div></footer></div><div class="overlays"><div class="layer layer-login loading"
                             ></div></div><div id="fb-root"></div><script src="//s0.curved.de/9244a078/build/main.js" async></script><script>
                var dataLayer = [];
                                </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TKJVPQ');</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TKJVPQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
                    (function() {

                        /* this is an example */
                        window._adexc = window._adexc || [];
                        window._adexc.push(
                            ['_kv',{
                                'content':'news/snapdragon-845-so-ist-der-naechste-top-chipsatz-aufgebaut-493334',
                                'brand':'CURVED',
                                'portal_id':'responsive',
                                'language':'de','topic':'CPU,Qualcomm,Technologie,Gerüchte,Zukunft','content_type':'News'}]
                        );
                        var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = true;
                        axd.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + "dmp.theadex.com/d/298/900/s/adex.js";
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
                    })();
                </script><noscript><img width="0" height="0" src="//dmp.theadex.com/d/298/900/i/1.gif?kv=%7B%22content%22%3A%22news/snapdragon-845-so-ist-der-naechste-top-chipsatz-aufgebaut-493334%22%2C%22brand%22%3A%22CURVED%22%2C%22portal_id%22%3A%22responsive%22%2C%22language%22%3A%22de%22%2C%22topic%22%3A%22CPU,Qualcomm,Technologie,Gerüchte,Zukunft%22%2C%22content_type%22%3A%22News%22%7D" /></noscript><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.check(),
                soho700italic.check(),
                sohoGothic400.check(),
                sohoGothic500.check(),
                sohoGothic700.check()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><script>
    var fontTrackingUrl = '//fast.fonts.net/lt/1.css?c=c73950a5-e7a8-4fd5-8a39-4065d8cf9626&fontids=734647,734907,734913,734919,734587';

    var cb = function() {
        // timeout for not catching by google page speed
        setTimeout(function(){
            var l = document.createElement('link'); l.rel = 'stylesheet';
            l.href = fontTrackingUrl;
            var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h);
        }, 2500);
    };
    var raf = requestAnimationFrame || mozRequestAnimationFrame ||
        webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf) raf(cb);
    else window.addEventListener('load', cb);
</script><section id="slot_3766370" class="ad-container ad-layer"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3766370");
            })
        </script></section><img src="https://www.telefonica-partner.de/tpv.php?t=114772C1143123812M" width="0" height="0" alt=""><img src="https://www.telefonica-partner.de/tpv.php?t=114772C1225131106M" width="0" height="0" alt=""><img src="https://www.telefonica-partner.de/tpv.php?t=114772C1226132702M" width="0" height="0" alt=""></body></html>