<!DOCTYPE html><html class="no-js" lang="de"><head><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta charset="UTF-8"><meta name="include_mode" content="async" /><title>So soll das Samsung Galaxy A7 (2018) mit Triple-Kamera aussehen ⊂·⊃ CURVED.de</title><meta name="description" content="Erhält das Samsung Galaxy A7 (2018) eine Triple-Kamera? Neue Bilder sprechen dafür."><meta name="news_keywords" content=""><meta name="articlesource" content="cf"><meta name="msvalidate.01" content="53301583635E7F5ADF3A2F5D95AFAFF9" /><meta name="date" content="2018-09-18T13:13:32+02:00" /><meta name="last-modified" content="2018-09-18T13:13:32+02:00" /><meta name="viewport" content="width=device-width,initial-scale=1.0"><meta name="robots" content="follow,index,noodp"><link rel="canonical" href="https://curved.de/news/so-soll-das-samsung-galaxy-a7-2018-mit-triple-kamera-aussehen-626408"><link rel="icon" type="image/x-icon" href="//s1.curved.de/0066cdfd/favicon.ico"><link rel="icon" sizes="192x192" href="//s0.curved.de/0066cdfd/apple-touch-icon-192x192.png"><link rel="apple-touch-icon" href="//s1.curved.de/0066cdfd/apple-touch-icon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" type="image/png" href="//s1.curved.de/0066cdfd/apple-touch-icon-152x152.png"><link rel="apple-touch-icon-precomposed" type="image/png" href="//s1.curved.de/0066cdfd/apple-touch-icon.png"><link href="https://curved.de/rss" rel="alternate" title="RSS Feed" type="application/atom+xml" /><meta property="fb:app_id" content="1415147278725958"><meta property="fb:pages" content="588083794618525,1386906061554708,932056516804562,1430560863862198,1350164121666662,1060318690683566,997508093620198,1753375698225213,176095159422392" /><meta property="og:site_name" content="CURVED"><meta property="og:url" content="https://curved.de/news/so-soll-das-samsung-galaxy-a7-2018-mit-triple-kamera-aussehen-626408"><meta property="og:description" content="Erhält das Samsung Galaxy A7 (2018) eine Triple-Kamera? Neue Bilder sprechen dafür."><meta property="og:image" content="https://images.curved.de/article_detail_md/2017/01/SamsungGalaxy.jpg"><meta property="og:title" content="So soll das Samsung Galaxy A7 (2018) mit Triple-Kamera aussehen"><meta property="og:type" content="article"><meta name="twitter:site_name" content="CURVED"><meta name="twitter:site" content="@curved_de"><meta name="twitter:domain" content="https://curved.de/"><meta name="twitter:title" content="So soll das Samsung Galaxy A7 (2018) mit Triple-Kamera aussehen"><meta name="twitter:card" content="summary"><meta name="twitter:creator" content="Francis Lido"><meta name="twitter:description" content="Erhält das Samsung Galaxy A7 (2018) eine Triple-Kamera? Neue Bilder sprechen dafür."><meta name="twitter:image:src" content="https://images.curved.de/article_detail_md/2017/01/SamsungGalaxy.jpg"><meta name="application-name" content="Curved" /><meta name="msapplication-starturl" content="/" /><meta name="msapplication-TileColor" content="#666666" /><meta name="msapplication-TileImage" content="//s1.curved.de/0066cdfd/apple-touch-icon-152x152.png" /><meta name="theme-color" content="#21b66f"><!-- TradeDoubler site verification 2785838 --><meta name="topics" content="Samsung,Design,Gerüchte,LTE,Fotografie"/><meta name="categories" content="Smartphones,Android"/><link rel="amphtml" href="https://curved.de/amp/news/so-soll-das-samsung-galaxy-a7-2018-mit-triple-kamera-aussehen-626408"><script>
    if ( sessionStorage.fontsloaded ) {
        document.documentElement.className += " fonts-loaded";
    }
</script><style>

/*
This CSS resource incorporates links to font software which is the valuable copyrighted
property of Monotype Imaging and/or its suppliers. You may not attempt to copy, install,
redistribute, convert, modify or reverse engineer this font software. Please contact Monotype
Imaging with any questions regarding Web Fonts:  http://www.fonts.com
*/


@font-face{
    font-family:"Soho"; font-weight:500; font-style:normal;
    src:url(//s1.curved.de/0066cdfd/fonts/734647/51672716-570a-4658-9324-e5168b406b89.woff2) format("woff2"),
        url(//s1.curved.de/0066cdfd/fonts/734647/49339b19-a568-4e06-8d7a-eb751f466d39.woff) format("woff"),
        url(//s0.curved.de/0066cdfd/fonts/734647/7cacda2f-e7b8-44cc-a993-0d8467d01838.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"Soho"; font-weight:700; font-style:italic;
    src:url(//s1.curved.de/0066cdfd/fonts/734587/b50867b4-b6d1-4998-858b-60353c15a66a.woff2) format("woff2"),
        url(//s0.curved.de/0066cdfd/fonts/734587/40dc9263-39e5-4695-9f18-f4d7adf98256.woff) format("woff"),
        url(//s1.curved.de/0066cdfd/fonts/734587/4627d3a4-5b17-424c-b93c-095571528ff0.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:400; font-style:normal;
    src:url(//s0.curved.de/0066cdfd/fonts/734907/3a99a203-9acc-47bf-acc0-795534d5b104.woff2) format("woff2"),
        url(//s1.curved.de/0066cdfd/fonts/734907/16716e40-a794-41a1-b88a-0f7df4fc7a19.woff) format("woff"),
        url(//s1.curved.de/0066cdfd/fonts/734907/c8f99b13-5b74-40ec-9f8c-ed3f7e79894c.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:500; font-style:normal;
    src:url(//s0.curved.de/0066cdfd/fonts/734913/598b0845-9116-49c3-921c-0faad7a564df.woff2) format("woff2"),
        url(//s1.curved.de/0066cdfd/fonts/734913/df20967e-6948-4e78-a4a5-bae27b4a03b9.woff) format("woff"),
        url(//s0.curved.de/0066cdfd/fonts/734913/d6e767ca-8efd-405f-b1e0-964985cb73f9.ttf) format("truetype")
    ;
}

@font-face{
    font-family:"SohoGothic"; font-weight:700; font-style:normal;
    src:url(//s1.curved.de/0066cdfd/fonts/734919/d45caedf-1aa7-4414-910c-2b1b7f261a30.woff2) format("woff2"),
        url(//s0.curved.de/0066cdfd/fonts/734919/dbdf858a-b51c-45fd-8551-ec94798d66f2.woff) format("woff"),
        url(//s0.curved.de/0066cdfd/fonts/734919/0ebe822a-9f3a-44dc-a4e2-8d039563f8ac.ttf) format("truetype")
    ;
}

</style><style>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</style><link rel="preload" href="//s0.curved.de/0066cdfd/build/main.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><script>
            !function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);        </script><noscript><link rel="stylesheet" href="//s0.curved.de/0066cdfd/build/main.css"></noscript><script>
        var dataLayer = [{
        article: {
            intention: ["Inspiration"],
            target: ["Anspruchsvolle","Einsteiger"],
            publicationDate: '18-09-2018 13:13',
            lastModificationDate: '18-09-2018 13:13'
        }
    }];
                dataLayer.push({
                article: {
                    topics: ["Android","Design","Fotografie","Ger\u00fcchte","LTE","Samsung","Smartphones"],
                    wordCount: 268,
                    categoryTags: ["Android","Smartphones"],
                    contentTags: ["Design","Fotografie","Ger\u00fcchte","LTE"],
                    manufacturerTags: ["Samsung"]
                }
            });
        </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script><script type="text/javascript">
    // Setup the callback queue
    var adition = adition || {};
    adition.srq = adition.srq || [];

    (function() {
        var script = document.createElement("script");
        script.type = "text/javascript";
        script.src = (document.location.protocol === "https:" ? "https:" : "http:") +
        "//imagesrv.adition.com/js/srp.js";
        script.charset = "utf-8";
        script.async = true;
        var firstScript = document.getElementsByTagName("script")[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    })()
</script><script type="text/javascript">
    adition.srq.push(function(api) {

        // setup adfarm
        api.registerAdfarm("ad9.adfarm1.adition.com");

        // page level config
        api.setProfile("keywords", "samsung,smartphones,design,geruechte,lte,android,fotografie,");
        
                
        // render slots
                                                                                    
            api.configureRenderSlot("slot_3306205")
                .setContentunitId(3306205);
            api.configureRenderSlot("slot_3766370")
                .setContentunitId(3766370)
                .events.onPostRender(function(renderSlotElement, bannerDescriptionApi, renderControlApi) {
                    var iframe = renderSlotElement.querySelector("iframe");
                    var parent = iframe.parentNode;
                    var bar = document.createElement("div");
                    var closeBtn = document.createElement("div");

                    bar.className = "ad-layer-bar";
                    closeBtn.className = "ad-layer-close";
                    bar.appendChild(closeBtn);
                    parent.insertBefore(bar, iframe);

                    var close = function() {
                        parent.style.display = 'none';
                    }

                    parent.onclick = close;
                    closeBtn.onclick = close;
                    setTimeout(close, 8000);
                });
            api.configureRenderSlot("slot_3306201")
                .setContentunitId(3306201);
            
            // load & render
                api.load().completeRendering();
            
        
    })
</script></head><body class="" itemscope itemtype="http://schema.org/WebPage"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKJVPQ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-wrap"><header class="site-header"><div class="logo-container"><div id="logo" class="logo" itemscope itemtype="http://schema.org/Organization"><a class="block img" data-tracking="Logo" itemprop="url" href="https://curved.de"><img width="280" height="70" itemprop="logo" src="//s0.curved.de/0066cdfd/img/curved-logo.svg" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a></div></div><div class="nav-container" role="navigation"><div class="nav-wrap"><nav class="nav-main" role="menubar"><span class="nav-item home"><a href="https://curved.de/"><span>Home</span></a></span><span class="nav-item icon menu"><div class="menu-toggle fake-link"><span>Menu</span><span class="burger"><span class="line"></span><span class="line"></span><span class="line"></span></span></div></span><ul class="nav-bar categories"><li class="nav-item text"><a href="https://curved.de/smartphones">Smartphones</a></li><li class="nav-item text"><a href="https://curved.de/tablets">Tablets</a></li><li class="nav-item text"><a href="https://curved.de/gadgets">Gadgets</a></li><li class="nav-item text"><a href="https://curved.de/apps">Apps</a></li><li class="nav-item text"><a href="https://curved.de/spiele">Spiele</a></li><li class="nav-item text"><a href="https://curved.de/tipps">Tipps</a></li><li class="nav-item text"><a href="https://curved.de/product">Produkte</a></li><li class="nav-item text"><a href="https://curved.de/tests">Tests</a></li><li class="nav-item text"><a href="https://curved.de/toplists">Toplisten</a></li><li class="nav-item text"><a href="https://curved.de/handy-vergleich">Handyvergleich</a></li><li class="nav-item text highlighted"><a href="/product/handy-angebote">Deals</a></li></ul><ul class="nav-bar filters"><li class="nav-item icon search"><div class="search-toggle fake-link"><span>Suche</span></div></li><li class="nav-item shop"><a href="https://shop.curved.de?magazin" target="_blank" rel="noopener"><span>SHOP</span></a></li></ul></nav><div class="search-bar" role="search"><label class="nav-item icon" for="searchInput"><div class="search-toggle fake-link"><span>Suche</span></div></label><div class="search-input-wrap"><form method="GET" action="https://curved.de/search" ><input id="searchInput" placeholder="Suche..." class="search-input" name="q" value=""><div class="reset fake-link"></div></form></div></div><a href="/live" class="live-teaser" ><span class="live-teaser-label">
                            CURVED LIVE
                        </span><span class="live-teaser-text">
                            Apple-Keynote
                        </span></a><div class="secondary-nav"></div><div class="mobile-nav"><div class="search"></div><div class="mobile-nav-menu"></div></div></div></div></header><main class="main" role="main"><div class="container article-container article short-article"><article
            itemscope itemtype="http://schema.org/NewsArticle"><header class="article-header "><h1 itemprop="headline">So soll das Samsung Galaxy A7 (2018) mit Triple-Kamera aussehen</h1><div class="subline subline--article"><span class="meta-entry" itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="profile-link int-profile-link" rel="author" href="https://curved.de/profile/francis-lido" data-tracking="Author"><span itemprop="name">Francis Lido</span></a></span><span class="meta-entry publication-time"><time itemprop="datePublished" datetime="2018-09-18T13:13:32+02:00">18. September 2018 13:13
        </time><meta itemprop="dateModified" content="2018-09-18T13:13:32+02:00"></span><meta itemprop="about" content="Erhält das Samsung Galaxy A7 (2018) eine Triple-Kamera? Neue Bilder sprechen dafür."><meta itemprop="description" content="Erhält das Samsung Galaxy A7 (2018) eine Triple-Kamera? Neue Bilder sprechen dafür."><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.curved.de/article_detail_md/2017/01/SamsungGalaxy.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div><meta itemprop="mainEntityOfPage" itemscope itemType="https://schema.org/WebPage"
          itemid="https://curved.de/news/so-soll-das-samsung-galaxy-a7-2018-mit-triple-kamera-aussehen-626408"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s0.curved.de/0066cdfd/img/curved-logo.png"><meta itemprop="width" content="280"><meta itemprop="height" content="70"></div><meta itemprop="name" content="CURVED"></div></div></header><section class="article-content"><div class="fullsize img"><figure class="fullsize-inner figcaption-inline"><div class="img intrinsic-3_2 lazyImage lazyImage--bg"><img
                    itemprop="image"
                    data-src="https://images.curved.de/article_detail_xl/2017/01/SamsungGalaxy.jpg"
                    data-srcset="
                        https://images.curved.de/article_detail_xs/2017/01/SamsungGalaxy.jpg 360w,
                        https://images.curved.de/article_detail_sm/2017/01/SamsungGalaxy.jpg 480w,
                        https://images.curved.de/article_detail_md/2017/01/SamsungGalaxy.jpg 768w,
                        https://images.curved.de/article_detail_lg/2017/01/SamsungGalaxy.jpg 900w,
                        https://images.curved.de/article_detail_xl/2017/01/SamsungGalaxy.jpg 1140w,
                        https://images.curved.de/article_detail_xxl/2017/01/SamsungGalaxy.jpg 1366w
                    "
                    data-sizes="auto"
                    class="lazyload img article-main-image"
                    style="width:100%"
                    alt="Die Galaxy-A-Reihe (hier aus 2017) soll sich deutlich weiterentwickeln"
                    /><noscript><img src="https://images.curved.de/article_detail_xxl/2017/01/SamsungGalaxy.jpg" alt="Die Galaxy-A-Reihe (hier aus 2017) soll sich deutlich weiterentwickeln"></noscript></div><figcaption class="figcaption"><span>Die Galaxy-A-Reihe (hier aus 2017) soll sich deutlich weiterentwickeln</span><small>(&copy; 2017 Samsung)</small></figcaption></figure></div><section class="article-body"
                    itemprop="articleBody"><p><strong>Samsung poliert seine Galaxy-A-Reihe auf: Derzeit machen Bilder zum Samsung Galaxy A7 (2018) die Runde, denen zufolge das Mittelklasse-Smartphone eine Triple-Kamera besitzt.<br /></strong></p><p>Auf den Fotos ist das Samsung Galaxy A7 (2018) von verschiedenen Seiten zu sehen. Die Objektive der Triple-Kamera auf der Rückseite sind vertikal angeordnet – ähnlich wie die des <a  href="https://curved.de/product/huawei-p20-pro" >Huawei P20 Pro</a>. Die Ränder um das Display fallen nicht übermäßig schmal aus, sind aber deutlich dünner als die des Vorgängers. Ein Fingerabdrucksensor ist auf den ersten Blick nicht zu erkennen. Er soll Gerüchten zufolge in den Powerbutton des Geräts integriert sein. Ihr könnt euch die Fotos in dem Tweet unter diesem Artikel ansehen.</p><aside class="product-teasers product-teasers--ptic"><span class="headline">
                            Unsere Empfehlung
                    </span><div class="product-teaser product-teaser--large" data-product_id="7362"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/samsung-galaxy-s9" >
                    Samsung Galaxy S9
                </a></div><div class="product-teaser-body"><a
                                    href="https://curved.de/product/samsung-galaxy-s9/mit-vertrag/PID207362"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="OPA_SME_CON_CUR"
        data-pricebrand="offerlinkcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M Boost"
        data-priceupfront="49.00"
        data-pricerecurring="37.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S9"
    data-list="content"
    data-position="1"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage"><img
        data-src="https://images.curved.de/product_teaser_lg/products/galaxys9_5ac725bc6615d.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/galaxys9_5ac725bc6615d.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/galaxys9_5ac725bc6615d.jpg 300w,
        https://images.curved.de/product_teaser_md/products/galaxys9_5ac725bc6615d.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/galaxys9_5ac725bc6615d.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S9 Lila"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/galaxys9_5ac725bc6615d.jpg"
            class="image-img"
            alt="Samsung Galaxy S9 Lila"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--large"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free S mit 1 GB
                        </div><div class="txt-desc">
                            1 GB Datenvolumen | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Nur für kurze Zeit: Das Galaxy S9 zum Knallerpreis!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    49,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    37,99€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"></div><div class="pt-shoplink-btn"><span class="button button--2row">
                Galaxy S9
                <span class="txt-secondary">
                                            mit Vertrag bestellen
                                    </span></span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.5</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/samsung-galaxy-s9-2-580762" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div></div></aside><h2>Erstes Samsung-Smartphone mit Triple-Kamera?</h2><p>Ungewöhnlich wäre es schon, wenn das erste Samsung-Smartphone mit Triple-Kamera der Mittelklasse angehören würde. Selbst das vor Kurzem vorgestellte, um die 1000 Euro teure <a  href="https://curved.de/reviews/samsung-galaxy-note-9-2-620213" >Galaxy Note 9</a> muss sich mit zwei Objektiven auf der Rückseite begnügen. Allerdings hat Samsung bereits angekündigt, seine <a  href="https://curved.de/news/samsung-will-neue-funktionen-mit-der-galaxy-a-reihe-einfuehren-624203" >Mittelklasse-Geräte künftig mit modernerer Technik</a> auszustatten als bisher.</p><p>Ein Grund dafür ist, dass Samsung in wichtigen Märkten wie Indien den Anschluss an die chinesischen Hersteller verliert, die zum gleichen Preis Geräte mit deutlich besserer Ausstattung anbieten. Ob das Samsung Galaxy A7 (2018) nach Deutschland kommt, ist unklar. Zumindest den Vorgänger könnt ihr hierzulande nicht offiziell kaufen.</p><p><a  href="https://curved.de/news/samsung-galaxy-a5-und-a7-fuer-2018-3d-modelle-im-video-536827" >Renderbilder zum Samsung Galaxy A7 (2018)</a> kursieren bereits seit Herbst 2017. Auf den älteren fehlt jedoch jegliche Spur von der mutmaßlichen Triple-Kamera. Stattdessen zeigt der Leak von 2017 lediglich ein einzelnes Objektiv auf der Rückseite. Im Oktober 2018 veranstaltet Samsung ein Event, auf dem wohl ein anderes Gerät der Galaxy-A-Reihe im Mittelpunkt stehen wird: Das Galaxy A9 Star Pro soll sogar gleich <a  href="https://curved.de/news/samsung-event-im-oktober-kommt-das-galaxy-a9-star-pro-mit-vier-kameras-626185" >vier Kameralinsen auf der Rückseite</a> bieten.</p><div class="inline-widget"><blockquote class="twitter-tweet" style="display:none"><a href="https://twitter.com/Slashleaks/status/1041983740363321344">Tweet von @Slashleaks</a></blockquote></div></section></section></article><div class="article-content"><div class="product-teasers tracking-current-favorites"><span class="headline">Unsere aktuellen Lieblinge</span><div class="product-teaser product-teaser--default" data-product_id="7829"><div class="product-teaser-header"><div class="product-name">
                    o2 Free M Boost
                </div></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/o2-free-m-20gb-boost-amazon-gutschein-110-euro-314/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_o2-free-m_curvedshopcontract_hw_favorites_standard_[timestamp]_626408"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff-only"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="34.99"
        data-pricefull="none"
        data-clickvalue="2"
        data-placementmode="auto"
        data-productname="o2 Free M"
    data-list="favorites"
    data-position="1"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/poma_10gb_5b1691f6e96d0.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/poma_10gb_5b1691f6e96d0.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/poma_10gb_5b1691f6e96d0.jpg 300w,
        https://images.curved.de/product_teaser_md/products/poma_10gb_5b1691f6e96d0.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/poma_10gb_5b1691f6e96d0.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="o2 Free M Boost"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/poma_10gb_5b1691f6e96d0.jpg"
            class="image-img"
            alt="o2 Free M Boost"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-desc">
                            20 GB Datenvolumen | Telefon-Flat | SMS-Flat
                                                    </div><div class="txt">
                            Nur für kurze Zeit: Doppeltes Datenvolumen für nur 5€ monatlich mehr - Satte 20 GB! Einen 110€ Amazon-Gutschein gibt es noch obendrauf!
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value value-tall">
                    34,99€
                </span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/0066cdfd/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div></div><div class="product-teaser product-teaser--default" data-product_id="8363"><div class="product-teaser-header"><div class="product-name">
                    o2 Free Unlimited
                </div></div><div class="product-teaser-body"><a
                                    href="https://shop.curved.de/products/o2-free-unlimited-359/?param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_o2-free-unlimited_curvedshopcontract_hw_favorites_standard_[timestamp]_626408"
                    data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff-only"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="59.99"
        data-pricefull="none"
        data-clickvalue="2"
        data-placementmode="auto"
        data-productname="o2 Free Unlimited"
    data-list="favorites"
    data-position="2"
    data-article-toplist="none"
                    target="_blank" rel="nofollow noopener"                     class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/18-148_emei_hopo_o2_cgi_mainpano_comp17_ab_finalart_layered-edma2_5b7c1156aaeb9.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/18-148_emei_hopo_o2_cgi_mainpano_comp17_ab_finalart_layered-edma2_5b7c1156aaeb9.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/18-148_emei_hopo_o2_cgi_mainpano_comp17_ab_finalart_layered-edma2_5b7c1156aaeb9.jpg 300w,
        https://images.curved.de/product_teaser_md/products/18-148_emei_hopo_o2_cgi_mainpano_comp17_ab_finalart_layered-edma2_5b7c1156aaeb9.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/18-148_emei_hopo_o2_cgi_mainpano_comp17_ab_finalart_layered-edma2_5b7c1156aaeb9.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="o2 Free Unlimited"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/18-148_emei_hopo_o2_cgi_mainpano_comp17_ab_finalart_layered-edma2_5b7c1156aaeb9.jpg"
            class="image-img"
            alt="o2 Free Unlimited"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt">
                            Unbegrenzt Highspeed-Daten für unterwegs mit LTE Max.! Sorgenfrei surfen und streamen so viel du willst - ohne Limit.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value value-tall">
                    59,99€
                </span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"><img src="//s0.curved.de/0066cdfd/img/curvedshop.png"></div><div class="pt-shoplink-btn"><span class="button">Zum Shop</span></div></div></div></div></a></div></div><div class="product-teaser product-teaser--default" data-product_id="7804"><div class="product-teaser-header"><a class="product-name" href="https://curved.de/product/huawei-p20-pro" >
                    Huawei P20 Pro
                </a></div><div class="product-teaser-body"><a
                                    href="https://curved.de/product/huawei-p20/mit-vertrag/PID207725"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="OPA_SME_CON_CUR"
        data-pricebrand="offerlinkcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="61.00"
        data-pricerecurring="39.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Huawei P20 Pro"
    data-list="favorites"
    data-position="3"
    data-article-toplist="none"
                                        class="product-teaser-link tracking-shoplinks"
                            ><div class="product-teaser-img"><div class="image-case"><div class="image lazyImage image--product-teaser"><img
        data-src="https://images.curved.de/product_teaser_lg/products/huawei-p20-pro_5aba4949081fa.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-p20-pro_5aba4949081fa.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-p20-pro_5aba4949081fa.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-p20-pro_5aba4949081fa.jpg 420w,
        https://images.curved.de/product_teaser_lg/products/huawei-p20-pro_5aba4949081fa.jpg 642w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P20 Pro Front"
        ><noscript><img
            src="https://images.curved.de/product_teaser_lg/products/huawei-p20-pro_5aba4949081fa.jpg"
            class="image-img"
            alt="Huawei P20 Pro Front"
            ></noscript></div></div></div><div class="product-teaser-content"><div class="pt-shoplink pt-shoplink--default"><div class="pt-shoplink-box"><div class="pt-shoplink-desc"><div class="txt-label">
                            In Kombination mit o2 Free M
                        </div><div class="txt-desc">
                            10 GB mit LTE | Allnet- und SMS-Flat
                                                    </div><div class="txt">
                            Sicher dir das Huawei P20 Pro mit Weltklasse-Kameras für perfekte Fotos und Selfies und gratis UE Wonderboom im Doppelpack.
                        </div></div><div class="pt-shoplink-price"><span class="contract-prices"><span class="contract-price upfront-price "><small>
                                            einmalig
                                    </small><span class="value">
                    61,00€
                </span></span><span class="contract-price recurring-price"><small>mtl.<span class="per-months">/24 Monate</span></small><span class="value">
                    39,99€
                    <span>(Gerät + Tarif)</span></span></span></span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></div><div class="pt-shoplink-logo"></div><div class="pt-shoplink-btn"><span class="button button--2row">
                P20 Pro
                <span class="txt-secondary">
                                            mit Vertrag bestellen
                                    </span></span></div></div></div></div></a><div class="product-teaser-details-wrap"><div class="product-teaser-details bg-default"><div class="score"><span class="brackets">9.3</span></div><div class="button-wrapper"><a href="https://curved.de/reviews/huawei-p20-pro-592726" class="button-flat">Zum Test<span>bericht</span></a></div></div></div></div><div class="product-teaser-secondary-link"><a
                    href="https://curved.de/product/huawei-p20/ohne-vertrag/PID107725"
                    data-mediacode="R5GRVYPSKC"
        data-partnerid="OPA_SME_CON_CUR"
        data-pricebrand="offerlink"
        data-pricetype="hw"
        data-tariff="o2 Free M"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="877.00"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Huawei P20 Pro"
    data-list="favorites"
    data-position="3"
    data-article-toplist="none"
                    class="tracking-shoplinks"
                >
                    P20 Pro ohne Vertrag kaufen
                </a></div></div></div><a name="engagements"></a><section class="article-tags"><div class="tag-list-case"><div class="tag-list-headline headline">mehr zu diesen Themen:</div><ul class="tag-list tag-list--inline"><li class="tag-list-item"><a href="https://curved.de/themen/fotografie" data-tracking="" class="tag-list-link tag-list-item--topics">Fotografie</a></li><li class="tag-list-item"><a href="https://curved.de/themen/samsung" data-tracking="" class="tag-list-link tag-list-item--topics">Samsung</a></li><li class="tag-list-item"><a href="https://curved.de/smartphones" data-tracking="" class="tag-list-link tag-list-item--topics">Smartphones</a></li><li class="tag-list-item"><a href="https://curved.de/themen/lte" data-tracking="" class="tag-list-link tag-list-item--topics">LTE</a></li><li class="tag-list-item"><a href="https://curved.de/android" data-tracking="" class="tag-list-link tag-list-item--topics">Android</a></li><li class="tag-list-item"><a href="https://curved.de/themen/design" data-tracking="" class="tag-list-link tag-list-item--topics">Design</a></li><li class="tag-list-item"><a href="https://curved.de/themen/geruechte" data-tracking="" class="tag-list-link tag-list-item--topics">Gerüchte</a></li></ul></div></section><div class="social-sharing"><ul><li class="share-facebook" data-fb-id="1415147278725958"><a class="icon icon_facebook" href="http://www.facebook.com/share.php?u=https://curved.de/news/so-soll-das-samsung-galaxy-a7-2018-mit-triple-kamera-aussehen-626408?utm_source=fbshare" target="_blank" rel="noopener"><span>share</span></a></li><li class="share-twitter"><a class="icon icon_twitter" href="https://twitter.com/share?text=So%20soll%20das%20Samsung%20Galaxy%20A7%20%282018%29%20mit%20Triple-Kamera%20aussehen&via=curved_de&url=https%3A%2F%2Fcurved.de%2Fnews%2Fso-soll-das-samsung-galaxy-a7-2018-mit-triple-kamera-aussehen-626408?utm_source=twittershare" target="_blank" rel="noopener"><span>tweet</span></a></li><li class="share-whatsapp"><a class="icon icon_whatsapp" href="whatsapp://send?text=So%20soll%20das%20Samsung%20Galaxy%20A7%20%282018%29%20mit%20Triple-Kamera%20aussehen%20https%3A%2F%2Fcurved.de%2Fnews%2Fso-soll-das-samsung-galaxy-a7-2018-mit-triple-kamera-aussehen-626408%3Futm_source%3Dwhatsappshare" target="_blank" rel="noopener"><span>share</span></a></li></ul></div><div class="engagement lazyload-content loading"
                 data-lazyload-contenturl="https://curved.de/article/engage/626408"></div><hr class="big-space"><div class="headline">Weitere Artikel zum Thema</div><section class="teaser-wrap"><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="626367"
 href="https://curved.de/news/samsung-galaxy-s8-erhaelt-update-mit-ar-emojis-und-superzeitlupe-626367"><div class="headline-container"><div class="teaser-headline">Samsung Galaxy S8 erh&auml;lt Update mit AR Emojis und Super&shy;zeit&shy;lupe</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2018-09-18T09:54:46+02:00">vor 3 Stunden</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/04/S7-vs-S8_148.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/04/S7-vs-S8_148.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/04/S7-vs-S8_148.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/04/S7-vs-S8_148.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Auch auf dem Galaxy S8 stehen nun AR Emojis zur Verfügung"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/04/S7-vs-S8_148.jpg"
            class="image-img"
            alt="Auch auf dem Galaxy S8 stehen nun AR Emojis zur Verfügung"
            ></noscript></div></div><div class="teaser-text">Die AR Emojis und Superzeitlupe sind da: Samsung schenkt dem Galaxy S8 zwei Kamera-Features des Galaxy S9 – mit einer kleinen Einschränkung.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="626238"
 href="https://curved.de/news/galaxy-note-8-update-bringt-ar-emojis-und-superzeitlupe-626238"><div class="headline-container"><div class="teaser-headline">Galaxy Note 8: Update bringt AR Emojis und Super&shy;zeit&shy;lupe</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-09-17T15:12:17+02:00">17.09.18</time></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/09/Samsung-Galaxy-Note-8-CURVED-159.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/Samsung-Galaxy-Note-8-CURVED-159.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/Samsung-Galaxy-Note-8-CURVED-159.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/Samsung-Galaxy-Note-8-CURVED-159.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Galaxy Note 8 (Bild) bekommt Features des Note 9"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/Samsung-Galaxy-Note-8-CURVED-159.jpg"
            class="image-img"
            alt="Das Galaxy Note 8 (Bild) bekommt Features des Note 9"
            ></noscript></div></div><div class="teaser-text">Das Galaxy Note 8 erhält ein großes Update, das gleich zwei neue Features im Gepäck hat. Allerdings funktionieren AR Emojis nur mit Einschränkungen.</div></a><a class="teaser     teaser-primary
        

"     data-tracking="Subfooter"
        data-tracking="Subfooter"
    data-article="626185"
 href="https://curved.de/news/samsung-event-im-oktober-kommt-das-galaxy-a9-star-pro-mit-vier-kameras-626185"><div class="headline-container"><div class="teaser-headline">Samsung-Event im Okto&shy;ber: Kommt das Galaxy A9 Star Pro mit vier Kame&shy;ras?</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2018-09-17T12:24:38+02:00">17.09.18</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/06/Samsung-Galaxy-A8.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/06/Samsung-Galaxy-A8.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/06/Samsung-Galaxy-A8.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/06/Samsung-Galaxy-A8.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung erweitert womöglich seine Galaxy-A-Serie, zu der auch das A8 (Foto) zählt"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/06/Samsung-Galaxy-A8.jpg"
            class="image-img"
            alt="Samsung erweitert womöglich seine Galaxy-A-Serie, zu der auch das A8 (Foto) zählt"
            ></noscript></div></div><div class="teaser-text">Zieht Samsung im Oktober mit dem Galaxy A9 Star Pro ein echtes Ass aus dem Ärmel? Das Smartphone soll auf der Rückseite über vier Kameras verfügen.</div></a></section></div><aside class="sidebar"><section id="slot_3306205" class="ad-container ad-portrait"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3306205");
            })
        </script></section><hr><div class="products-list products-list--deals"><div class="sub-headline ad-label"><img class="curved-deals-logo" src="//s1.curved.de/0066cdfd/img/curved-logo-deals.svg" width="250"></div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet XL 5GB"
        data-priceupfront="1.00"
        data-pricerecurring="14.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei P20 Lite"
    data-list="deals"
    data-position="1"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-p20-lite-blau-allnet-xl5gb-350/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p20-lite_curvedshopcontract_tariff-Blau-Allnet-XL-5GB_deals_standard_[timestamp]_626408"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei_bluetooth_nospeaker_5b3a432ca7e6e.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei_bluetooth_nospeaker_5b3a432ca7e6e.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei_bluetooth_nospeaker_5b3a432ca7e6e.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei_bluetooth_nospeaker_5b3a432ca7e6e.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P20 Lite Top Offer"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei_bluetooth_nospeaker_5b3a432ca7e6e.jpg"
            class="image-img"
            alt="Huawei P20 Lite Top Offer"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P20 Lite
        </div><p class="teaser-text">
            Wir legen 2 GB drauf: Sicher Dir das Huawei P20 Lite jetzt mit 5 GB LTE Datenvolumen!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/0066cdfd/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    14,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="Blau Allnet L"
        data-priceupfront="39.00"
        data-pricerecurring="15.99"
        data-pricefull="none"
        data-clickvalue="1"
        data-placementmode="auto"
        data-productname="Huawei Mate 20 lite"
    data-list="deals"
    data-position="2"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-mate-20-lite-blau-allnet-l-367/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-mate-20-lite_curvedshopcontract_tariff-Blau-Allnet-L_deals_standard_[timestamp]_626408"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/huawei-mate20-lite_5b893af75e9ce.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/huawei-mate20-lite_5b893af75e9ce.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/huawei-mate20-lite_5b893af75e9ce.jpg 300w,
        https://images.curved.de/product_teaser_md/products/huawei-mate20-lite_5b893af75e9ce.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei Mate 20 lite"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/huawei-mate20-lite_5b893af75e9ce.jpg"
            class="image-img"
            alt="Huawei Mate 20 lite"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei Mate 20 lite
        </div><p class="teaser-text">
            Sicher dir jetzt das neue Huawei Mate 20 lite mit 3 GB LTE!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/0066cdfd/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    39,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    15,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="66.49"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Note 9"
    data-list="deals"
    data-position="3"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-note-9-o2-free-m-amazon-gutschein-110-euro-356/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-note-9_curvedshopcontract_tariff-o2-Free-M_deals_standard_[timestamp]_626408"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/edma_-galaxy-note-9_5b7d861b5c440.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_-galaxy-note-9_5b7d861b5c440.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_-galaxy-note-9_5b7d861b5c440.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_-galaxy-note-9_5b7d861b5c440.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Galaxy Note 9 CSH"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/edma_-galaxy-note-9_5b7d861b5c440.jpg"
            class="image-img"
            alt="Galaxy Note 9 CSH"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy Note 9
        </div><p class="teaser-text">
            Endlich ist es da! Sicher dir das neue leistungsstarke Samsung Galaxy Note 9. Nur im CURVED Shop mit gratis 110€ Amazon Gutschein.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/0066cdfd/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    66,49€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--deals tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="61.00"
        data-pricerecurring="39.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Huawei P20 Pro"
    data-list="deals"
    data-position="4"
    data-article-toplist="none"
    data-tracking="Products" href="https://shop.curved.de/products/huawei-p20-pro-o2-free-m-amazon-gutschein-150-euro-277/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_huawei-p20-pro_curvedshopcontract_tariff-o2-Free-M_deals_standard_[timestamp]_626408"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/edma_p20-pro-copy_5b6aab7bdef78.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_p20-pro-copy_5b6aab7bdef78.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_p20-pro-copy_5b6aab7bdef78.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_p20-pro-copy_5b6aab7bdef78.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Huawei P20 Pro UE Wonderboom"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/edma_p20-pro-copy_5b6aab7bdef78.jpg"
            class="image-img"
            alt="Huawei P20 Pro UE Wonderboom"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Huawei P20 Pro
        </div><p class="teaser-text">
            CURVED Deal: Das Huawei P20 Pro mit gratis UE Wonderboom im Doppelpack + 150€ Amazon-Gutschein geschenkt on top.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/0066cdfd/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    61,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    39,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><div class="products-list products-list--toplist"><div class="sub-headline ad-label">
                    Die besten Android-Smartphones 2018
            </div><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M"
        data-priceupfront="1.00"
        data-pricerecurring="66.49"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Samsung Galaxy Note 9"
    data-list="article-toplist"
    data-position="1"
    data-article-toplist="Die besten Android-Smartphones 2018"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-note-9-o2-free-m-amazon-gutschein-110-euro-356/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-note-9_curvedshopcontract_tariff-o2-Free-M_article-toplist_standard_[timestamp]_626408"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/edma_-galaxy-note-9_5b7d861b5c440.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_-galaxy-note-9_5b7d861b5c440.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_-galaxy-note-9_5b7d861b5c440.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_-galaxy-note-9_5b7d861b5c440.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Galaxy Note 9 CSH"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/edma_-galaxy-note-9_5b7d861b5c440.jpg"
            class="image-img"
            alt="Galaxy Note 9 CSH"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy Note 9
        </div><p class="teaser-text">
            Endlich ist es da! Sicher dir das neue leistungsstarke Samsung Galaxy Note 9. Nur im CURVED Shop mit gratis 110€ Amazon Gutschein.
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/0066cdfd/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    1,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    66,49€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="CSH_SME_CON_CUR"
        data-pricebrand="curvedshopcontract"
        data-pricetype="tariff"
        data-tariff="o2 Free M Boost"
        data-priceupfront="49.00"
        data-pricerecurring="35.99"
        data-pricefull="none"
        data-clickvalue="0"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S9"
    data-list="article-toplist"
    data-position="2"
    data-article-toplist="Die besten Android-Smartphones 2018"
    data-tracking="Products" href="https://shop.curved.de/products/samsung-galaxy-s9-o2-free-m-boost-sonos-tab-264/?mediacode=R5GRVYPSKC&amp;param_partnerId=CSH_SME_CON_CUR&param_medium=shoplink_samsung-galaxy-s9_curvedshopcontract_tariff-o2-Free-M-Boost_article-toplist_standard_[timestamp]_626408"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/edma_s9_tab_sonos_5ba0a07cf2819.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/edma_s9_tab_sonos_5ba0a07cf2819.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/edma_s9_tab_sonos_5ba0a07cf2819.jpg 300w,
        https://images.curved.de/product_teaser_md/products/edma_s9_tab_sonos_5ba0a07cf2819.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S9 Top Offer"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/edma_s9_tab_sonos_5ba0a07cf2819.jpg"
            class="image-img"
            alt="Samsung Galaxy S9 Top Offer"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S9
        </div><p class="teaser-text">
            Jetzt zugreifen: Das Galaxy S9 + Sonos Play:1 geschenkt!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s0.curved.de/0066cdfd/img/curvedshop.png"></span><span class="price"><span class="contract-price upfront-price "><small>einm.</small>
                                    49,00€
                            </span><span class="contract-price recurring-price"><small>mtl./24 Monate</small>
                    35,99€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a><a class="teaser teaser-flat teaser-product teaser-product--aside teaser-product--toplist tracking-shoplinks" target="_blank" rel="nofollow noopener"
    data-mediacode="R5GRVYPSKC"
        data-partnerid="O2_SME_CON_CUR"
        data-pricebrand="o2"
        data-pricetype="hw"
        data-tariff="none"
        data-priceupfront="none"
        data-pricerecurring="none"
        data-pricefull="749.00"
        data-clickvalue="0.2"
        data-placementmode="auto"
        data-productname="Samsung Galaxy S9 Plus"
    data-list="article-toplist"
    data-position="3"
    data-article-toplist="Die besten Android-Smartphones 2018"
    data-tracking="Products" href="https://www.o2online.de/e-shop/samsung/samsung-galaxy-s9-plus-lila-details?ohne-tarif=ja&amp;vertragsart=ratenzahlung&amp;mediacode=R5GRVYPSKC&amp;partnerId=O2_SME_CON_CUR&medium=shoplink_samsung-galaxy-s9-plus_o2_hw_article-toplist_standard_[timestamp]_626408"><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/product_teaser_md/products/galaxy-s9_5a9309b305ddb.jpg"
        data-srcset="    
        https://images.curved.de/product_teaser_xs/products/galaxy-s9_5a9309b305ddb.jpg 150w,
        https://images.curved.de/product_teaser_sm/products/galaxy-s9_5a9309b305ddb.jpg 300w,
        https://images.curved.de/product_teaser_md/products/galaxy-s9_5a9309b305ddb.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Samsung Galaxy S9 Plus"
        ><noscript><img
            src="https://images.curved.de/product_teaser_md/products/galaxy-s9_5a9309b305ddb.jpg"
            class="image-img"
            alt="Samsung Galaxy S9 Plus"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">
            Samsung Galaxy S9 Plus
        </div><p class="teaser-text">
            Das neue Samsung Galaxy S9+ ist da!
        </p></div><div class="shop"><span class="shop-logo"><img src="//s1.curved.de/0066cdfd/img/o2.png"></span><span class="price"><span class="price-highlight">
                    749,00€
                </span><span class="price-uvp"><small>UVP:</small>
                    949,00€
                </span><div class="price-vat-text">Alle Preise inkl. MwSt.</div></span><div class="shop-buy-button"><span class="button">Zum Shop</span></div></div></a></div><hr><section class="teaser-box--related-howto"><div class="sub-headline">Aktuelle Ratgeber</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="542479" href="https://curved.de/tipps/galaxy-note-8-mit-dem-pro-modus-zu-tollen-fotos-542479"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/09/Samsung-Galaxy-Note-8-CURVED-132.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/Samsung-Galaxy-Note-8-CURVED-132.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/Samsung-Galaxy-Note-8-CURVED-132.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/Samsung-Galaxy-Note-8-CURVED-132.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Im Pro-Modus nutzt Ihr die Dualkamera des Samsung Galaxy Note 8 noch besser aus"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/Samsung-Galaxy-Note-8-CURVED-132.jpg"
            class="image-img"
            alt="Im Pro-Modus nutzt Ihr die Dualkamera des Samsung Galaxy Note 8 noch besser aus"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy Note 8: Mit dem Pro-Modus zu tollen Fotos</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2017-10-15T14:00:59+02:00">15.10.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="527377" href="https://curved.de/tipps/die-besten-s-pen-apps-fuer-das-galaxy-note-8-527377"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/09/Samsung-Galaxy-Note-8-09.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/Samsung-Galaxy-Note-8-09.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/Samsung-Galaxy-Note-8-09.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/Samsung-Galaxy-Note-8-09.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Live-Nachrichten sind nett, aber der S Pen des Galaxy Note 8 kann noch viel mehr"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/Samsung-Galaxy-Note-8-09.jpg"
            class="image-img"
            alt="Live-Nachrichten sind nett, aber der S Pen des Galaxy Note 8 kann noch viel mehr"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Die besten S-Pen-Apps f&uuml;r das Galaxy Note 8</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2017-09-23T12:34:31+02:00">23.09.17</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="Tipps"
    data-article="527816" href="https://curved.de/tipps/galaxy-note-8-schoenere-fotos-mit-der-dualkamera-machen-527816"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/09/Samsung-Galaxy-Note-8-CURVED-147.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/Samsung-Galaxy-Note-8-CURVED-147.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/Samsung-Galaxy-Note-8-CURVED-147.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/Samsung-Galaxy-Note-8-CURVED-147.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Dualkamera des Galaxy Note 8 besitzt Linsen mit unterschiedlichen Brennweiten"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/Samsung-Galaxy-Note-8-CURVED-147.jpg"
            class="image-img"
            alt="Die Dualkamera des Galaxy Note 8 besitzt Linsen mit unterschiedlichen Brennweiten"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Galaxy Note 8: Sch&ouml;&shy;nere Fotos mit der Dual&shy;ka&shy;mera machen</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2017-09-19T08:48:26+02:00">19.09.17</time></span></div></div></a></li></ul></section><div class="latest-news"><section><div class="sub-headline">Aktuelle News</div><ul><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="626401" href="https://curved.de/news/red-dead-redemption-2-so-schoen-sieht-die-western-welt-aus-626401"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/09/red-dead-redemption-2-trail.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/09/red-dead-redemption-2-trail.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/09/red-dead-redemption-2-trail.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/09/red-dead-redemption-2-trail.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Die Welt von &quot;Red Dead Redemption 2&quot; ist offenbar sehr abwechslungsreich"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/09/red-dead-redemption-2-trail.jpg"
            class="image-img"
            alt="Die Welt von &quot;Red Dead Redemption 2&quot; ist offenbar sehr abwechslungsreich"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">"Red Dead Redemp&shy;tion 2": So sch&ouml;n sieht die Western-Welt aus</div><div class="subline subline--teaser"><span class="meta-entry ">Christoph Lübben</span><span class="meta-entry publication-time"><time  datetime="2018-09-18T12:25:37+02:00">vor 1 Stunde</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="626370" href="https://curved.de/news/neue-lautsprecher-und-eine-mikrowelle-amazon-soll-neue-alexa-geraete-planen-626370"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/10/amazon-echo-plus_016.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/10/amazon-echo-plus_016.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/10/amazon-echo-plus_016.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/10/amazon-echo-plus_016.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Echo und Echo Plus bekommen wohl bald Gesellschaft von anderen Alexa-Geräten"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/10/amazon-echo-plus_016.jpg"
            class="image-img"
            alt="Echo und Echo Plus bekommen wohl bald Gesellschaft von anderen Alexa-Geräten"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Neue Laut&shy;spre&shy;cher und eine Mikro&shy;welle? Amazon soll neue Alexa-Ger&auml;te planen</div><div class="subline subline--teaser"><span class="meta-entry ">Francis Lido</span><span class="meta-entry publication-time"><time  datetime="2018-09-18T11:33:32+02:00">vor 2 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="626364" href="https://curved.de/news/ios-12-die-app-fuer-siri-kurzbefehle-ist-da-626364"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/07/iphone-8-plus_iOS-12-Emojis.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/07/iphone-8-plus_iOS-12-Emojis.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/07/iphone-8-plus_iOS-12-Emojis.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/07/iphone-8-plus_iOS-12-Emojis.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Mit iOS 12 kommen nicht nur neue Emojis auf euer iPhone"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/07/iphone-8-plus_iOS-12-Emojis.jpg"
            class="image-img"
            alt="Mit iOS 12 kommen nicht nur neue Emojis auf euer iPhone"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">iOS 12: Die App f&uuml;r Siri-Kurz&shy;be&shy;fehle ist da</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2018-09-18T10:42:26+02:00">vor 3 Stunden</time></span><span class="meta-entry ">1 <i class="icon icon_speechbubble"><!-- --></i></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="626224" href="https://curved.de/reviews/ue-boom-3-und-ue-megaboom-3-626224"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/09/ue-boom-3-megaboom-3_020.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/09/ue-boom-3-megaboom-3_020.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/09/ue-boom-3-megaboom-3_020.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/09/ue-boom-3-megaboom-3_020.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der UE Megaboom 3 ist größer als der UE Boom 3."
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/09/ue-boom-3-megaboom-3_020.jpg"
            class="image-img"
            alt="Der UE Megaboom 3 ist größer als der UE Boom 3."
            ></noscript><div class="img-overlay rating-overlay "><span class="rating">8.5</span></div></div></div><div class="teaser-content"><div class="teaser-headline">UE Boom 3 und Mega&shy;boom 3 im Test: S&uuml;&szlig;er die Laut&shy;spre&shy;cher nie klin&shy;gen</div><div class="subline subline--teaser"><span class="meta-entry ">Jan Johannsen</span><span class="meta-entry publication-time"><time  datetime="2018-09-18T10:33:34+02:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="626367" href="https://curved.de/news/samsung-galaxy-s8-erhaelt-update-mit-ar-emojis-und-superzeitlupe-626367"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2017/04/S7-vs-S8_148.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2017/04/S7-vs-S8_148.jpg 150w,
        https://images.curved.de/article_teaser_sm/2017/04/S7-vs-S8_148.jpg 300w,
        https://images.curved.de/article_teaser_md/2017/04/S7-vs-S8_148.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Auch auf dem Galaxy S8 stehen nun AR Emojis zur Verfügung"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2017/04/S7-vs-S8_148.jpg"
            class="image-img"
            alt="Auch auf dem Galaxy S8 stehen nun AR Emojis zur Verfügung"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Samsung Galaxy S8 erh&auml;lt Update mit AR Emojis und Super&shy;zeit&shy;lupe</div><div class="subline subline--teaser"><span class="meta-entry ">Lars Wertgen</span><span class="meta-entry publication-time"><time  datetime="2018-09-18T09:54:46+02:00">vor 3 Stunden</time></span></div></div></a></li><li><a class="teaser     teaser-flat
        

"     data-tracking="News"
    data-article="626357" href="https://curved.de/news/erscheint-das-google-pixel-3-auch-in-pink-626357"><div class="teaserImgWrap medium left "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/08/google-pixel-2-Android-9-Pie-6.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/08/google-pixel-2-Android-9-Pie-6.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/08/google-pixel-2-Android-9-Pie-6.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/08/google-pixel-2-Android-9-Pie-6.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Der Nachfolger des Google Pixel 2 (Bild) könnte farbenfroh werden"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/08/google-pixel-2-Android-9-Pie-6.jpg"
            class="image-img"
            alt="Der Nachfolger des Google Pixel 2 (Bild) könnte farbenfroh werden"
            ></noscript></div></div><div class="teaser-content"><div class="teaser-headline">Erscheint das Google Pixel 3 auch in Pink?</div><div class="subline subline--teaser"><span class="meta-entry ">Michael Keller</span><span class="meta-entry publication-time"><time  datetime="2018-09-18T09:00:53+02:00">vor 4 Stunden</time></span></div></div></a></li></ul></section></div><hr><section class="article-teaser-list latest-articles"><div class="sub-headline">Neue Videos</div><a class="teaser     teaser-primary
        

"     data-tracking="Videos"
        data-tracking="Videos"
    data-article="623497"
 href="https://curved.de/reviews/sony-xperia-xz3-623497"><div class="headline-container"><div class="teaser-headline">Sony Xperia XZ3 im Test: die IFA-Neuheit im Hands-on [mit Video]</div><div class="subline subline--teaser"><span class="meta-entry ">Marco Engelien</span><span class="meta-entry publication-time"><time  datetime="2018-08-30T13:15:05+02:00">30.08.18</time></span><span class="meta-entry ">2 <i class="icon icon_speechbubble"><!-- --></i></span></div></div><div class="teaserImgWrap "><div class="img lazyImage lazyload     intrinsic-3_2"><img
        data-src="https://images.curved.de/article_teaser_md/2018/08/sony-xperia-xz3_145.jpg"
        data-srcset="    
        https://images.curved.de/article_teaser_xs/2018/08/sony-xperia-xz3_145.jpg 150w,
        https://images.curved.de/article_teaser_sm/2018/08/sony-xperia-xz3_145.jpg 300w,
        https://images.curved.de/article_teaser_md/2018/08/sony-xperia-xz3_145.jpg 420w"
        data-sizes="auto"
        class="image-img lazyload"
        alt="Das Sony Xperia XZ3"
        ><noscript><img
            src="https://images.curved.de/article_teaser_md/2018/08/sony-xperia-xz3_145.jpg"
            class="image-img"
            alt="Das Sony Xperia XZ3"
            ></noscript><div class="img-overlay video-overlay "></div></div></div><div class="teaser-text">Sony will es wieder wissen. Obwohl das Unternehmen das Xperia XZ2 erst im Frühjahr 2018 vorgestellt hatte, folgt zur IFA das Xperia XZ3. Ein Hands-on.</div></a></section></aside><div class="content-area"><hr><section class="comments lazyload-content loading"
                         data-lazyload-contenturl="https://curved.de/comments/626408?url=https%3A//curved.de/news/so-soll-das-samsung-galaxy-a7-2018-mit-triple-kamera-aussehen-626408"></section></div><div class="sidebar"><hr></div></div><section class="ad-container ad-large"><div id="slot_3306201"><script type="text/javascript">
                adition.srq.push(function(api) {
                    api.renderSlot("slot_3306201");
                })
            </script></div></section></main><footer class="footer"><div class="footer-main"><div class="footer-logo"><a href="https://curved.de"><img src="//s0.curved.de/0066cdfd/img/curved-logo.svg" width="140px" height="35px" alt="CURVED.de: Das Magazin für den digitalen Lifestyle" /></a><span class="footer-initiative">Eine Initiative von Telefónica</span></div><ul class="footer-main-nav"><li class="copy"><span>&copy; CURVED 2018</span></li><li><a href="https://curved.de/about">ABOUT</a></li><li><a href="https://curved.de/impressum">IMPRESSUM</a></li><li><a href="https://curved.de/datenschutz">DATENSCHUTZ</a></li><li><a href="https://curved.de/agb">AGB</a></li></ul></div></footer></div><div id="fb-root"></div><script src="//s0.curved.de/0066cdfd/build/main.js" async></script><script type="text/javascript">
                    (function() {
                        window._adexc = window._adexc || [];
                        window._adexc.push(
                            ['_kv',{
                                'content':'news/so-soll-das-samsung-galaxy-a7-2018-mit-triple-kamera-aussehen-626408',
                                'brand':'CURVED',
                                'portal_id':'responsive',
                                'language':'de','topic':'Samsung,Design,Gerüchte,LTE,Fotografie','content_type':'News'}]
                        );
                        var axd = document.createElement('script'); axd.type = 'text/javascript'; axd.async = true;
                        axd.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + "dmp.theadex.com/d/298/900/s/adex.js";
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(axd, s);
                    })();
                </script><noscript><img width="0" height="0" src="//dmp.theadex.com/d/298/900/i/1.gif?kv=%7B%22content%22%3A%22news/so-soll-das-samsung-galaxy-a7-2018-mit-triple-kamera-aussehen-626408%22%2C%22brand%22%3A%22CURVED%22%2C%22portal_id%22%3A%22responsive%22%2C%22language%22%3A%22de%22%2C%22topic%22%3A%22Samsung,Design,Gerüchte,LTE,Fotografie%22%2C%22content_type%22%3A%22News%22%7D" /></noscript><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_284.26574_onsite]" width="1" height="1" /><img src="https://ad9.adfarm1.adition.com/tagging?type=image&amp;network=3039&amp;tag[onsite_143.32403_onsite]" width="1" height="1" /><script>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</script><script>
    (function(doc) {
        if ( !sessionStorage.fontsloaded ) {
            var soho500 = new FontFaceObserver("Soho", {
                weight: 500
            });
            var soho700italic = new FontFaceObserver("Soho", {
                weight: 700, style: 'italic'
            });
            var sohoGothic400 = new FontFaceObserver("SohoGothic", {
                weight: 400
            });
            var sohoGothic500 = new FontFaceObserver("SohoGothic", {
                weight: 500
            });
            var sohoGothic700 = new FontFaceObserver("SohoGothic", {
                weight: 700
            });

            Promise.all([
                soho500.load(),
                soho700italic.load(),
                sohoGothic400.load(),
                sohoGothic500.load(),
                sohoGothic700.load()
            ]).then(function() {
                doc.documentElement.className += " fonts-loaded";
                sessionStorage.fontsloaded = true;
            });
        }
    }) (document);
</script><section id="slot_3766370" class="ad-container ad-layer"><script type="text/javascript">
            adition.srq.push(function(api) {
                api.renderSlot("slot_3766370");
            })
        </script></section><script src="//platform.twitter.com/widgets.js" async charset="utf-8"></script><div class="modal modal--price"><div class="modal-wrap"><div class="modal-base"><button class="modal-close"></button><div class="modal-body"><div class="h"></div><table><caption>
                        Preisübersicht im Detail
                    </caption><tbody><tr><th>Einmalige Anzahlung:</th><td class="price-upfront"></td></tr><tr><th>Monatliche Kosten:</th><td class="price-recurring"></td></tr><tr><th>Gesamtkosten über 24 Monate:</th><td class="price-total"></td></tr><tr class="highlighted space"><th>Rechnerische Ersparnis (Gutschein):</th><td class="price-amazon"></td></tr><tr><th>Gesamtkosten nach Vorteil:</th><td class="price-totalminusamazon"></td></tr></tbody><tfoot><tr class="highlighted space"><th>CURVED Vorteilspreis pro Monat*:</th><td class="price-monthlyminusamazon"></td></tr></tfoot></table><div class="txt-sm">
                    *Der CURVED Vorteilspreis ist ggf. gerundet und zeigt die rechnerischen monatlichen Kosten unter Einbezug des Gutscheins. So kommt er zustande:
                </div><div class="txt-sm">
                    (24 x monatliche Kosten + einmalige Anzahlung – Gutscheinwert) / 24 = CURVED Vorteilspreis
                </div><div class="txt-sm">
                    Alle Preise inkl. Mehrwertsteuer
                </div></div></div></div></div><div class="modal-overlay"></div><section class="cookies-bar"><div class="wrap"><div class="txt"><p>Diese Website verwendet Cookies, um die Nutzerfreundlichkeit zu verbessern. Durch die weitere Nutzung der Website stimmen Sie dem zu. Um mehr über die von uns verwendeten Cookies zu erfahren und wie man sie deaktiviert, können Sie unsere <a href="/datenschutz">Cookie-Richtlinie</a> aufrufen.</p></div><div class="buttonbar"><button class="button js_button">OK</button></div></div></section></body></html>