<!DOCTYPE html>
    <html lang="de-DE">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                                    <link rel="stylesheet" href="/build/app.256635a9.css">
                                        <link rel="apple-touch-icon" sizes="57x57" href="/build/favicon/apple-icon-57x57.d4565156.png">
<link rel="apple-touch-icon" sizes="60x60" href="/build/favicon/apple-icon-60x60.de76f6fd.png">
<link rel="apple-touch-icon" sizes="72x72" href="/build/favicon/apple-icon-72x72.7a044feb.png">
<link rel="apple-touch-icon" sizes="76x76" href="/build/favicon/apple-icon-76x76.405fde4d.png">
<link rel="apple-touch-icon" sizes="114x114" href="/build/favicon/apple-icon-114x114.a296ed7d.png">
<link rel="apple-touch-icon" sizes="120x120" href="/build/favicon/apple-icon-120x120.21642912.png">
<link rel="apple-touch-icon" sizes="144x144" href="/build/favicon/apple-icon-144x144.bd6bd5ac.png">
<link rel="apple-touch-icon" sizes="152x152" href="/build/favicon/apple-icon-152x152.c2dbf3b4.png">
<link rel="apple-touch-icon" sizes="180x180" href="/build/favicon/apple-icon-180x180.fb94dad9.png">
<link rel="apple-touch-icon-precomposed" type="image/png"
      href="/build/favicon/apple-icon-precomposed.36a167e8.png">
<link rel="icon" type="image/png" sizes="192x192" href="/build/favicon/android-icon-192x192.65d963c9.png">
<link rel="icon" type="image/png" sizes="32x32" href="/build/favicon/favicon-32x32.613d4001.png ">
<link rel="icon" type="image/png" sizes="96x96" href="/build/favicon/favicon-96x96.252d7b6f.png">
<link rel="icon" type="image/png" sizes="16x16" href="/build/favicon/favicon-16x16.adb5aa0a.png">
<link rel="manifest" href="/build/favicon/manifest.fb5be1a9.json">

                                                                <meta name="robots" content="index,follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
    <meta property="og:site_name" content="Curved"/>
<meta property="og:type" content="website"/>


    <meta name="last-modified" content="2022-12-07T12:17:02+01:00"/>


    
    <title>Google kürt beliebteste Handys: Diese Geräte habt ihr am häufigsten gesucht - CURVED.de</title>
<meta name="title" content="Google kürt beliebteste Handys: Diese Geräte habt ihr am häufigsten gesucht - CURVED.de">
            <meta name="news_keywords" content="Samsung, Google, Apple, Samsung Galaxy S22, Smartphones, Android, Top Smartphone 2022, Apple iPhone 14, IOS, Google Pixel 7">
        <meta name="description" content="Welche Handys wurden 2022 am häufigsten über Google gesucht? Das hat der Suchmaschinenriese nun verraten. Die Top 10 findet ihr hier.">
    <meta property="og:title" content="Google kürt beliebteste Handys: Nach diesen Geräten habt ihr am häufigsten gesucht - CURVED.de">
        <meta property="og:description" content="Welche Handys wurden 2022 am häufigsten über Google gesucht? Das hat der Suchmaschinenriese nun verraten. Die Top 10 findet ihr hier.">
<meta property="og:url" content="https://curved.de/news/google-kuert-beliebteste-handys-nach-diesen-geraeten-habt-ihr-am-haeufigsten-gesucht-745842"/>
    <meta name="twitter:title" content="Google kürt beliebteste Handys: Nach diesen Geräten habt ihr am häufigsten gesucht - CURVED.de">
        <meta name="twitter:description" content="Welche Handys wurden 2022 am häufigsten über Google gesucht? Das hat der Suchmaschinenriese nun verraten. Die Top 10 findet ihr hier."/>
<meta name="twitter:domain" content="https://curved.de"/>
<meta name="twitter:site_name" content="Curved"/>
<meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:image"
          content="https://curved.de/media/cache/resolve/seo_social_image_filter/cms/2022/03/samsung-galaxy-s22-test-aufmacher.jpg">
    <meta property="og:image"
          content="https://curved.de/media/cache/resolve/seo_social_image_filter/cms/2022/03/samsung-galaxy-s22-test-aufmacher.jpg">

    
    

    <link rel="alternate" type="application/rss+xml" title="CURVED RSS Feed"
          href="https://curved.de/rss"/>


    <meta property="cf-articletype" content="News"/>
    <meta property="cf-wpcategories" content="CF_News"/>
    <meta property="article:published_time" content="2022-12-07T12:11:36+01:00" />
    <meta property="article:modified_time" content="2022-12-07T12:17:02+01:00" />

                                                        
                            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','dataLayer','GTM-TKJVPQ');</script>
            
            
            <link rel="preconnect" href="https://privacy-proxy.usercentrics.eu">
<link rel="preload" href="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js" as="script">
<script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
            <script type="text/javascript">
    var dealsTeaserImpressions = [];
</script>                                                <link rel="amphtml" href="https://curved.de/amp/news/google-kuert-beliebteste-handys-nach-diesen-geraeten-habt-ihr-am-haeufigsten-gesucht-745842">
                                                                                                                    <link rel="canonical"
                              href="https://curved.de/news/google-kuert-beliebteste-handys-nach-diesen-geraeten-habt-ihr-am-haeufigsten-gesucht-745842">
                                                                

                                        


    <link rel="preload" as="image" href="https://curved.de/media/cache/head_teaser/cms/2022/03/samsung-gala-y-s22-test-aufmacher.jpg?317599"/>
    <link rel="preload" as="image" href="https://curved.de/media/cache/head_teaser_tablet/cms/2022/03/samsung-gala-y-s22-test-aufmacher.jpg?317599"/>
    <link rel="preload" as="image" href="https://curved.de/media/cache/head_teaser_mobile/cms/2022/03/samsung-gala-y-s22-test-aufmacher.jpg?317599"/>
    </head>
    <body class="page-article">
                                                                            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TKJVPQ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
            </noscript>
            

        <div class="page-wrapper">
            <header class="header">
    <div class="header-wrapper">
        <div class="container">
            <div class="logo-container">
                <button class="mobile-button" x-bind:aria-expanded="open">
    <span class="sr-only">Open main menu</span>
    <span class="icon-open">
        <svg xmlns="http://www.w3.org/2000/svg" width="22.637" height="16.615" viewBox="0 0 22.637 16.615">
  <path id="curved_burger_neg" d="M2.394,45.445H23.022a1.011,1.011,0,0,0,1-1.016,1,1,0,0,0-1-.993H2.394a1,1,0,0,0,0,2.009m0-7.313H23.022a1,1,0,0,0,0-2.009H2.394a1,1,0,1,0,0,2.009m0-7.3H23.022a1,1,0,1,0,0-2H2.394a.989.989,0,0,0-.993.993,1,1,0,0,0,.993,1" transform="translate(-1.39 -28.83)" fill="#fff"/>
</svg>

    </span>
    <span class="icon-close">
        <svg xmlns="http://www.w3.org/2000/svg" width="18.743" height="18.738" viewBox="0 0 18.743 18.738">
  <path id="curved_close_neg" d="M22.056,19.412a1.086,1.086,0,0,0,1.5,0l7.566-7.564,7.564,7.564a1.057,1.057,0,0,0,1.5-1.489l-7.564-7.576,7.564-7.564a1.057,1.057,0,1,0-1.5-1.489L31.123,8.858,23.559,1.294a1.053,1.053,0,0,0-1.5,0,1.07,1.07,0,0,0,0,1.489l7.564,7.564-7.567,7.576a1.06,1.06,0,0,0,0,1.489" transform="translate(-21.75 -0.98)" fill="#fff"/>
</svg>

    </span>
</button>
                <div class="logo">
                    <a href="/">
                        <img src="/build/img/logo_2022.60b8f81c.svg" alt="logo" width="200" height="100"/>
                    </a>
                </div>
                <div class="buttons">
                    <a class="button shop" href="https://curved.de/shop/bundles-deals">
                        <svg xmlns="http://www.w3.org/2000/svg" width="19.679" height="22.795" viewBox="0 0 19.679 22.795">
  <g id="curved_fire_icon_neg" transform="translate(0.003)">
    <path id="Pfad_135" data-name="Pfad 135" d="M85.107,154.689c-1.861-4.115-3.738-4.859-3.738-4.859a6.972,6.972,0,0,1-.195,3.426,5.81,5.81,0,0,1-1.612,2.866,8.71,8.71,0,0,0,0-2.118,3.924,3.924,0,0,0-.623-1.308,10.279,10.279,0,0,1-1,2.8c-.554,1.017-1.812,2.364-1.869,4.423a4.1,4.1,0,0,0,1.557,3.368l6.417-.008A7.636,7.636,0,0,0,85.107,154.689Z" transform="translate(-71.336 -140.496)" fill="#2a7e4c"/>
    <path id="Pfad_136" data-name="Pfad 136" d="M6.3,22.795S.914,20.915.128,16.81a9.4,9.4,0,0,1,1.62-6.666A9.869,9.869,0,0,0,2.931,6.531a5.218,5.218,0,0,1,.685,1.744A16.212,16.212,0,0,1,3.8,10.269a15.427,15.427,0,0,0,3.3-4.8A15.99,15.99,0,0,0,8.226,0a13.917,13.917,0,0,1,4.112,3.6,12.385,12.385,0,0,1,2.118,4.672,3.863,3.863,0,0,0,.81-1.682,6.043,6.043,0,0,0-.311-2.305s5.282,4.558,4.672,10.653c-.5,5.046-6.915,7.846-6.915,7.846a7.636,7.636,0,0,0,1.059-8.593c-1.861-4.115-3.738-4.859-3.738-4.859a6.972,6.972,0,0,1-.195,3.426,5.81,5.81,0,0,1-1.612,2.866,8.71,8.71,0,0,0,0-2.118A3.925,3.925,0,0,0,7.6,12.2a10.279,10.279,0,0,1-1,2.8C6.052,16.02,4.8,17.367,4.738,19.426A4.1,4.1,0,0,0,6.3,22.795Z" fill="#fff"/>
  </g>
</svg>

                        Deals
                    </a>
                    <div class="hotline">
                        <div class="hotline-info">
                            <svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 23.336 23.319">
    <path id="curved_phone_neg" d="M6.993,17.859c3.546,3.546,7.968,6.337,11.63,6.337a5.533,5.533,0,0,0,4.256-1.837,3.785,3.785,0,0,0,1.139-2.435,1.923,1.923,0,0,0-.854-1.631l-3.892-2.741a2.568,2.568,0,0,0-1.453-.574,2.541,2.541,0,0,0-1.695.881l-.933.9a.629.629,0,0,1-.475.192,1.234,1.234,0,0,1-.5-.128A17.642,17.642,0,0,1,10.8,14.048,16.124,16.124,0,0,1,8.025,10.62a1.17,1.17,0,0,1-.126-.456.612.612,0,0,1,.19-.458L9,8.757a2.622,2.622,0,0,0,.866-1.707,2.551,2.551,0,0,0-.574-1.467l-2.663-3.8A2.115,2.115,0,0,0,4.864.88,3.592,3.592,0,0,0,2.443,2,5.72,5.72,0,0,0,.684,6.274c0,3.653,2.753,8.029,6.309,11.585" transform="translate(-0.682 -0.879)" fill="#fff"/>
</svg>
                            <div class="info-tooltip">
                                <div class="hotline-heading">
                                    Kostenfreie Bestellhotline
                                </div>
                                <a class="button" href="tel:0800-0210021" rel="nofollow">
                                    0800-0210021
                                </a>
                                <span>
                                    Montag - Freitag 8 - 20 Uhr
                                </span>
                                <span>
                                    Samtag 9 - 18 Uhr
                                </span>
                                <br/>
                                <hr/>
                                <div class="hotline-subheading">
                                    Hast du schon bestellt?
                                </div>
                                <a class="button order" href="https://curved.de/shop/result/bestellstatus" rel="nofollow">
                                    Bestellung verfolgen
                                </a>
                                <a class="button faq" href="https://curved.de/shop/kontakt" rel="nofollow">
                                    Hilfe & FAQ
                                </a>
                            </div>
                        </div>
                    </div>
                    <div class="icon-cart">
                                                                        <a class="icon-cart-wrap " href="https://curved.de/shop/checkout/warenkorb">
                            <svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 27.081 24.48">
    <g id="curved_basket_neg" transform="translate(0 0)">
        <path id="Pfad_148" d="M9.124,32.067H24.163V24.386L7.56,22.61Zm16.482,2.885H7.9a1.444,1.444,0,0,1-1.424-1.207L4.147,19.653l-2.9-.338a1.444,1.444,0,0,1,.333-2.868l3.984.463a1.442,1.442,0,0,1,1.256,1.2l.256,1.546,18.686,2a1.442,1.442,0,0,1,1.289,1.434V33.509a1.443,1.443,0,0,1-1.443,1.443" transform="translate(0.033 -16.437)" fill="#fff"/>
        <path id="Pfad_149" d="M104.994,267.679a2.424,2.424,0,1,0-2.424-2.424,2.424,2.424,0,0,0,2.424,2.424" transform="translate(-94.395 -243.199)" fill="#fff"/>
        <path id="Pfad_150" d="M272.284,267.679a2.424,2.424,0,1,0-2.424-2.424,2.424,2.424,0,0,0,2.424,2.424" transform="translate(-248.357 -243.199)" fill="#fff"/>
    </g>
</svg>
                            <em class="icon icon-cart"></em>
                        </a>
                    </div>
                </div>
            </div>
            <div class="nav-container">
                <nav class="nav-wrap" role="navigation">
                    <ul class="nav-main" role="menubar">
                                    <li class="main-item" role="none">
                            <a class="main-header" href="https://curved.de/shop/handys" role="menuitem">
                    Handys
                </a>
                        <span class="mobile-arrow">
                <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
            </span>
            <div class="second-level">
                <div class="back-button">
                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                    Zurück
                </div>
                                    <a class="overview-item" href="https://curved.de/shop/handys" role="menuitem">
                        Handys
                        <span class="overview-button">
                            Überblick
                            <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.64258 9.47828L0.275386 15.8381C0.0996062 16.0134 0.00390625 16.2463 0.00390625 16.4956C0.00390625 16.7456 0.0996062 16.9783 0.275386 17.1531L0.833976 17.7102C1.00781 17.8855 1.24023 17.9822 1.49023 17.9822C1.74218 17.9822 1.97461 17.8855 2.14843 17.7102L9.73241 10.1389C9.90819 9.96314 10.0039 9.72779 10.0039 9.47901C10.0039 9.22877 9.90819 8.99415 9.73241 8.81861L2.15819 1.25342C1.98046 1.07837 1.74803 0.982908 1.49803 0.982908C1.24998 0.982908 1.01561 1.07837 0.839826 1.25342L0.279276 1.81104C-0.0781437 2.17334 -0.0781437 2.76368 0.279276 3.12623L6.64258 9.47828Z" fill="#0BBA68"/>
</svg>

                        </span>
                    </a>
                                                    <div class="level-item">
                                                    <a class="second-header" href="https://curved.de/shop/handys/apple" role="menuitem">
                                iPhone
                            </a>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <a class="overview-item" href="https://curved.de/shop/handys/apple" role="menuitem">
                                        iPhone
                                        <span class="overview-button">
                                            Überblick
                                            <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.64258 9.47828L0.275386 15.8381C0.0996062 16.0134 0.00390625 16.2463 0.00390625 16.4956C0.00390625 16.7456 0.0996062 16.9783 0.275386 17.1531L0.833976 17.7102C1.00781 17.8855 1.24023 17.9822 1.49023 17.9822C1.74218 17.9822 1.97461 17.8855 2.14843 17.7102L9.73241 10.1389C9.90819 9.96314 10.0039 9.72779 10.0039 9.47901C10.0039 9.22877 9.90819 8.99415 9.73241 8.81861L2.15819 1.25342C1.98046 1.07837 1.74803 0.982908 1.49803 0.982908C1.24998 0.982908 1.01561 1.07837 0.839826 1.25342L0.279276 1.81104C-0.0781437 2.17334 -0.0781437 2.76368 0.279276 3.12623L6.64258 9.47828Z" fill="#0BBA68"/>
</svg>

                                        </span>
                                    </a>
                                                                                                    <a href="https://curved.de/shop/handys/apple/iphone-14-pro-max-ms97" role="menuitem">
                                        iPhone 14 Pro Max
                                    </a>
                                                                    <a href="https://curved.de/shop/handys/apple/iphone-14-pro-ms96" role="menuitem">
                                        iPhone 14 Pro
                                    </a>
                                                                    <a href="https://curved.de/shop/handys/apple/iphone-14-plus-ms98" role="menuitem">
                                        iPhone 14 Plus
                                    </a>
                                                                    <a href="https://curved.de/shop/handys/apple/iphone-14-ms57" role="menuitem">
                                        iPhone 14
                                    </a>
                                                                    <a href="https://curved.de/shop/handys/apple/iphone-13-pro-max-ms46" role="menuitem">
                                        iPhone 13 Pro Max
                                    </a>
                                                                    <a href="https://curved.de/shop/handys/apple/iphone-13-ms39" role="menuitem">
                                        iPhone 13
                                    </a>
                                                            </div>
                                            </div>
                                    <div class="level-item">
                                                    <a class="second-header" href="https://curved.de/shop/handys/samsung" role="menuitem">
                                Samsung Handy
                            </a>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <a class="overview-item" href="https://curved.de/shop/handys/samsung" role="menuitem">
                                        Samsung Handy
                                        <span class="overview-button">
                                            Überblick
                                            <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.64258 9.47828L0.275386 15.8381C0.0996062 16.0134 0.00390625 16.2463 0.00390625 16.4956C0.00390625 16.7456 0.0996062 16.9783 0.275386 17.1531L0.833976 17.7102C1.00781 17.8855 1.24023 17.9822 1.49023 17.9822C1.74218 17.9822 1.97461 17.8855 2.14843 17.7102L9.73241 10.1389C9.90819 9.96314 10.0039 9.72779 10.0039 9.47901C10.0039 9.22877 9.90819 8.99415 9.73241 8.81861L2.15819 1.25342C1.98046 1.07837 1.74803 0.982908 1.49803 0.982908C1.24998 0.982908 1.01561 1.07837 0.839826 1.25342L0.279276 1.81104C-0.0781437 2.17334 -0.0781437 2.76368 0.279276 3.12623L6.64258 9.47828Z" fill="#0BBA68"/>
</svg>

                                        </span>
                                    </a>
                                                                                                    <a href="https://curved.de/shop/handys/samsung/galaxy-s23-ms91" role="menuitem">
                                        Samsung Galaxy S23
                                    </a>
                                                                    <a href="https://curved.de/shop/handys/samsung/galaxy-z-fold4-ms99" role="menuitem">
                                        Samsung Galaxy Z Fold4
                                    </a>
                                                                    <a href="https://curved.de/shop/handys/samsung/galaxy-s22-ultra-5g-ms70" role="menuitem">
                                        Samsung Galaxy S22 Ultra 5G
                                    </a>
                                                                    <a href="https://curved.de/shop/handys/samsung/galaxy-s22-5g-ms68" role="menuitem">
                                        Samsung Galaxy S22 5G
                                    </a>
                                                                    <a href="https://curved.de/shop/handys/samsung/galaxy-s21-fe-5g-ms62" role="menuitem">
                                        Samsung Galaxy S21 FE 5G
                                    </a>
                                                                    <a href="https://curved.de/shop/handys/samsung/galaxy-a53-5g-ms77" role="menuitem">
                                        Samsung Galaxy A53 5G
                                    </a>
                                                            </div>
                                            </div>
                                    <div class="level-item">
                                                    <a class="second-header" href="https://curved.de/shop/handys/xiaomi" role="menuitem">
                                Xiaomi Handy
                            </a>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <a class="overview-item" href="https://curved.de/shop/handys/xiaomi" role="menuitem">
                                        Xiaomi Handy
                                        <span class="overview-button">
                                            Überblick
                                            <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.64258 9.47828L0.275386 15.8381C0.0996062 16.0134 0.00390625 16.2463 0.00390625 16.4956C0.00390625 16.7456 0.0996062 16.9783 0.275386 17.1531L0.833976 17.7102C1.00781 17.8855 1.24023 17.9822 1.49023 17.9822C1.74218 17.9822 1.97461 17.8855 2.14843 17.7102L9.73241 10.1389C9.90819 9.96314 10.0039 9.72779 10.0039 9.47901C10.0039 9.22877 9.90819 8.99415 9.73241 8.81861L2.15819 1.25342C1.98046 1.07837 1.74803 0.982908 1.49803 0.982908C1.24998 0.982908 1.01561 1.07837 0.839826 1.25342L0.279276 1.81104C-0.0781437 2.17334 -0.0781437 2.76368 0.279276 3.12623L6.64258 9.47828Z" fill="#0BBA68"/>
</svg>

                                        </span>
                                    </a>
                                                                                                    <a href="https://curved.de/shop/handys/xiaomi/12t-pro-ms109" role="menuitem">
                                        Xiaomi 12T Pro
                                    </a>
                                                                    <a href="https://curved.de/shop/handys/xiaomi/12t-ms108" role="menuitem">
                                        Xiaomi 12T
                                    </a>
                                                                    <a href="https://curved.de/shop/handys/xiaomi/12-pro-5g-ms79" role="menuitem">
                                        Xiaomi 12 Pro 5G
                                    </a>
                                                                    <a href="https://curved.de/shop/handys/xiaomi/12-lite-ms101" role="menuitem">
                                        Xiaomi 12 Lite
                                    </a>
                                                                    <a href="https://curved.de/shop/handys/xiaomi/redmi-note-11-pro-5g-ms73" role="menuitem">
                                        Xiaomi Redmi Note 11 Pro 5G
                                    </a>
                                                                    <a href="https://curved.de/shop/handys/xiaomi/redmi-note-11-ms71" role="menuitem">
                                        Xiaomi Redmi Note 11
                                    </a>
                                                            </div>
                                            </div>
                                    <div class="level-item">
                                                    <a class="second-header" href="https://curved.de/shop/handys/google" role="menuitem">
                                Google Pixel
                            </a>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <a class="overview-item" href="https://curved.de/shop/handys/google" role="menuitem">
                                        Google Pixel
                                        <span class="overview-button">
                                            Überblick
                                            <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.64258 9.47828L0.275386 15.8381C0.0996062 16.0134 0.00390625 16.2463 0.00390625 16.4956C0.00390625 16.7456 0.0996062 16.9783 0.275386 17.1531L0.833976 17.7102C1.00781 17.8855 1.24023 17.9822 1.49023 17.9822C1.74218 17.9822 1.97461 17.8855 2.14843 17.7102L9.73241 10.1389C9.90819 9.96314 10.0039 9.72779 10.0039 9.47901C10.0039 9.22877 9.90819 8.99415 9.73241 8.81861L2.15819 1.25342C1.98046 1.07837 1.74803 0.982908 1.49803 0.982908C1.24998 0.982908 1.01561 1.07837 0.839826 1.25342L0.279276 1.81104C-0.0781437 2.17334 -0.0781437 2.76368 0.279276 3.12623L6.64258 9.47828Z" fill="#0BBA68"/>
</svg>

                                        </span>
                                    </a>
                                                                                                    <a href="https://curved.de/shop/handys/google/pixel-7-pro-ms107" role="menuitem">
                                        Pixel 7 Pro
                                    </a>
                                                                    <a href="https://curved.de/shop/handys/google/pixel-7-ms86" role="menuitem">
                                        Pixel 7
                                    </a>
                                                                    <a href="https://curved.de/shop/handys/google/pixel-6-pro-ms50" role="menuitem">
                                        Pixel 6 Pro
                                    </a>
                                                                    <a href="https://curved.de/shop/handys/google/pixel-6-ms49" role="menuitem">
                                        Pixel 6
                                    </a>
                                                                    <a href="https://curved.de/shop/handys/google/pixel-6a-ms95" role="menuitem">
                                        Pixel 6a
                                    </a>
                                                            </div>
                                            </div>
                                    <div class="level-item">
                                                    <a class="second-header" href="https://curved.de/smartphones" role="menuitem">
                                Handy Ratgeber
                            </a>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <a class="overview-item" href="https://curved.de/smartphones" role="menuitem">
                                        Handy Ratgeber
                                        <span class="overview-button">
                                            Überblick
                                            <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.64258 9.47828L0.275386 15.8381C0.0996062 16.0134 0.00390625 16.2463 0.00390625 16.4956C0.00390625 16.7456 0.0996062 16.9783 0.275386 17.1531L0.833976 17.7102C1.00781 17.8855 1.24023 17.9822 1.49023 17.9822C1.74218 17.9822 1.97461 17.8855 2.14843 17.7102L9.73241 10.1389C9.90819 9.96314 10.0039 9.72779 10.0039 9.47901C10.0039 9.22877 9.90819 8.99415 9.73241 8.81861L2.15819 1.25342C1.98046 1.07837 1.74803 0.982908 1.49803 0.982908C1.24998 0.982908 1.01561 1.07837 0.839826 1.25342L0.279276 1.81104C-0.0781437 2.17334 -0.0781437 2.76368 0.279276 3.12623L6.64258 9.47828Z" fill="#0BBA68"/>
</svg>

                                        </span>
                                    </a>
                                                                                                    <a href="https://curved.de/news" role="menuitem">
                                        News
                                    </a>
                                                                    <a href="https://curved.de/tipps" role="menuitem">
                                        Tipps
                                    </a>
                                                                    <a href="https://curved.de/themen/ios" role="menuitem">
                                        iOS
                                    </a>
                                                                    <a href="https://curved.de/android" role="menuitem">
                                        Android
                                    </a>
                                                            </div>
                                            </div>
                            </div>
        </li>
            <li class="main-item" role="none">
                            <a class="main-header" href="https://curved.de/themen/toplisten" role="menuitem">
                    Bestenlisten
                </a>
                        <span class="mobile-arrow">
                <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
            </span>
            <div class="second-level">
                <div class="back-button">
                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                    Zurück
                </div>
                                    <a class="overview-item" href="https://curved.de/themen/toplisten" role="menuitem">
                        Bestenlisten
                        <span class="overview-button">
                            Überblick
                            <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.64258 9.47828L0.275386 15.8381C0.0996062 16.0134 0.00390625 16.2463 0.00390625 16.4956C0.00390625 16.7456 0.0996062 16.9783 0.275386 17.1531L0.833976 17.7102C1.00781 17.8855 1.24023 17.9822 1.49023 17.9822C1.74218 17.9822 1.97461 17.8855 2.14843 17.7102L9.73241 10.1389C9.90819 9.96314 10.0039 9.72779 10.0039 9.47901C10.0039 9.22877 9.90819 8.99415 9.73241 8.81861L2.15819 1.25342C1.98046 1.07837 1.74803 0.982908 1.49803 0.982908C1.24998 0.982908 1.01561 1.07837 0.839826 1.25342L0.279276 1.81104C-0.0781437 2.17334 -0.0781437 2.76368 0.279276 3.12623L6.64258 9.47828Z" fill="#0BBA68"/>
</svg>

                        </span>
                    </a>
                                                    <div class="level-item">
                                                    <a class="second-header" href="https://curved.de/siegel" role="menuitem">
                                CURVED Awards
                            </a>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <a class="overview-item" href="https://curved.de/siegel" role="menuitem">
                                        CURVED Awards
                                        <span class="overview-button">
                                            Überblick
                                            <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.64258 9.47828L0.275386 15.8381C0.0996062 16.0134 0.00390625 16.2463 0.00390625 16.4956C0.00390625 16.7456 0.0996062 16.9783 0.275386 17.1531L0.833976 17.7102C1.00781 17.8855 1.24023 17.9822 1.49023 17.9822C1.74218 17.9822 1.97461 17.8855 2.14843 17.7102L9.73241 10.1389C9.90819 9.96314 10.0039 9.72779 10.0039 9.47901C10.0039 9.22877 9.90819 8.99415 9.73241 8.81861L2.15819 1.25342C1.98046 1.07837 1.74803 0.982908 1.49803 0.982908C1.24998 0.982908 1.01561 1.07837 0.839826 1.25342L0.279276 1.81104C-0.0781437 2.17334 -0.0781437 2.76368 0.279276 3.12623L6.64258 9.47828Z" fill="#0BBA68"/>
</svg>

                                        </span>
                                    </a>
                                                                                                    <a href="https://curved.de/siegel/beste-handys" role="menuitem">
                                        Bestes Handy
                                    </a>
                                                                    <a href="https://curved.de/siegel/handy-bester-akku" role="menuitem">
                                        Bester Handy Akku
                                    </a>
                                                                    <a href="https://curved.de/siegel/beste-handy-kamera" role="menuitem">
                                        Beste Handy-Kamera
                                    </a>
                                                                    <a href="https://curved.de/siegel/handy-bestes-preis-leistungs-verhaeltnis" role="menuitem">
                                        Beste Handy Preis-Leistung
                                    </a>
                                                                    <a href="https://curved.de/siegel/handy-beste-rechenleistung" role="menuitem">
                                        Beste Handy Rechenleistung
                                    </a>
                                                                    <a href="https://curved.de/siegel/handy-beste-software" role="menuitem">
                                        Beste Handy Software
                                    </a>
                                                            </div>
                                            </div>
                                    <div class="level-item">
                                                    <div class="second-header" role="menuitem">
                                Preisniveau
                            </div>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <div class="overview-item" role="menuitem">
                                        Preisniveau
                                    </div>
                                                                                                    <a href="https://curved.de/tipps/bestes-smartphone-bis-600-euro-qtr-701923" role="menuitem">
                                        Handy bis 600 Euro
                                    </a>
                                                                    <a href="https://curved.de/tipps/beste-smartphones-unter-500-euro-preis-von-high-end-bis-starke-mittelklasse-qtr-676758" role="menuitem">
                                        Handy unter 500 Euro
                                    </a>
                                                                    <a href="https://curved.de/tipps/die-besten-smartphones-unter-300-euro-xiaomi-samsung-huawei-qtr-675655" role="menuitem">
                                        Handy unter 300 Euro
                                    </a>
                                                                    <a href="https://curved.de/tipps/die-besten-mittelklasse-smartphones-qtr-685070" role="menuitem">
                                        Mittelklasse Handy
                                    </a>
                                                                    <a href="https://curved.de/tipps/beste-smartphones-unter-200-euro-im-test-qtr-674724" role="menuitem">
                                        Handy unter 200 Euro
                                    </a>
                                                                    <a href="https://curved.de/tipps/3-billige-handys-ohne-vertrag-unter-100-euro-die-besten-budget-smartphones-736754" role="menuitem">
                                        Handy unter 100 Euro
                                    </a>
                                                            </div>
                                            </div>
                                    <div class="level-item">
                                                    <div class="second-header" role="menuitem">
                                Eigenschaften &amp; Ausstattung
                            </div>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <div class="overview-item" role="menuitem">
                                        Eigenschaften &amp; Ausstattung
                                    </div>
                                                                                                    <a href="https://curved.de/tipps/guenstiges-handy-mit-guter-kamera-schoene-fotos-fuer-wenig-geld-qtr-656166" role="menuitem">
                                        Günstiges Handy mit guter Kamera
                                    </a>
                                                                    <a href="https://curved.de/tipps/handy-mit-viel-speicherplatz-739181" role="menuitem">
                                        Handy mit viel Speicher
                                    </a>
                                                                    <a href="https://curved.de/tipps/handy-mit-4-kameras-739307" role="menuitem">
                                        Handy mit Quadkamera
                                    </a>
                                                                    <a href="https://curved.de/tipps/kleine-smartphones-die-besten-modelle-bis-52-zoll-qtr-652894" role="menuitem">
                                        Kleine Smartphones
                                    </a>
                                                                    <a href="https://curved.de/tipps/seniorenhandys-was-man-beachten-muss-und-welche-modelle-zur-auswahl-stehen-548787" role="menuitem">
                                        Senioren Handys
                                    </a>
                                                                    <a href="https://curved.de/tipps/7-zoll-handy-739244" role="menuitem">
                                        7 Zoll Handy
                                    </a>
                                                            </div>
                                            </div>
                                    <div class="level-item">
                                                    <div class="second-header" role="menuitem">
                                Neuheiten
                            </div>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <div class="overview-item" role="menuitem">
                                        Neuheiten
                                    </div>
                                                                                                    <a href="https://curved.de/tipps/handy-neuheiten-2022-diese-smartphones-werden-mit-spannung-erwartet-720124" role="menuitem">
                                        Handy Neuheiten 2022
                                    </a>
                                                                    <a href="https://curved.de/news/apple-neuheiten-iphone-ipad-macbook-686622" role="menuitem">
                                        Apple Neuheiten 2022
                                    </a>
                                                                    <a href="https://curved.de/tipps/bestes-android-handy-2022-687841" role="menuitem">
                                        Bestes Android Handy 2022
                                    </a>
                                                                    <a href="https://curved.de/tipps/neues-samsung-handy-aktuelle-und-kommende-galaxy-gerate-im-uberblick-qtr-701110" role="menuitem">
                                        Samsung Neuheiten 2022
                                    </a>
                                                                    <a href="https://curved.de/tipps/xiaomi-neuheiten-729372" role="menuitem">
                                        Xiaomi Neuheiten 2022
                                    </a>
                                                                    <a href="https://curved.de/tipps/handy-neuheiten-2021-die-interessanten-smartphones-des-jahres-683988" role="menuitem">
                                        Handy Neuheiten 2021
                                    </a>
                                                            </div>
                                            </div>
                                    <div class="level-item">
                                                    <div class="second-header" role="menuitem">
                                Tablets &amp; Laptops
                            </div>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <div class="overview-item" role="menuitem">
                                        Tablets &amp; Laptops
                                    </div>
                                                                                                    <a href="https://curved.de/tipps/der-grose-vergleich-welches-tablet-ihr-kaufen-solltet-qtr-701352" role="menuitem">
                                        Der große Tablet Vergleich
                                    </a>
                                                                    <a href="https://curved.de/tipps/macbook-oder-ipad-fur-die-uni-laptop-oder-tablet-qtr-699605" role="menuitem">
                                        Macbook oder Ipad für die Schule
                                    </a>
                                                                    <a href="https://curved.de/tipps/ipad-fur-die-schule-diese-modelle-lohnen-sich-qtr-701393" role="menuitem">
                                        iPad für die Schule
                                    </a>
                                                                    <a href="https://curved.de/tipps/das-beste-tablet-fur-studenten-qtr-627522" role="menuitem">
                                        Tablet für Studenten
                                    </a>
                                                            </div>
                                            </div>
                            </div>
        </li>
            <li class="main-item" role="none">
                            <a class="main-header" href="https://curved.de/handy-vergleiche" role="menuitem">
                    Vergleiche
                </a>
                        <span class="mobile-arrow">
                <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
            </span>
            <div class="second-level">
                <div class="back-button">
                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                    Zurück
                </div>
                                    <a class="overview-item" href="https://curved.de/handy-vergleiche" role="menuitem">
                        Vergleiche
                        <span class="overview-button">
                            Überblick
                            <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.64258 9.47828L0.275386 15.8381C0.0996062 16.0134 0.00390625 16.2463 0.00390625 16.4956C0.00390625 16.7456 0.0996062 16.9783 0.275386 17.1531L0.833976 17.7102C1.00781 17.8855 1.24023 17.9822 1.49023 17.9822C1.74218 17.9822 1.97461 17.8855 2.14843 17.7102L9.73241 10.1389C9.90819 9.96314 10.0039 9.72779 10.0039 9.47901C10.0039 9.22877 9.90819 8.99415 9.73241 8.81861L2.15819 1.25342C1.98046 1.07837 1.74803 0.982908 1.49803 0.982908C1.24998 0.982908 1.01561 1.07837 0.839826 1.25342L0.279276 1.81104C-0.0781437 2.17334 -0.0781437 2.76368 0.279276 3.12623L6.64258 9.47828Z" fill="#0BBA68"/>
</svg>

                        </span>
                    </a>
                                                    <div class="level-item">
                                                    <div class="second-header" role="menuitem">
                                iPhone vs. iPhone
                            </div>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <div class="overview-item" role="menuitem">
                                        iPhone vs. iPhone
                                    </div>
                                                                                                    <a href="https://curved.de/tipps/unterschiede-iphone-14-pro-vs-iphone-14-pro-max-zusammengefasst-737431" role="menuitem">
                                        iPhone 14 Pro vs. 14 Pro Max
                                    </a>
                                                                    <a href="https://curved.de/tipps/unterschiede-iphone-14-und-iphone-14-pro-im-ueberblick-737418" role="menuitem">
                                        iPhone 14 vs. 14 Pro
                                    </a>
                                                                    <a href="https://curved.de/tipps/iphone-13-pro-max-vs-iphone-14-pro-max-737477" role="menuitem">
                                        iPhone 14 Pro Max vs. 13 Pro Max
                                    </a>
                                                                    <a href="https://curved.de/tipps/iphone-14-pro-vs-13-pro-wie-gross-der-unterschied-werden-koennte-737574" role="menuitem">
                                        iPhone 14 Pro vs. 13 Pro
                                    </a>
                                                                    <a href="https://curved.de/tipps/iphone-14-vs-iphone-13-737446" role="menuitem">
                                        iPhone 14 vs. 13
                                    </a>
                                                                    <a href="https://curved.de/tipps/iphone-13-pro-vs-iphone-13-pro-max-das-macht-der-grose-bruder-besser-qtr-698376" role="menuitem">
                                        iPhone 13 Pro vs. 13 Pro Max
                                    </a>
                                                            </div>
                                            </div>
                                    <div class="level-item">
                                                    <div class="second-header" role="menuitem">
                                Samsung Handy vs. Samsung Handy
                            </div>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <div class="overview-item" role="menuitem">
                                        Samsung Handy vs. Samsung Handy
                                    </div>
                                                                                                    <a href="https://curved.de/tipps/samsung-klapphandy-z-flip-fold-und-co-in-der-ubersicht-qtr-701367" role="menuitem">
                                        Samsung Klapphandys
                                    </a>
                                                                    <a href="https://curved.de/tipps/samsung-galaxy-s22-vergleich-mit-s22-plus-und-s22-ultra-720890" role="menuitem">
                                        Samsung Galaxy S22 vs. S22 Plus vs. S22 Ultra
                                    </a>
                                                                    <a href="https://curved.de/tipps/samsung-galaxy-s22-grose-die-modelle-im-uberblick-720994" role="menuitem">
                                        Samsung Galaxy S22 Größenvergleich
                                    </a>
                                                                    <a href="https://curved.de/tipps/samsung-galaxy-s22-vs-s21-lohnt-sich-das-upgrade-721048" role="menuitem">
                                        Samsung Galaxy S22 vs. S21
                                    </a>
                                                                    <a href="https://curved.de/tipps/galaxy-s21-vs-galaxy-s20-vergleich-684786" role="menuitem">
                                        Samsung Galaxy S21 vs. S20
                                    </a>
                                                                    <a href="https://curved.de/tipps/samsung-galaxy-a52s-5g-vs-galaxy-a52-5g-wo-sind-die-unterschiede-696843" role="menuitem">
                                        Samsung Galaxy A52s 5G vs. A52 5G
                                    </a>
                                                            </div>
                                            </div>
                                    <div class="level-item">
                                                    <div class="second-header" role="menuitem">
                                Xiaomi Handy vs. Xiaomi Handy
                            </div>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <div class="overview-item" role="menuitem">
                                        Xiaomi Handy vs. Xiaomi Handy
                                    </div>
                                                                                                    <a href="https://curved.de/tipps/xiaomi-handy-beste-smartphones-einsteiger-bis-flaggschiff-qtr-676776" role="menuitem">
                                        Beste Xiaomi Handys
                                    </a>
                                                                    <a href="https://curved.de/tipps/xiaomi-vs-redmi-das-ist-der-unterschied-671719" role="menuitem">
                                        Xiaomi vs. Redmi Unterschied
                                    </a>
                                                                    <a href="https://curved.de/tipps/xiaomi-12t-pro-vs-xiaomi-12-pro-vergleich-739991" role="menuitem">
                                        Xiaomi Mi 12t Pro vs. Mi 12 Pro
                                    </a>
                                                                    <a href="https://curved.de/tipps/xiaomi-redmi-note-11-vs-redmi-note-11-pro-5g-740113" role="menuitem">
                                        Xiaomi Redmi Note 11 vs. Redmi Note 11 Pro 5G
                                    </a>
                                                                    <a href="https://curved.de/tipps/xiaomi-11t-pro-vs-xiaomi-11t-lohnt-sich-das-pro-modell-qtr-699801" role="menuitem">
                                        Xiaomi 11T Pro vs. 11T
                                    </a>
                                                                    <a href="https://curved.de/tipps/xiaomi-mi-11-vs-xiaomi-11t-pro-vergleich-der-unterschiede-qtr-698411" role="menuitem">
                                        Xiaomi Mi 11 vs. 11T Pro
                                    </a>
                                                            </div>
                                            </div>
                                    <div class="level-item">
                                                    <div class="second-header" role="menuitem">
                                Google Pixel vs. Google Pixel
                            </div>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <div class="overview-item" role="menuitem">
                                        Google Pixel vs. Google Pixel
                                    </div>
                                                                                                    <a href="https://curved.de/tipps/pixel-6-vs-pixel-6-pro-welches-google-phone-passt-zu-euch-720739" role="menuitem">
                                        Pixel 6 vs. Pixel 6 Pro
                                    </a>
                                                                    <a href="https://curved.de/reviews/google-pixel-3a-vs-pixel-4-mittelklasse-und-flaggschiff-aus-dem-jahr-2019-672253" role="menuitem">
                                        Pixel 4 vs. Pixel 3a
                                    </a>
                                                                    <a href="https://curved.de/tipps/google-pixel-4a-vs-pixel-3a-unterschiede-besser-schlechter-neu-678302" role="menuitem">
                                        Pixel 4a vs. Pixel 3a
                                    </a>
                                                            </div>
                                            </div>
                                    <div class="level-item">
                                                    <div class="second-header" role="menuitem">
                                iPhone vs. Samsung Galaxy
                            </div>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <div class="overview-item" role="menuitem">
                                        iPhone vs. Samsung Galaxy
                                    </div>
                                                                                                    <a href="https://curved.de/tipps/iphone-14-pro-max-vs-samsung-galaxy-s22-ultra-737479" role="menuitem">
                                        iPhone 14 Pro Max vs. Samsung Galaxy S22 Ultra
                                    </a>
                                                                    <a href="https://curved.de/tipps/samsung-galaxy-s22-vs-iphone-14-vergleich-737559" role="menuitem">
                                        Samsung Galaxy S22 vs. iPhone 14
                                    </a>
                                                                    <a href="https://curved.de/tipps/iphone-13-pro-max-vs-s22-ultra-kamera-vergleich-731285" role="menuitem">
                                        iPhone 13 Pro Max vs. Samsung Galaxy S22 Ultra
                                    </a>
                                                                    <a href="https://curved.de/tipps/galaxy-s22-vs-iphone-13-721264" role="menuitem">
                                        Samsung Galaxy S22 vs. iPhone 13
                                    </a>
                                                                    <a href="https://curved.de/tipps/samsung-galaxy-s21-vs-iphone-12-vergleich-unterschiede-qtr-685113" role="menuitem">
                                        Samsung Galaxy S21 vs. iPhone 12
                                    </a>
                                                                    <a href="https://curved.de/tipps/galaxy-s20-fe-vs-iphone-11-guenstige-flaggschiffe-im-vergleich-685591" role="menuitem">
                                        Samsung Galaxy S20 FE vs. iPhone 11
                                    </a>
                                                            </div>
                                            </div>
                            </div>
        </li>
            <li class="main-item" role="none">
                            <a class="main-header" href="https://curved.de/tests" role="menuitem">
                    Tests
                </a>
                        <span class="mobile-arrow">
                <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
            </span>
            <div class="second-level">
                <div class="back-button">
                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                    Zurück
                </div>
                                    <a class="overview-item" href="https://curved.de/tests" role="menuitem">
                        Tests
                        <span class="overview-button">
                            Überblick
                            <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.64258 9.47828L0.275386 15.8381C0.0996062 16.0134 0.00390625 16.2463 0.00390625 16.4956C0.00390625 16.7456 0.0996062 16.9783 0.275386 17.1531L0.833976 17.7102C1.00781 17.8855 1.24023 17.9822 1.49023 17.9822C1.74218 17.9822 1.97461 17.8855 2.14843 17.7102L9.73241 10.1389C9.90819 9.96314 10.0039 9.72779 10.0039 9.47901C10.0039 9.22877 9.90819 8.99415 9.73241 8.81861L2.15819 1.25342C1.98046 1.07837 1.74803 0.982908 1.49803 0.982908C1.24998 0.982908 1.01561 1.07837 0.839826 1.25342L0.279276 1.81104C-0.0781437 2.17334 -0.0781437 2.76368 0.279276 3.12623L6.64258 9.47828Z" fill="#0BBA68"/>
</svg>

                        </span>
                    </a>
                                                    <div class="level-item">
                                                    <div class="second-header" role="menuitem">
                                iPhone Test
                            </div>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <div class="overview-item" role="menuitem">
                                        iPhone Test
                                    </div>
                                                                                                    <a href="https://curved.de/reviews/iphone-14-pro-max-test-738807" role="menuitem">
                                        iPhone 14 Pro Max Test
                                    </a>
                                                                    <a href="https://curved.de/reviews/iphone-14-pro-im-test-738698" role="menuitem">
                                        iPhone 14 Pro Test
                                    </a>
                                                                    <a href="https://curved.de/reviews/iphone-14-plus-test-review-739273" role="menuitem">
                                        iPhone 14 Plus Test
                                    </a>
                                                                    <a href="https://curved.de/reviews/iphone-14-test-review-738796" role="menuitem">
                                        iPhone 14 Test
                                    </a>
                                                                    <a href="https://curved.de/reviews/iphone-13-pro-max-test-review-702199" role="menuitem">
                                        iPhone 13 Pro Max Test
                                    </a>
                                                                    <a href="https://curved.de/reviews/iphone-13-pro-test-review-719497" role="menuitem">
                                        iPhone 13 Pro Test
                                    </a>
                                                            </div>
                                            </div>
                                    <div class="level-item">
                                                    <div class="second-header" role="menuitem">
                                Samsung Handy Test
                            </div>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <div class="overview-item" role="menuitem">
                                        Samsung Handy Test
                                    </div>
                                                                                                    <a href="https://curved.de/reviews/samsung-galaxy-z-flip-4-test-review-737555" role="menuitem">
                                        Samsung Galaxy Z Flip4 Test
                                    </a>
                                                                    <a href="https://curved.de/reviews/galaxy-s22-ultra-im-test-wirklich-nur-fur-samsung-ultras-721337" role="menuitem">
                                        Samsung Galaxy S22 Ultra Test
                                    </a>
                                                                    <a href="https://curved.de/reviews/samsung-galaxy-s22-plus-test-review-728294" role="menuitem">
                                        Samsung Galaxy S22 Plus Test
                                    </a>
                                                                    <a href="https://curved.de/reviews/samsung-galaxy-s22-test-review-727505" role="menuitem">
                                        Samsung Galaxy S22 Test
                                    </a>
                                                                    <a href="https://curved.de/reviews/samsung-galaxy-a53-5g-test-729522" role="menuitem">
                                        Samsung Galaxy A53 5G Test
                                    </a>
                                                                    <a href="https://curved.de/reviews/samsung-galaxy-a52s-test-review-699412" role="menuitem">
                                        Samsung Galaxy A52s Test
                                    </a>
                                                            </div>
                                            </div>
                                    <div class="level-item">
                                                    <div class="second-header" role="menuitem">
                                Xiaomi Handy Test
                            </div>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <div class="overview-item" role="menuitem">
                                        Xiaomi Handy Test
                                    </div>
                                                                                                    <a href="https://curved.de/reviews/xiaomi-12-test-review-729160" role="menuitem">
                                        Xiaomi 12 Test
                                    </a>
                                                                    <a href="https://curved.de/reviews/xiaomi-redmi-note-11-pro-5g-im-test-729718" role="menuitem">
                                        Xiaomi Redmi Note 11 Pro 5G Test
                                    </a>
                                                                    <a href="https://curved.de/reviews/xiaomi-redmi-note-11-im-test-die-90-macht-den-unterschied-721653" role="menuitem">
                                        Xiaomi Redmi Note 11 Test
                                    </a>
                                                                    <a href="https://curved.de/reviews/xiaomi-11t-pro-test-review-qtr-698848" role="menuitem">
                                        Xiaomi Redmi Note 11T Pro 5G Test
                                    </a>
                                                                    <a href="https://curved.de/reviews/xiaomi-mi-11-ultra-test-qtr-692101" role="menuitem">
                                        Xiaomi Mi 11 Ultra Test
                                    </a>
                                                                    <a href="https://curved.de/reviews/xiaomi-mi-10t-pro-im-test-high-end-handy-mit-niedrigem-preis-qtr-680789" role="menuitem">
                                        Xiaomi Mi 10T Pro Test
                                    </a>
                                                            </div>
                                            </div>
                                    <div class="level-item">
                                                    <div class="second-header" role="menuitem">
                                Google Pixel Test
                            </div>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <div class="overview-item" role="menuitem">
                                        Google Pixel Test
                                    </div>
                                                                                                    <a href="https://curved.de/reviews/google-pixel-6-pro-test-700457" role="menuitem">
                                        Pixel 6 Pro Test
                                    </a>
                                                                    <a href="https://curved.de/reviews/google-pixel-6-test-700793" role="menuitem">
                                        Pixel 6 Test
                                    </a>
                                                                    <a href="https://curved.de/reviews/google-pixel-5-test-review-682650" role="menuitem">
                                        Pixel 5 Test
                                    </a>
                                                                    <a href="https://curved.de/reviews/google-pixel-4-test-ein-schoenes-smartphone-672066" role="menuitem">
                                        Pixel 4 Test
                                    </a>
                                                                    <a href="https://curved.de/reviews/google-pixel-4a-test-682938" role="menuitem">
                                        Pixel 4a Test
                                    </a>
                                                                    <a href="https://curved.de/reviews/google-pixel-3a-xl-test-das-kann-die-guenstige-version-669554" role="menuitem">
                                        Pixel 3a (XL) Test
                                    </a>
                                                            </div>
                                            </div>
                                    <div class="level-item">
                                                    <div class="second-header" role="menuitem">
                                Oppo Handy Test
                            </div>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <div class="overview-item" role="menuitem">
                                        Oppo Handy Test
                                    </div>
                                                                                                    <a href="https://curved.de/reviews/oppo-find-x3-pro-test-review-qtr-688818" role="menuitem">
                                        Oppo Find X3 Pro Test
                                    </a>
                                                                    <a href="https://curved.de/reviews/oppo-find-x3-neo-test-qtr-690978" role="menuitem">
                                        Oppo Find X3 Neo Test
                                    </a>
                                                                    <a href="https://curved.de/reviews/oppo-find-x3-lite-im-test-688119" role="menuitem">
                                        Oppo Find X3 Lite Test
                                    </a>
                                                                    <a href="https://curved.de/reviews/oppo-a53s-im-test-neuer-preis-tipp-mit-grossem-akku-681985" role="menuitem">
                                        Oppo A53s Test
                                    </a>
                                                                    <a href="https://curved.de/reviews/oppo-reno-4z-5g-test-review-680493" role="menuitem">
                                        Oppo Reno 4 Z 5G Test
                                    </a>
                                                            </div>
                                            </div>
                            </div>
        </li>
            <li class="main-item" role="none">
                            <a class="main-header" href="https://curved.de/shop/geraete" role="menuitem">
                    Geräte
                </a>
                        <span class="mobile-arrow">
                <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
            </span>
            <div class="second-level">
                <div class="back-button">
                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                    Zurück
                </div>
                                    <a class="overview-item" href="https://curved.de/shop/geraete" role="menuitem">
                        Geräte
                        <span class="overview-button">
                            Überblick
                            <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.64258 9.47828L0.275386 15.8381C0.0996062 16.0134 0.00390625 16.2463 0.00390625 16.4956C0.00390625 16.7456 0.0996062 16.9783 0.275386 17.1531L0.833976 17.7102C1.00781 17.8855 1.24023 17.9822 1.49023 17.9822C1.74218 17.9822 1.97461 17.8855 2.14843 17.7102L9.73241 10.1389C9.90819 9.96314 10.0039 9.72779 10.0039 9.47901C10.0039 9.22877 9.90819 8.99415 9.73241 8.81861L2.15819 1.25342C1.98046 1.07837 1.74803 0.982908 1.49803 0.982908C1.24998 0.982908 1.01561 1.07837 0.839826 1.25342L0.279276 1.81104C-0.0781437 2.17334 -0.0781437 2.76368 0.279276 3.12623L6.64258 9.47828Z" fill="#0BBA68"/>
</svg>

                        </span>
                    </a>
                                                    <div class="level-item">
                                                    <a class="second-header" href="https://curved.de/shop/laptop" role="menuitem">
                                Laptop
                            </a>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <a class="overview-item" href="https://curved.de/shop/laptop" role="menuitem">
                                        Laptop
                                        <span class="overview-button">
                                            Überblick
                                            <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.64258 9.47828L0.275386 15.8381C0.0996062 16.0134 0.00390625 16.2463 0.00390625 16.4956C0.00390625 16.7456 0.0996062 16.9783 0.275386 17.1531L0.833976 17.7102C1.00781 17.8855 1.24023 17.9822 1.49023 17.9822C1.74218 17.9822 1.97461 17.8855 2.14843 17.7102L9.73241 10.1389C9.90819 9.96314 10.0039 9.72779 10.0039 9.47901C10.0039 9.22877 9.90819 8.99415 9.73241 8.81861L2.15819 1.25342C1.98046 1.07837 1.74803 0.982908 1.49803 0.982908C1.24998 0.982908 1.01561 1.07837 0.839826 1.25342L0.279276 1.81104C-0.0781437 2.17334 -0.0781437 2.76368 0.279276 3.12623L6.64258 9.47828Z" fill="#0BBA68"/>
</svg>

                                        </span>
                                    </a>
                                                                                                    <a href="https://curved.de/shop/gadgets/apple/macbook-pro-m2-ms55" role="menuitem">
                                        MacBook Pro M2
                                    </a>
                                                                    <a href="https://curved.de/shop/gadgets/apple/macbook-air-m2-ms56" role="menuitem">
                                        MacBook Air M2
                                    </a>
                                                                    <a href="https://curved.de/shop/gadgets/apple/macbook-air-m1-ms20" role="menuitem">
                                        Macbook Air M1
                                    </a>
                                                                    <a href="https://curved.de/shop/gadgets/samsung/galaxy-book-go-ms111" role="menuitem">
                                        Samsung Galaxy Book Go
                                    </a>
                                                                    <a href="https://curved.de/shop/gadgets/samsung/galaxy-book-s-ms83" role="menuitem">
                                        Samsung Galaxy Book S
                                    </a>
                                                            </div>
                                            </div>
                                    <div class="level-item">
                                                    <a class="second-header" href="https://curved.de/shop/tablet" role="menuitem">
                                Tablet
                            </a>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <a class="overview-item" href="https://curved.de/shop/tablet" role="menuitem">
                                        Tablet
                                        <span class="overview-button">
                                            Überblick
                                            <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.64258 9.47828L0.275386 15.8381C0.0996062 16.0134 0.00390625 16.2463 0.00390625 16.4956C0.00390625 16.7456 0.0996062 16.9783 0.275386 17.1531L0.833976 17.7102C1.00781 17.8855 1.24023 17.9822 1.49023 17.9822C1.74218 17.9822 1.97461 17.8855 2.14843 17.7102L9.73241 10.1389C9.90819 9.96314 10.0039 9.72779 10.0039 9.47901C10.0039 9.22877 9.90819 8.99415 9.73241 8.81861L2.15819 1.25342C1.98046 1.07837 1.74803 0.982908 1.49803 0.982908C1.24998 0.982908 1.01561 1.07837 0.839826 1.25342L0.279276 1.81104C-0.0781437 2.17334 -0.0781437 2.76368 0.279276 3.12623L6.64258 9.47828Z" fill="#0BBA68"/>
</svg>

                                        </span>
                                    </a>
                                                                                                    <a href="https://curved.de/shop/gadgets/apple/ipad-air-5g-2022-id429?variation=13564-36&amp;tarif=1529" role="menuitem">
                                        iPad Pro 12.9 5G (5.Gen)
                                    </a>
                                                                    <a href="https://curved.de/shop/gadgets/apple/ipad-pro-129-5g-2021-id428?variation=13561-36&amp;tarif=1529" role="menuitem">
                                        iPad Air 5G (2022)
                                    </a>
                                                                    <a href="https://curved.de/shop/gadgets/samsung/galaxy-tab-s8plus-ms102" role="menuitem">
                                        Samsung Galaxy Tab S8+
                                    </a>
                                                                    <a href="https://curved.de/shop/gadgets/samsung/galaxy-tab-s8-ms100" role="menuitem">
                                        Samsung Galaxy Tab S8
                                    </a>
                                                            </div>
                                            </div>
                                    <div class="level-item">
                                                    <a class="second-header" href="https://curved.de/shop/spielekonsolen" role="menuitem">
                                Spielekonsolen
                            </a>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <a class="overview-item" href="https://curved.de/shop/spielekonsolen" role="menuitem">
                                        Spielekonsolen
                                        <span class="overview-button">
                                            Überblick
                                            <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.64258 9.47828L0.275386 15.8381C0.0996062 16.0134 0.00390625 16.2463 0.00390625 16.4956C0.00390625 16.7456 0.0996062 16.9783 0.275386 17.1531L0.833976 17.7102C1.00781 17.8855 1.24023 17.9822 1.49023 17.9822C1.74218 17.9822 1.97461 17.8855 2.14843 17.7102L9.73241 10.1389C9.90819 9.96314 10.0039 9.72779 10.0039 9.47901C10.0039 9.22877 9.90819 8.99415 9.73241 8.81861L2.15819 1.25342C1.98046 1.07837 1.74803 0.982908 1.49803 0.982908C1.24998 0.982908 1.01561 1.07837 0.839826 1.25342L0.279276 1.81104C-0.0781437 2.17334 -0.0781437 2.76368 0.279276 3.12623L6.64258 9.47828Z" fill="#0BBA68"/>
</svg>

                                        </span>
                                    </a>
                                                                                                    <a href="https://curved.de/shop/gadgets/nintendo/switch-ms52" role="menuitem">
                                        Nintendo Switch
                                    </a>
                                                                    <a href="https://curved.de/shop/gadgets/nintendo/switch-oled-ms84" role="menuitem">
                                        Nintendo Switch OLED
                                    </a>
                                                                    <a href="https://curved.de/shop/gadgets/sony/playstation-5-ms4" role="menuitem">
                                        Playstation 5
                                    </a>
                                                                    <a href="https://curved.de/shop/gadgets/microsoft/xbox-series-x-ms88" role="menuitem">
                                        Xbox Series X
                                    </a>
                                                                    <a href="https://curved.de/shop/gadgets/microsoft/xbox-series-s-ms47" role="menuitem">
                                        Xbox Series S
                                    </a>
                                                            </div>
                                            </div>
                                    <div class="level-item">
                                                    <a class="second-header" href="https://curved.de/shop/multimedia" role="menuitem">
                                Multimedia
                            </a>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <a class="overview-item" href="https://curved.de/shop/multimedia" role="menuitem">
                                        Multimedia
                                        <span class="overview-button">
                                            Überblick
                                            <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.64258 9.47828L0.275386 15.8381C0.0996062 16.0134 0.00390625 16.2463 0.00390625 16.4956C0.00390625 16.7456 0.0996062 16.9783 0.275386 17.1531L0.833976 17.7102C1.00781 17.8855 1.24023 17.9822 1.49023 17.9822C1.74218 17.9822 1.97461 17.8855 2.14843 17.7102L9.73241 10.1389C9.90819 9.96314 10.0039 9.72779 10.0039 9.47901C10.0039 9.22877 9.90819 8.99415 9.73241 8.81861L2.15819 1.25342C1.98046 1.07837 1.74803 0.982908 1.49803 0.982908C1.24998 0.982908 1.01561 1.07837 0.839826 1.25342L0.279276 1.81104C-0.0781437 2.17334 -0.0781437 2.76368 0.279276 3.12623L6.64258 9.47828Z" fill="#0BBA68"/>
</svg>

                                        </span>
                                    </a>
                                                                                                    <a href="https://curved.de/shop/gadgets/apple/airpods-pro-ms80" role="menuitem">
                                        AirPods Pro
                                    </a>
                                                                    <a href="https://curved.de/shop/gadgets/apple/airpods-3-ms81" role="menuitem">
                                        AirPods 3
                                    </a>
                                                                    <a href="https://curved.de/shop/gadgets/apple/homepod-mini-ms103" role="menuitem">
                                        HomePod mini
                                    </a>
                                                                    <a href="https://curved.de/shop/gadgets/samsung/freestyle-led-projektor-ms82" role="menuitem">
                                        Samsung Freestyle LED-Projektor
                                    </a>
                                                                    <a href="https://curved.de/shop/gadgets/sonos/roam-ms66" role="menuitem">
                                        Sonos Roam
                                    </a>
                                                                    <a href="https://curved.de/shop/gadgets/samsung/gu65au7199uxzg-id430?variation=13567-36&amp;tarif=1341" role="menuitem">
                                        Samsung 65&quot; AU7199 4K TV
                                    </a>
                                                            </div>
                                            </div>
                                    <div class="level-item">
                                                    <a class="second-header" href="https://curved.de/shop/smartwatch" role="menuitem">
                                Smartwatch
                            </a>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <a class="overview-item" href="https://curved.de/shop/smartwatch" role="menuitem">
                                        Smartwatch
                                        <span class="overview-button">
                                            Überblick
                                            <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.64258 9.47828L0.275386 15.8381C0.0996062 16.0134 0.00390625 16.2463 0.00390625 16.4956C0.00390625 16.7456 0.0996062 16.9783 0.275386 17.1531L0.833976 17.7102C1.00781 17.8855 1.24023 17.9822 1.49023 17.9822C1.74218 17.9822 1.97461 17.8855 2.14843 17.7102L9.73241 10.1389C9.90819 9.96314 10.0039 9.72779 10.0039 9.47901C10.0039 9.22877 9.90819 8.99415 9.73241 8.81861L2.15819 1.25342C1.98046 1.07837 1.74803 0.982908 1.49803 0.982908C1.24998 0.982908 1.01561 1.07837 0.839826 1.25342L0.279276 1.81104C-0.0781437 2.17334 -0.0781437 2.76368 0.279276 3.12623L6.64258 9.47828Z" fill="#0BBA68"/>
</svg>

                                        </span>
                                    </a>
                                                                                                    <a href="https://curved.de/shop/gadgets/apple/watch-ultra-ms112" role="menuitem">
                                        Apple Watch Ultra
                                    </a>
                                                                    <a href="https://curved.de/shop/gadgets/apple/watch-series-8-ms94" role="menuitem">
                                        Apple Watch Series 8
                                    </a>
                                                                    <a href="https://curved.de/shop/gadgets/apple/watch-series-7-lte-ms63" role="menuitem">
                                        Apple Watch Series 7
                                    </a>
                                                                    <a href="https://curved.de/shop/gadgets/xplora/x5-play-ms104" role="menuitem">
                                        Xplora X5 Play
                                    </a>
                                                            </div>
                                            </div>
                            </div>
        </li>
            <li class="main-item" role="none">
                            <a class="main-header" href="https://curved.de/shop" role="menuitem">
                    Shop
                </a>
                        <span class="mobile-arrow">
                <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
            </span>
            <div class="second-level">
                <div class="back-button">
                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                    Zurück
                </div>
                                    <a class="overview-item" href="https://curved.de/shop" role="menuitem">
                        Shop
                        <span class="overview-button">
                            Überblick
                            <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.64258 9.47828L0.275386 15.8381C0.0996062 16.0134 0.00390625 16.2463 0.00390625 16.4956C0.00390625 16.7456 0.0996062 16.9783 0.275386 17.1531L0.833976 17.7102C1.00781 17.8855 1.24023 17.9822 1.49023 17.9822C1.74218 17.9822 1.97461 17.8855 2.14843 17.7102L9.73241 10.1389C9.90819 9.96314 10.0039 9.72779 10.0039 9.47901C10.0039 9.22877 9.90819 8.99415 9.73241 8.81861L2.15819 1.25342C1.98046 1.07837 1.74803 0.982908 1.49803 0.982908C1.24998 0.982908 1.01561 1.07837 0.839826 1.25342L0.279276 1.81104C-0.0781437 2.17334 -0.0781437 2.76368 0.279276 3.12623L6.64258 9.47828Z" fill="#0BBA68"/>
</svg>

                        </span>
                    </a>
                                                    <div class="level-item">
                                                    <a class="second-header" href="https://curved.de/shop/hersteller" role="menuitem">
                                Hersteller
                            </a>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <a class="overview-item" href="https://curved.de/shop/hersteller" role="menuitem">
                                        Hersteller
                                        <span class="overview-button">
                                            Überblick
                                            <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.64258 9.47828L0.275386 15.8381C0.0996062 16.0134 0.00390625 16.2463 0.00390625 16.4956C0.00390625 16.7456 0.0996062 16.9783 0.275386 17.1531L0.833976 17.7102C1.00781 17.8855 1.24023 17.9822 1.49023 17.9822C1.74218 17.9822 1.97461 17.8855 2.14843 17.7102L9.73241 10.1389C9.90819 9.96314 10.0039 9.72779 10.0039 9.47901C10.0039 9.22877 9.90819 8.99415 9.73241 8.81861L2.15819 1.25342C1.98046 1.07837 1.74803 0.982908 1.49803 0.982908C1.24998 0.982908 1.01561 1.07837 0.839826 1.25342L0.279276 1.81104C-0.0781437 2.17334 -0.0781437 2.76368 0.279276 3.12623L6.64258 9.47828Z" fill="#0BBA68"/>
</svg>

                                        </span>
                                    </a>
                                                                                                    <a href="https://curved.de/shop/apple" role="menuitem">
                                        Apple
                                    </a>
                                                                    <a href="https://curved.de/shop/samsung" role="menuitem">
                                        Samsung
                                    </a>
                                                                    <a href="https://curved.de/shop/xiaomi" role="menuitem">
                                        Xiaomi
                                    </a>
                                                                    <a href="https://curved.de/shop/google" role="menuitem">
                                        Google
                                    </a>
                                                                    <a href="https://curved.de/shop/oppo" role="menuitem">
                                        Oppo
                                    </a>
                                                                    <a href="https://curved.de/shop/honor" role="menuitem">
                                        Honor
                                    </a>
                                                            </div>
                                            </div>
                                    <div class="level-item">
                                                    <a class="second-header" href="https://curved.de/shop/tarife" role="menuitem">
                                Mobilfunktarife
                            </a>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <a class="overview-item" href="https://curved.de/shop/tarife" role="menuitem">
                                        Mobilfunktarife
                                        <span class="overview-button">
                                            Überblick
                                            <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.64258 9.47828L0.275386 15.8381C0.0996062 16.0134 0.00390625 16.2463 0.00390625 16.4956C0.00390625 16.7456 0.0996062 16.9783 0.275386 17.1531L0.833976 17.7102C1.00781 17.8855 1.24023 17.9822 1.49023 17.9822C1.74218 17.9822 1.97461 17.8855 2.14843 17.7102L9.73241 10.1389C9.90819 9.96314 10.0039 9.72779 10.0039 9.47901C10.0039 9.22877 9.90819 8.99415 9.73241 8.81861L2.15819 1.25342C1.98046 1.07837 1.74803 0.982908 1.49803 0.982908C1.24998 0.982908 1.01561 1.07837 0.839826 1.25342L0.279276 1.81104C-0.0781437 2.17334 -0.0781437 2.76368 0.279276 3.12623L6.64258 9.47828Z" fill="#0BBA68"/>
</svg>

                                        </span>
                                    </a>
                                                                                                    <a href="https://curved.de/shop/tarife/tarife-bis-20gb" role="menuitem">
                                        Blau Tarife
                                    </a>
                                                                    <a href="https://curved.de/shop/tarife/tarife-ab-20gb" role="menuitem">
                                        o2 Tarife
                                    </a>
                                                                    <a href="https://curved.de/shop/tarife/tarife-ab-20gb/o2-free-unlimited-max-2021-id1400" role="menuitem">
                                        Unbegrenztes Datenvolumen
                                    </a>
                                                                    <a href="https://curved.de/shop/tarife/lte" role="menuitem">
                                        Datentarife
                                    </a>
                                                                    <a href="https://curved.de/shop/dsl-tarife" role="menuitem">
                                        DSL-Tarife
                                    </a>
                                                                    <a href="https://curved.de/shop/tarife/tarife-ab-20gb/o2-testkarte-id1515" role="menuitem">
                                        o2 Testkarte
                                    </a>
                                                            </div>
                                            </div>
                                    <div class="level-item">
                                                    <a class="second-header" href="https://curved.de/shop/bundles-deals" role="menuitem">
                                Curved Deals
                            </a>
                                                <span class="mobile-arrow">
                            <svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" fill="none"><path fill="currentColor" d="M6.64 9.48L.28 15.84a.92.92 0 00-.28.66c0 .25.1.48.28.65l.55.56c.18.18.41.27.66.27.25 0 .48-.1.66-.27l7.58-7.57a.93.93 0 00.27-.66c0-.25-.1-.49-.27-.66L2.16 1.25a.93.93 0 00-1.32 0l-.56.56a.94.94 0 000 1.32l6.36 6.35z"/></svg>
                        </span>
                                                    <div class="third-level">
                                <div class="back-button">
                                    <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.35742 9.47828L10.7246 15.8381C10.9004 16.0134 10.9961 16.2463 10.9961 16.4956C10.9961 16.7456 10.9004 16.9783 10.7246 17.1531L10.166 17.7102C9.99219 17.8855 9.75977 17.9822 9.50977 17.9822C9.25782 17.9822 9.02539 17.8855 8.85157 17.7102L1.26759 10.1389C1.09181 9.96314 0.996114 9.72779 0.996114 9.47901C0.996114 9.22877 1.09181 8.99415 1.26759 8.81861L8.84181 1.25342C9.01954 1.07837 9.25197 0.982908 9.50197 0.982908C9.75002 0.982908 9.98439 1.07837 10.1602 1.25342L10.7207 1.81104C11.0781 2.17334 11.0781 2.76368 10.7207 3.12623L4.35742 9.47828Z" fill="#0BBA68"/>
</svg>

                                    Zurück
                                </div>
                                                                    <a class="overview-item" href="https://curved.de/shop/bundles-deals" role="menuitem">
                                        Curved Deals
                                        <span class="overview-button">
                                            Überblick
                                            <svg width="11" height="17" viewBox="0 0 11 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.64258 9.47828L0.275386 15.8381C0.0996062 16.0134 0.00390625 16.2463 0.00390625 16.4956C0.00390625 16.7456 0.0996062 16.9783 0.275386 17.1531L0.833976 17.7102C1.00781 17.8855 1.24023 17.9822 1.49023 17.9822C1.74218 17.9822 1.97461 17.8855 2.14843 17.7102L9.73241 10.1389C9.90819 9.96314 10.0039 9.72779 10.0039 9.47901C10.0039 9.22877 9.90819 8.99415 9.73241 8.81861L2.15819 1.25342C1.98046 1.07837 1.74803 0.982908 1.49803 0.982908C1.24998 0.982908 1.01561 1.07837 0.839826 1.25342L0.279276 1.81104C-0.0781437 2.17334 -0.0781437 2.76368 0.279276 3.12623L6.64258 9.47828Z" fill="#0BBA68"/>
</svg>

                                        </span>
                                    </a>
                                                                                                    <a href="https://curved.de/shop/die-besten-iphone-deals" role="menuitem">
                                        iPhone Angebote
                                    </a>
                                                                    <a href="https://curved.de/shop/exklusive-tarif-deals" role="menuitem">
                                        Tarif Angebote
                                    </a>
                                                                    <a href="https://curved.de/shop/handyvertrag-mit-auszahlung" role="menuitem">
                                        Handyvertrag mit Auszahlung
                                    </a>
                                                                    <a href="https://curved.de/shop/die-guenstigsten-handy-deals" role="menuitem">
                                        Handyvertrag bis 15 Euro
                                    </a>
                                                                    <a href="https://curved.de/shop/homespot" role="menuitem">
                                        o2 Homespot
                                    </a>
                                                                    <a href="https://curved.de/shop/angebote-fuer-junge-leute" role="menuitem">
                                        Junge Leute Angebote
                                    </a>
                                                            </div>
                                            </div>
                            </div>
        </li>
    
                    </ul>
                </nav>
            </div>
        </div>
    </div>
</header>            <main class="container" id="content-wrapper">
                    
            <article id="745842">
            <header class="article-intro">
                <div class="breadcrumbs">
                                                                                            <div class="breadcrumb-item">
                                                                <a class="breadcrumb-link" href="https://curved.de/">Home</a>
                            </div>
                                                    <div class="breadcrumb-item">
                                                                    <span> > </span>
                                                                <a class="breadcrumb-link" href="https://curved.de/themen/samsung">Samsung</a>
                            </div>
                                                    <div class="breadcrumb-item">
                                                                    <span> > </span>
                                                                <a class="breadcrumb-link" href="https://curved.de/list">News</a>
                            </div>
                                                                    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
                                                        {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://curved.de",
                        "name": "Home"
                    }
                }
                                                            ,
                                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://curved.de/themen/samsung",
                        "name": "Samsung"
                    }
                }
                                                            ,
                                {
                    "@type": "ListItem",
                    "position": 3,
                    "item": {
                        "@id": "https://curved.de/list",
                        "name": "News"
                    }
                }
                                    ]
    }
    </script>
                </div>
                <h1 class="intro-headline">
                    Google kürt beliebteste Handys: Diese Geräte habt ihr am häufigsten gesucht
                </h1>
                                    <figure class="intro-image">
                        <figure>
                                                                                                                                                                                                                    <picture class="image">
        <source data-srcset="https://curved.de/media/cache/head_teaser/cms/2022/03/samsung-gala-y-s22-test-aufmacher.jpg?317599" media="(min-width: 1024px)"/>
        <source data-srcset="https://curved.de/media/cache/head_teaser_tablet/cms/2022/03/samsung-gala-y-s22-test-aufmacher.jpg?317599"
                media="(min-width: 768px)">
        <source data-srcset="https://curved.de/media/cache/head_teaser_mobile/cms/2022/03/samsung-gala-y-s22-test-aufmacher.jpg?317599"
                media="(min-width: 320px)">
        <img width="1500"
             height="1124"
             class="lazyload"
             data-src="https://curved.de/media/cache/head_teaser/cms/2022/03/samsung-gala-y-s22-test-aufmacher.jpg?317599"
                          title="Das Galaxy S22 war das meistgesuchte Handy 2022"
                          alt="Samsung Galaxy S22 im Test"
             data-sizes="auto"/>
        <noscript>
            <img src="https://curved.de/media/cache/head_teaser/cms/2022/03/samsung-gala-y-s22-test-aufmacher.jpg?317599"
                 alt="Samsung Galaxy S22 im Test">
        </noscript>
    </picture>
                        <small class="copyright">
        <figcaption>
                                                Das Galaxy S22 war das meistgesuchte Handy 2022
                                                        (&copy;
                2022
                CURVED
                )
                    </figcaption>
    </small>
    
                                                            
                        </figure>
                    </figure>
                                <div class="intro-footer">
                                                                                     <div class="article-info">
    <a href="https://curved.de/profile/falk-hamann" class="author-box">
        <div class="author-container">
            <figure>
                                                                                                                    <img width="130"
                         height="130"
                         class="lazyload"
                         data-src="https://curved.de/media/cache/author_profile_small/products/falk-profilbild2-62961a17202b3.jpg?317599"
                         alt="profile-picture">
                    <noscript>
                        <img width="130"
                             height="130"
                             src="https://curved.de/media/cache/author_profile_small/products/falk-profilbild2-62961a17202b3.jpg?317599"
                             alt="profile-picture">
                    </noscript>
                            </figure>
            <div class="author-info">
                <p class="author-name">Falk Hamann</p>
                                    <p class="short-bio">
                        Mag Smartphones, Kameras und Computer - also alles was Displays, Chips und Sensoren hat. Legt bei Technik mehr Wert auf Funktionalität als auf Design.
                    </p>
                            </div>
        </div>
    </a>
    <p class="publish-date">
        Artikel vom 07.12.22
    </p>
</div>                </div>
            </header>

            <section class="article-content">
                <p><strong>Das Wichtigste in Kürze:</strong></p>
<ul>
<li><em>Google hat verraten, welche Handys 2022 am häufigste gesucht wurden</em></li>
<li><em>Hier findet ihr die Top 10</em></li>
<li><i>Das Ergebnis bietet einige Überraschungen</i></li>
</ul>
<p><strong>Welches Handy haben Menschen 2022 am häufigsten gesucht? Diese Frage hat Google kürzlich beantwortet. </strong><strong>Das Ergebnis hält einige Überraschungen parat. </strong><strong>Die Top 10 der meistgesuchten Smartphones in Deutschland findet ihr hier. </strong></p>
<p>Das Jahr geht dem Ende entgegen und langsam beginnt die Zeit der Jahresrückblicke. Auch der Suchmaschinenriese Google gibt jedes Jahr interessante Einblicke und verrät, <strong>wonach die Nutzer häufig gesucht haben</strong>. Auf Anfrage der Kollegen von GIGA hat Google die Top 10 der meistgesuchten Handys 2022 preisgegeben.</p>
<p>Das Ergebnis sieht wie folgt aus:</p>
<ol>
<li><a href="https://curved.de/shop/handys/samsung/galaxy-s22-5g-ms68" target="_blank" rel="noopener noreferrer">Samsung Galaxy S22</a></li>
<li><a href="https://curved.de/shop/handys/apple/iphone-14-ms57" target="_blank" rel="noopener noreferrer">Apple iPhone 14</a></li>
<li><a href="https://curved.de/shop/handys/google/pixel-7-ms86" target="_blank" rel="noopener noreferrer">Google Pixel 7</a></li>
<li><a href="https://curved.de/shop/handys/apple/iphone-13-ms39" target="_blank" rel="noopener noreferrer">Apple iPhone 13</a></li>
<li>Samsung Galaxy A52</li>
<li><a href="https://curved.de/shop/handys/oppo/find-x5-pro-ms74" target="_blank" rel="noopener noreferrer">Oppo Find X5 Pro</a></li>
<li><a href="https://curved.de/shop/handys/xiaomi/11t-pro-ms61" target="_blank" rel="noopener noreferrer">Xiaomi 11T Pro</a></li>
<li><a href="https://curved.de/shop/handys/google/pixel-6-ms49" target="_blank" rel="noopener noreferrer">Google Pixel 6</a></li>
<li><a href="https://curved.de/shop/handys/samsung/galaxy-z-flip4-ms90" target="_blank" rel="noopener noreferrer">Samsung Galaxy Z Flip4</a></li>
<li>Samsung Galaxy A22</li>
</ol>
<p>  					
					
		
					
					
	<div class="recommendation-headline">
		<h2>Unsere Empfehlung</h2>
	</div>
	<div class="recommendation">
		<div class="starred-image ">
			<picture class="image">
				<source data-srcset="https://curved.de/shop/bilder/13348-samsung-galaxy-s22-5g-schwarz-128-gb-frontansicht1-original.png" media="(min-width: 1024px)">
				<source data-srcset="https://curved.de/shop/bilder/13348-samsung-galaxy-s22-5g-schwarz-128-gb-frontansicht1-original.png" media="(min-width: 768px)">
				<source data-srcset="https://curved.de/shop/bilder/13348-samsung-galaxy-s22-5g-schwarz-128-gb-frontansicht1-medium.png" media="(min-width: 320px)">
				<img class="lazyload" data-src="https://curved.de/shop/bilder/13348-samsung-galaxy-s22-5g-schwarz-128-gb-frontansicht1-original.png" alt="Galaxy S22 5G Schwarz Frontansicht 1" data-sizes="auto"/>
				<noscript><img src="https://curved.de/shop/bilder/13348-samsung-galaxy-s22-5g-schwarz-128-gb-frontansicht1-original.png" alt="Galaxy S22 5G Schwarz Frontansicht 1"></noscript>
			</picture>
										<div class="deal-bonus">
					<strong>200 €</strong>
					<b>Cashback</b>
				</div>
					</div>
		<div class="starred-text">
			<div class="starred-text-container">
				<div class="text-headline">
					<strong>Samsung Galaxy S22 5G</strong> <br />
+ o2 Grow 40+ GB 
				</div>
				<ul class="text-list">
											<li>
							<span class="text-highlight-primary"><b>100 € Cashback-Vorteil</b><small>(Auszahlung 4 Wochen nach Aktivierung)</small></span>
						</li>
											<li>
							<span class="text-highlight-primary"><b>100 € Wechselbonus</b><small>(erfolgreiche Rufnummernmitnahme erforderlich*)</small></span>
						</li>
											<li>
							<span class="text-highlight-primary"><b>Jedes Jahr 10 GB mtl. Datenvolumen mehr</b><small>(automatisch und ohne Aufpreis)</small></span>
						</li>
									</ul>
				<div class="product-information">
					<div class="price-wrapper">
						<div class="price-title">mtl./36Monate:&nbsp;
													</div>
						<div class="price-deal" data-formerprice="" data-currentprice="34,99">
							34,99 €
						</div>
					</div>
					<div class="price-wrapper">
						<div class="price-title">einmalig:&nbsp;
						</div>
						<div class="price-new">1,00 €</div>
					</div>
					<a class="button device-button"
					   href="https://curved.de/shop/handys/samsung/galaxy-s22-5g-id367?variation=13348-36&amp;tarif=1529"
					   onclick="datalayerClickPush7bab7f2d640390322ab573c4ff9055af();">
						Jetzt kaufen
					</a>
					<a class="button manufacturer-button"
					   href="https://curved.de/shop/handys/samsung"
					   onclick="datalayerClickPush7bab7f2d640390322ab573c4ff9055af();">
						Alle Samsung Angebote
					</a>
				</div>
			</div>
		</div>
	</div>
	<!-- https://curved.de/shop/widgets/content/default/592dbb29-5725-4998-a06c-a7e71e3d1c04.js?size=1&amp;brands=samsung&amp;tags=&amp;devices=galaxy-s22-5g -->
	<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function() {
        dealsTeaserImpressions.push(
            {
                'category': 'tariff',
                'type': 'bundle',
                'id': 'CSH_SME_CON_CUR',
                'list': 'deals teaser',
                'device_name': 'galaxy-s22-5g',
                'device_manufacturer': 'Samsung',
                'name': 'Galaxy S22 5G',
                'tariff_name': 'Grow 40+ GB',
                'tariff': '"<strong>Samsung Galaxy S22 5G<\/strong> \n+ o2 Grow 40+ GB "',
                'tariff_provider': 'o2',
                'tariff_volume': '128 GB',
                'duration': '36',
                'variant': 'standard',
                'product_id': '1234',
                'product_variant': '128 GB',
                'brand': 'curvedshopcontract',
                'priceRecurring': '34.99',
                'priceUpfront': '0',
                'price': '1259.64',
                'priceFull': '1259.64',
                'dimension17': 'Grow 40+ GB',
                'dimension18': '0',
                'dimension19': '34.99',
                'dimension20': '1259.64',
                'dimension22': 'deals teaser',
                'dimension23': 'o2',
                'dimension24': 'Samsung',
                'dimension27': 'Samsung Galaxy S22 5G Grow 40+ GB',
                'dimension34': 'bundle'
            }
        );
    });
</script>
	<script type="text/javascript">
    function datalayerClickPush7bab7f2d640390322ab573c4ff9055af() {
        var dataLayer = dataLayer || window.dataLayer || [];
        dataLayer.push({
            'event': 'productClick',
            'ecommerce': {
                'click': {
                    'actionField': 'deals teaser',
                    'products': [{
                        'category': 'tariff',
                        'type': 'bundle',
                        'id': 'CSH_SME_CON_CUR',
                        'list': 'deals teaser',
                        'device_name': 'galaxy-s22-5g',
                        'device_manufacturer': 'Samsung',
                        'name': 'Galaxy S22 5G',
                        'tariff_name': 'Grow 40+ GB',
                        'tariff': '"<strong>Samsung Galaxy S22 5G<\/strong> \n+ o2 Grow 40+ GB "',
                        'tariff_provider' : 'o2',
                        'tariff_volume': '128 GB',
                        'duration': '36',
                        'variant': 'standard',
                        'product_id': '1234',
                        'product_variant': '128 GB',
                        'brand': 'curvedshopcontract',
                        'priceRecurring': '34.99',
                        'priceUpfront': '0',
                        'price': '1259.64',
                        'priceFull': '1259.64',
                        'dimension17': 'Grow 40+ GB',
                        'dimension18': '0',
                        'dimension19': '34.99',
                        'dimension20': '1259.64',
                        'dimension22': 'deals teaser',
                        'dimension23': 'o2',
                        'dimension24': 'Samsung',
                        'dimension27': 'Samsung Galaxy S22 5G Grow 40+ GB',
                        'dimension34': 'bundle'
                    }]
                }
            }
        });
    }
</script>
</p>
<h2>Samsung vor Apple</h2>
<p>Am häufigsten habt ihr (und alle anderen Nutzer in Deutschland) nach dem<a href="https://curved.de/reviews/samsung-galaxy-s22-test-review-727505"> Samsung Galaxy S22 (hier im Test)</a> gesucht. Auf Platz zwei folgt das <a href="https://curved.de/reviews/iphone-14-test-review-738796">iPhone 14 von Apple (zum Test)</a>. Das ist insofern beachtlich, als dass das Galaxy S22 bereits Anfang des Jahres erschien, das iPhone 14 aber erst im September. Apples neuestes iPhone hat also in deutlich weniger Zeit eine <strong>beachtliche Zahl an Suchanfragen</strong> gesammelt.</p>
<p>Man könnte meinen, dass das <a href="https://curved.de/reviews/iphone-13-test-qtr-700015">iPhone 13 (hier geht's zum Test)</a> besser abschneiden würde als das der Nachfolger. Vor allem, da es neun Monate mehr zeit hatte, gesucht zu werden. Dem ist aber nicht so. Es kommt gerade einmal auf Platz 4 – hinter Googles eigenem neuen Smartphone, dem Pixel 7.</p>
<p>  					
					
		
					
					
	<div class="recommendation-headline">
		<h2>Unsere Empfehlung</h2>
	</div>
	<div class="recommendation">
		<div class="starred-image ">
			<picture class="image">
				<source data-srcset="https://curved.de/shop/bilder/13476-apple-iphone-14-rot-128-gb-frontansicht1-original.png" media="(min-width: 1024px)">
				<source data-srcset="https://curved.de/shop/bilder/13476-apple-iphone-14-rot-128-gb-frontansicht1-original.png" media="(min-width: 768px)">
				<source data-srcset="https://curved.de/shop/bilder/13476-apple-iphone-14-rot-128-gb-frontansicht1-medium.png" media="(min-width: 320px)">
				<img class="lazyload" data-src="https://curved.de/shop/bilder/13476-apple-iphone-14-rot-128-gb-frontansicht1-original.png" alt="iPhone 14 Rot Frontansicht 1" data-sizes="auto"/>
				<noscript><img src="https://curved.de/shop/bilder/13476-apple-iphone-14-rot-128-gb-frontansicht1-original.png" alt="iPhone 14 Rot Frontansicht 1"></noscript>
			</picture>
										<div class="deal-bonus">
					<strong>100 €</strong>
					<b>Cashback</b>
				</div>
					</div>
		<div class="starred-text">
			<div class="starred-text-container">
				<div class="text-headline">
					<strong>Apple iPhone 14</strong> <br />
+ o2 Grow 40+ GB 
				</div>
				<ul class="text-list">
											<li>
							<span class="text-highlight-primary"><b>100 € Wechselbonus</b><small>(erfolgreiche Rufnummernmitnahme erforderlich*)</small></span>
						</li>
											<li>
							<span class="text-highlight-primary"><b>Jedes Jahr 10 GB mtl. Datenvolumen mehr</b><small>(automatisch und ohne Aufpreis)</small></span>
						</li>
											<li>
							40+ GB LTE & 5G Datenvolumen <small>(mit bis zu 300 MBit/s)</small>
						</li>
									</ul>
				<div class="product-information">
					<div class="price-wrapper">
						<div class="price-title">mtl./36Monate:&nbsp;
															<div class="price-old">69,99
									€
									<span class="crossedout"></span>
								</div>
													</div>
						<div class="price-deal" data-formerprice="69,99" data-currentprice="44,99">
							44,99 €
						</div>
					</div>
					<div class="price-wrapper">
						<div class="price-title">einmalig:&nbsp;
						</div>
						<div class="price-new">1,00 €</div>
					</div>
					<a class="button device-button"
					   href="https://curved.de/shop/handys/apple/iphone-14-id358?variation=13476-36&amp;tarif=1529"
					   onclick="datalayerClickPush956a63fc2f1ef93fabcef8eb79977a7f();">
						Jetzt kaufen
					</a>
					<a class="button manufacturer-button"
					   href="https://curved.de/shop/handys/apple"
					   onclick="datalayerClickPush956a63fc2f1ef93fabcef8eb79977a7f();">
						Alle Apple Angebote
					</a>
				</div>
			</div>
		</div>
	</div>
	<!-- https://curved.de/shop/widgets/content/default/592dbb29-5725-4998-a06c-a7e71e3d1c04.js?size=1&amp;brands=apple&amp;tags=&amp;devices=iphone-14 -->
	<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function() {
        dealsTeaserImpressions.push(
            {
                'category': 'tariff',
                'type': 'bundle',
                'id': 'CSH_SME_CON_CUR',
                'list': 'deals teaser',
                'device_name': 'iphone-14',
                'device_manufacturer': 'Apple',
                'name': 'iPhone 14',
                'tariff_name': 'Grow 40+ GB',
                'tariff': '"<strong>Apple iPhone 14<\/strong> \n+ o2 Grow 40+ GB "',
                'tariff_provider': 'o2',
                'tariff_volume': '128 GB',
                'duration': '36',
                'variant': 'standard',
                'product_id': '1234',
                'product_variant': '128 GB',
                'brand': 'curvedshopcontract',
                'priceRecurring': '44.99',
                'priceUpfront': '39.99',
                'price': '1659.63',
                'priceFull': '1659.63',
                'dimension17': 'Grow 40+ GB',
                'dimension18': '39.99',
                'dimension19': '44.99',
                'dimension20': '1659.63',
                'dimension22': 'deals teaser',
                'dimension23': 'o2',
                'dimension24': 'Apple',
                'dimension27': 'Apple iPhone 14 Grow 40+ GB',
                'dimension34': 'bundle'
            }
        );
    });
</script>
	<script type="text/javascript">
    function datalayerClickPush956a63fc2f1ef93fabcef8eb79977a7f() {
        var dataLayer = dataLayer || window.dataLayer || [];
        dataLayer.push({
            'event': 'productClick',
            'ecommerce': {
                'click': {
                    'actionField': 'deals teaser',
                    'products': [{
                        'category': 'tariff',
                        'type': 'bundle',
                        'id': 'CSH_SME_CON_CUR',
                        'list': 'deals teaser',
                        'device_name': 'iphone-14',
                        'device_manufacturer': 'Apple',
                        'name': 'iPhone 14',
                        'tariff_name': 'Grow 40+ GB',
                        'tariff': '"<strong>Apple iPhone 14<\/strong> \n+ o2 Grow 40+ GB "',
                        'tariff_provider' : 'o2',
                        'tariff_volume': '128 GB',
                        'duration': '36',
                        'variant': 'standard',
                        'product_id': '1234',
                        'product_variant': '128 GB',
                        'brand': 'curvedshopcontract',
                        'priceRecurring': '44.99',
                        'priceUpfront': '39.99',
                        'price': '1659.63',
                        'priceFull': '1659.63',
                        'dimension17': 'Grow 40+ GB',
                        'dimension18': '39.99',
                        'dimension19': '44.99',
                        'dimension20': '1659.63',
                        'dimension22': 'deals teaser',
                        'dimension23': 'o2',
                        'dimension24': 'Apple',
                        'dimension27': 'Apple iPhone 14 Grow 40+ GB',
                        'dimension34': 'bundle'
                    }]
                }
            }
        });
    }
</script>
</p>
<h2>Wo sind die Pro-Modelle?</h2>
<p>Ist es euch auch aufgefallen? In der Auflistung tauchen<strong> kaum Spitzengeräte</strong> auf. Kein <a href="https://curved.de/reviews/galaxy-s22-ultra-im-test-wirklich-nur-fur-samsung-ultras-721337">Samsung Galaxy S22 Ultra (zum Test)</a>, kein<a href="https://curved.de/reviews/iphone-14-pro-im-test-738698"> iPhone 14 Pro (hier im Test)</a> und kein Google <a href="https://curved.de/reviews/google-pixel-6-pro-test-700457">Pixel 6 Pro (hier geht's zum Test)</a>. Aber ausgeschlossen hat Google die Geräte in der Zusammenfassung offenbar nicht, denn mit dem Oppo Find X5 Pro hat es zumindest ein ausgewiesenes Flaggschiff in die Liste geschafft.</p>
<p>Offenbar interessiert ihr euch also mehr für die Basismodelle als für die High-End-Handys. Andererseits findet sich mit dem S<strong>amsung Galaxy A52 nur ein eindeutiger Vertreter der Mittelklasse</strong> in dieser Liste. Dafür hat es ein "Exot" ebenfalls geschafft: Das <strong>Klapphandy</strong> <a href="https://curved.de/reviews/samsung-galaxy-z-flip-4-test-review-737555">Samsung Galaxy Z Flip4 (zum Test)</a> habt ihr auf Platz 9 gesucht.</p>
<h2>Was diese Top 10 aussagt</h2>
<p>Diese Bestenliste gibt lediglich die <strong>Suchanfragen über Google</strong> wieder. Rückschlüsse zur Beliebtheit der Geräte lassen sich daraus zwar ziehen, aber eben <strong>keine Verkaufszahlen</strong>. Welches die meistverkauften Handys des Jahres sein werden, erfahren wir wohl erst Anfang 2023 – nach dem Weihnachtsgeschäft, das die Verkäufe vieler Hersteller noch einmal steigern dürfte.</p>
<p>    <img class="pixel" loading="lazy" src="https://vg07.met.vgwort.de/na/09153ea6ce92432f915eff469d57255c" alt="" width="1" height="1" />
</p>


                        <div class="article-tags article-via">
        <div class="tag-authorship">
            <small>Via</small>
            <a rel="nofollow noreferrer noopener" target="_blank" href="https://www.giga.de/news/samsung-schlaegt-apple-in-deutschland-dieses-galaxy-handy-ist-beliebter-als-das-iphone/" class="tag-author">GIGA</a>
                                </div>
    </div>

                <!-- Deals -->
                                                            					<div class="article-deal">
			<div class="deal-wrapper">
				<div class="column-picture">
					<figure>
						<span class="badge">Deal</span>
						<picture class="image">
							<source data-srcset="https://curved.de/shop/bilder/13348-samsung-galaxy-s22-5g-schwarz-128-gb-frontansicht1-big.png" media="(min-width: 450px)"/>
							<source data-srcset="https://curved.de/shop/bilder/13348-samsung-galaxy-s22-5g-schwarz-128-gb-frontansicht1-medium.png" media="(min-width: 320px)">
							<img data-src="https://curved.de/shop/bilder/13348-samsung-galaxy-s22-5g-schwarz-128-gb-frontansicht1-medium.png" alt="Galaxy S22 5G Schwarz Frontansicht 1" data-sizes="auto" class="lazyload"/>
							<noscript>
								<img src="https://curved.de/shop/bilder/13348-samsung-galaxy-s22-5g-schwarz-128-gb-frontansicht1-medium.png" alt="Galaxy S22 5G Schwarz Frontansicht 1">
							</noscript>
						</picture>
																			<div class="deal-bonus">
								<strong>200 €</strong>
								<b>Cashback</b>
							</div>
											</figure>
				</div>
				<div class="column-offer">
					<div class="product-title">
						<strong>Samsung Galaxy S22 5G</strong> <br />
+ o2 Grow 40+ GB 
					</div>
					<div class="product-information">
						<div class="price-wrapper">
							<div class="price-title">mtl./36Monate:&nbsp;
															</div>
							<div class="price-deal" data-formerprice="" data-currentprice="34,99">34,99</div>
						</div>
						<div class="price-wrapper">
							<div class="price-title">einmalig:&nbsp;
							</div>
							<div class="price-new">1,00
								€
							</div>
						</div>
						<a class="button device-button"
						   href="https://curved.de/shop/handys/samsung/galaxy-s22-5g-id367?variation=13348-36&amp;tarif=1529"
						   onclick="datalayerClickPush7bab7f2d640390322ab573c4ff9055af();">
							Jetzt kaufen
						</a>
						<a class="button manufacturer-button"
						   href="https://curved.de/shop/handys/samsung"
						   onclick="datalayerClickPush7bab7f2d640390322ab573c4ff9055af();">
							Alle Samsung Angebote
						</a>
					</div>
				</div>
			</div>
								</div>
		<!-- https://curved.de/shop/widgets/content/default/592dbb29-5725-4998-a06c-a7e71e3d1c04.js?size=2&amp;brands=samsung%2Cgoogle%2Capple&amp;tags=smartphones%2Candroid%2Cios&amp;devices=galaxy-s22-5g%2Ciphone-14%2Cpixel-7 -->
		<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function() {
        dealsTeaserImpressions.push(
            {
                'category': 'tariff',
                'type': 'bundle',
                'id': 'CSH_SME_CON_CUR',
                'list': 'deals teaser',
                'device_name': 'galaxy-s22-5g',
                'device_manufacturer': 'Samsung',
                'name': 'Galaxy S22 5G',
                'tariff_name': 'Grow 40+ GB',
                'tariff': '"<strong>Samsung Galaxy S22 5G<\/strong> \n+ o2 Grow 40+ GB "',
                'tariff_provider': 'o2',
                'tariff_volume': '128 GB',
                'duration': '36',
                'variant': 'standard',
                'product_id': '1234',
                'product_variant': '128 GB',
                'brand': 'curvedshopcontract',
                'priceRecurring': '34.99',
                'priceUpfront': '0',
                'price': '1259.64',
                'priceFull': '1259.64',
                'dimension17': 'Grow 40+ GB',
                'dimension18': '0',
                'dimension19': '34.99',
                'dimension20': '1259.64',
                'dimension22': 'deals teaser',
                'dimension23': 'o2',
                'dimension24': 'Samsung',
                'dimension27': 'Samsung Galaxy S22 5G Grow 40+ GB',
                'dimension34': 'bundle'
            }
        );
    });
</script>
		<script type="text/javascript">
    function datalayerClickPush7bab7f2d640390322ab573c4ff9055af() {
        var dataLayer = dataLayer || window.dataLayer || [];
        dataLayer.push({
            'event': 'productClick',
            'ecommerce': {
                'click': {
                    'actionField': 'deals teaser',
                    'products': [{
                        'category': 'tariff',
                        'type': 'bundle',
                        'id': 'CSH_SME_CON_CUR',
                        'list': 'deals teaser',
                        'device_name': 'galaxy-s22-5g',
                        'device_manufacturer': 'Samsung',
                        'name': 'Galaxy S22 5G',
                        'tariff_name': 'Grow 40+ GB',
                        'tariff': '"<strong>Samsung Galaxy S22 5G<\/strong> \n+ o2 Grow 40+ GB "',
                        'tariff_provider' : 'o2',
                        'tariff_volume': '128 GB',
                        'duration': '36',
                        'variant': 'standard',
                        'product_id': '1234',
                        'product_variant': '128 GB',
                        'brand': 'curvedshopcontract',
                        'priceRecurring': '34.99',
                        'priceUpfront': '0',
                        'price': '1259.64',
                        'priceFull': '1259.64',
                        'dimension17': 'Grow 40+ GB',
                        'dimension18': '0',
                        'dimension19': '34.99',
                        'dimension20': '1259.64',
                        'dimension22': 'deals teaser',
                        'dimension23': 'o2',
                        'dimension24': 'Samsung',
                        'dimension27': 'Samsung Galaxy S22 5G Grow 40+ GB',
                        'dimension34': 'bundle'
                    }]
                }
            }
        });
    }
</script>
						<div class="article-deal">
			<div class="deal-wrapper">
				<div class="column-picture">
					<figure>
						<span class="badge">Deal</span>
						<picture class="image">
							<source data-srcset="https://curved.de/shop/bilder/13560-samsung-galaxy-s22-5g-mit-tab-a7-lite-schwarz-128-gb-frontansicht1-big.png" media="(min-width: 450px)"/>
							<source data-srcset="https://curved.de/shop/bilder/13560-samsung-galaxy-s22-5g-mit-tab-a7-lite-schwarz-128-gb-frontansicht1-medium.png" media="(min-width: 320px)">
							<img data-src="https://curved.de/shop/bilder/13560-samsung-galaxy-s22-5g-mit-tab-a7-lite-schwarz-128-gb-frontansicht1-medium.png" alt="Galaxy S22 5G mit Tab A7 Lite Schwarz Frontansicht 1" data-sizes="auto" class="lazyload"/>
							<noscript>
								<img src="https://curved.de/shop/bilder/13560-samsung-galaxy-s22-5g-mit-tab-a7-lite-schwarz-128-gb-frontansicht1-medium.png" alt="Galaxy S22 5G mit Tab A7 Lite Schwarz Frontansicht 1">
							</noscript>
						</picture>
																			<div class="deal-bonus">
								<strong>200 €</strong>
								<b>Cashback</b>
							</div>
											</figure>
				</div>
				<div class="column-offer">
					<div class="product-title">
						<strong>Samsung Galaxy S22 5G</strong> <br />
+ o2 Grow 40+ GB <br />
+ Samsung Galaxy Tab A7 Lite (WiFi)
					</div>
					<div class="product-information">
						<div class="price-wrapper">
							<div class="price-title">mtl./36Monate:&nbsp;
															</div>
							<div class="price-deal" data-formerprice="" data-currentprice="37,99">37,99</div>
						</div>
						<div class="price-wrapper">
							<div class="price-title">einmalig:&nbsp;
							</div>
							<div class="price-new">13,00
								€
							</div>
						</div>
						<a class="button device-button"
						   href="https://curved.de/shop/handys/samsung/galaxy-s22-5g-id427?variation=13560-36&amp;tarif=1529"
						   onclick="datalayerClickPusha406e21d213b4f2405a35e191476c408();">
							Jetzt kaufen
						</a>
						<a class="button manufacturer-button"
						   href="https://curved.de/shop/handys/samsung"
						   onclick="datalayerClickPusha406e21d213b4f2405a35e191476c408();">
							Alle Samsung Angebote
						</a>
					</div>
				</div>
			</div>
								</div>
		<!-- https://curved.de/shop/widgets/content/default/592dbb29-5725-4998-a06c-a7e71e3d1c04.js?size=2&amp;brands=samsung%2Cgoogle%2Capple&amp;tags=smartphones%2Candroid%2Cios&amp;devices=galaxy-s22-5g%2Ciphone-14%2Cpixel-7 -->
		<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function() {
        dealsTeaserImpressions.push(
            {
                'category': 'tariff',
                'type': 'bundle',
                'id': 'CSH_SME_CON_CUR',
                'list': 'deals teaser',
                'device_name': 'galaxy-s22-5g',
                'device_manufacturer': 'Samsung',
                'name': 'Galaxy S22 5G mit Tab A7 Lite',
                'tariff_name': 'Grow 40+ GB',
                'tariff': '"<strong>Samsung Galaxy S22 5G<\/strong> \n+ o2 Grow 40+ GB \n+ Samsung Galaxy Tab A7 Lite (WiFi)"',
                'tariff_provider': 'o2',
                'tariff_volume': '128 GB',
                'duration': '36',
                'variant': 'standard',
                'product_id': '1234',
                'product_variant': '128 GB',
                'brand': 'curvedshopcontract',
                'priceRecurring': '37.99',
                'priceUpfront': '0',
                'price': '1367.64',
                'priceFull': '1367.64',
                'dimension17': 'Grow 40+ GB',
                'dimension18': '0',
                'dimension19': '37.99',
                'dimension20': '1367.64',
                'dimension22': 'deals teaser',
                'dimension23': 'o2',
                'dimension24': 'Samsung',
                'dimension27': 'Samsung Galaxy S22 5G mit Tab A7 Lite Grow 40+ GB',
                'dimension34': 'bundle'
            }
        );
    });
</script>
		<script type="text/javascript">
    function datalayerClickPusha406e21d213b4f2405a35e191476c408() {
        var dataLayer = dataLayer || window.dataLayer || [];
        dataLayer.push({
            'event': 'productClick',
            'ecommerce': {
                'click': {
                    'actionField': 'deals teaser',
                    'products': [{
                        'category': 'tariff',
                        'type': 'bundle',
                        'id': 'CSH_SME_CON_CUR',
                        'list': 'deals teaser',
                        'device_name': 'galaxy-s22-5g',
                        'device_manufacturer': 'Samsung',
                        'name': 'Galaxy S22 5G mit Tab A7 Lite',
                        'tariff_name': 'Grow 40+ GB',
                        'tariff': '"<strong>Samsung Galaxy S22 5G<\/strong> \n+ o2 Grow 40+ GB \n+ Samsung Galaxy Tab A7 Lite (WiFi)"',
                        'tariff_provider' : 'o2',
                        'tariff_volume': '128 GB',
                        'duration': '36',
                        'variant': 'standard',
                        'product_id': '1234',
                        'product_variant': '128 GB',
                        'brand': 'curvedshopcontract',
                        'priceRecurring': '37.99',
                        'priceUpfront': '0',
                        'price': '1367.64',
                        'priceFull': '1367.64',
                        'dimension17': 'Grow 40+ GB',
                        'dimension18': '0',
                        'dimension19': '37.99',
                        'dimension20': '1367.64',
                        'dimension22': 'deals teaser',
                        'dimension23': 'o2',
                        'dimension24': 'Samsung',
                        'dimension27': 'Samsung Galaxy S22 5G mit Tab A7 Lite Grow 40+ GB',
                        'dimension34': 'bundle'
                    }]
                }
            }
        });
    }
</script>
	                                                    <!-- Product Teaser -->
                
                
                                                            <form name="ratebox_vote" class="rating_form" method="post" action="">
    <input type="hidden" id="vote_article_id" value="745842">
    <div class="voting-element">
        <div class="voting-headline headline-small">Wie findet ihr das? Stimmt ab!</div>
        <div class="voting-buttons">
            <button class="voting-button green-bg like">
                <svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M5.06449 16.9999H2.6258C2.19461 16.9999 1.78108 16.8313 1.47618 16.5313C1.17129 16.2312 1 15.8243 1 15.3999V9.79994C1 9.3756 1.17129 8.96864 1.47618 8.66858C1.78108 8.36852 2.19461 8.19995 2.6258 8.19995H5.06449M10.7548 6.59996V3.39998C10.7548 2.76347 10.4979 2.15302 10.0405 1.70294C9.58316 1.25285 8.96287 1 8.31609 1L5.06449 8.19995V16.9999H14.234C14.6261 17.0043 15.0066 16.869 15.3053 16.6191C15.6041 16.3692 15.801 16.0214 15.8598 15.6399L16.9816 8.43995C17.017 8.21064 17.0012 7.9765 16.9355 7.75376C16.8698 7.53102 16.7557 7.325 16.601 7.14997C16.4464 6.97495 16.2549 6.83511 16.0399 6.74014C15.8249 6.64517 15.5915 6.59734 15.3558 6.59996H10.7548Z" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"/>
</svg>

                <span class="voting-text">gefällt mir</span>
            </button>
            <button class="voting-button white-bg dont-like">
                <svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M5.06449 16.9999H2.6258C2.19461 16.9999 1.78108 16.8313 1.47618 16.5313C1.17129 16.2312 1 15.8243 1 15.3999V9.79994C1 9.3756 1.17129 8.96864 1.47618 8.66858C1.78108 8.36852 2.19461 8.19995 2.6258 8.19995H5.06449M10.7548 6.59996V3.39998C10.7548 2.76347 10.4979 2.15302 10.0405 1.70294C9.58316 1.25285 8.96287 1 8.31609 1L5.06449 8.19995V16.9999H14.234C14.6261 17.0043 15.0066 16.869 15.3053 16.6191C15.6041 16.3692 15.801 16.0214 15.8598 15.6399L16.9816 8.43995C17.017 8.21064 17.0012 7.9765 16.9355 7.75376C16.8698 7.53102 16.7557 7.325 16.601 7.14997C16.4464 6.97495 16.2549 6.83511 16.0399 6.74014C15.8249 6.64517 15.5915 6.59734 15.3558 6.59996H10.7548Z" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"/>
</svg>

                <span class="voting-text">gefällt mir nicht</span>
            </button>
        </div>
    </div>
</form>

                                    
                                    <div class="article-tags">
            <div class="tags-headline">
            Mehr zu diesen Themen:
        </div>
        <ul class="tag-list">
                                        <li class="tag-item">
                                                                                                                                                                                                                                                                        <a class="tag" href="https://curved.de/themen/samsung">Samsung</a>
                                                            </li>
                            <li class="tag-item">
                                                                                                                                                                                                                                                                        <a class="tag" href="https://curved.de/themen/google">Google</a>
                                                            </li>
                            <li class="tag-item">
                                                                                                                                                                                                                                                                        <a class="tag" href="https://curved.de/themen/apple">Apple</a>
                                                            </li>
                            <li class="tag-item">
                                                                                                                                                                                                                                                                        <a class="tag" href="https://curved.de/product/samsung-galaxy-s22">Samsung Galaxy S22</a>
                                                            </li>
                            <li class="tag-item">
                                                                                                                                                                                                                                                                        <a class="tag" href="https://curved.de/smartphones">Smartphones</a>
                                                            </li>
                            <li class="tag-item">
                                                                                                                                                                                                                                                                        <a class="tag" href="https://curved.de/android">Android</a>
                                                            </li>
                            <li class="tag-item">
                                                                                                                                                                                                                                                                                </li>
                            <li class="tag-item">
                                                                                                                                                                                                                                                                        <a class="tag" href="https://curved.de/product/apple-iphone-14">Apple iPhone 14</a>
                                                            </li>
                            <li class="tag-item">
                                                                                                                                                                                                                                                                        <a class="tag" href="https://curved.de/themen/ios">IOS</a>
                                                            </li>
                            <li class="tag-item">
                                                                                                                                                                                                                                                                        <a class="tag" href="https://curved.de/product/google-pixel-7">Google Pixel 7</a>
                                                            </li>
                    </ul>
    </div>
                            </section>
        </article>
        <!-- Article Teaser List on Bottom -->
            <section>
            <header>
                <div class="section-headline">Weitere Artikel zum Thema</div>
            </header>
            <div class="row grid-cols-bottom">
                <div class="grid-cols-newsbottom">
                                            <div class="column">
    <a class="news-teaser" href="https://curved.de/tipps/unterschiede-iphone-14-und-iphone-14-pro-im-ueberblick-737418">
        <div class="news-teaser-text">
            <div class="news-teaser-headline">iPhone 14 vs. 14 Pro: Unterschiede im Überblick</div>
            <div class="teaser-info">Marvin Fuhrmann
                |
                                            05.12.22
                </div>
        </div>
        <figure>
                                <div class="badge badge-like">
        <svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M5.06449 16.9999H2.6258C2.19461 16.9999 1.78108 16.8313 1.47618 16.5313C1.17129 16.2312 1 15.8243 1 15.3999V9.79994C1 9.3756 1.17129 8.96864 1.47618 8.66858C1.78108 8.36852 2.19461 8.19995 2.6258 8.19995H5.06449M10.7548 6.59996V3.39998C10.7548 2.76347 10.4979 2.15302 10.0405 1.70294C9.58316 1.25285 8.96287 1 8.31609 1L5.06449 8.19995V16.9999H14.234C14.6261 17.0043 15.0066 16.869 15.3053 16.6191C15.6041 16.3692 15.801 16.0214 15.8598 15.6399L16.9816 8.43995C17.017 8.21064 17.0012 7.9765 16.9355 7.75376C16.8698 7.53102 16.7557 7.325 16.601 7.14997C16.4464 6.97495 16.2549 6.83511 16.0399 6.74014C15.8249 6.64517 15.5915 6.59734 15.3558 6.59996H10.7548Z" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"/>
</svg>

        <span class="badge-inner-text">
                    9
                </span>
    </div>

                                                                                                                                    <picture class="image">
        <source data-srcset="https://curved.de/media/cache/article_teaser/cms/2022/11/iphone-14-vs-iphone-14-pro.jpg?317599" media="(min-width: 1024px)"/>
        <source data-srcset="https://curved.de/media/cache/article_teaser_tablet/cms/2022/11/iphone-14-vs-iphone-14-pro.jpg?317599"
                media="(min-width: 768px)">
        <source data-srcset="https://curved.de/media/cache/article_teaser_mobile/cms/2022/11/iphone-14-vs-iphone-14-pro.jpg?317599"
                media="(min-width: 320px)">
        <img width="604"
             height="448"
             class="lazyload"
             data-src="https://curved.de/media/cache/article_teaser/cms/2022/11/iphone-14-vs-iphone-14-pro.jpg?317599"
                          title="Wie viel besser als das iPhone 14 ist das iPhone 14 Pro?"
                          alt="iPhone 14 vs iPhone 14 Pro Max"
             data-sizes="auto"/>
        <noscript>
            <img src="https://curved.de/media/cache/article_teaser/cms/2022/11/iphone-14-vs-iphone-14-pro.jpg?317599"
                 alt="iPhone 14 vs iPhone 14 Pro Max">
        </noscript>
    </picture>
        
        </figure>
    </a>
</div>
                                            <div class="column">
    <a class="news-teaser" href="https://curved.de/tipps/iphone-vergleich-welches-apple-smartphone-passt-zu-wem-719204">
        <div class="news-teaser-text">
            <div class="news-teaser-headline">iPhone-Vergleich: Welches Apple-Smartphone passt zu wem?</div>
            <div class="teaser-info">Lukas Welter
                |
                                            02.12.22
                </div>
        </div>
        <figure>
                            
                                                                                                                                    <picture class="image">
        <source data-srcset="https://curved.de/media/cache/article_teaser/cms/2021/11/iphone-13-mini-apple-logo.jpeg?317599" media="(min-width: 1024px)"/>
        <source data-srcset="https://curved.de/media/cache/article_teaser_tablet/cms/2021/11/iphone-13-mini-apple-logo.jpeg?317599"
                media="(min-width: 768px)">
        <source data-srcset="https://curved.de/media/cache/article_teaser_mobile/cms/2021/11/iphone-13-mini-apple-logo.jpeg?317599"
                media="(min-width: 320px)">
        <img width="604"
             height="448"
             class="lazyload"
             data-src="https://curved.de/media/cache/article_teaser/cms/2021/11/iphone-13-mini-apple-logo.jpeg?317599"
                          title="Unser iPhone Vergleich schaut hinter das Apple-Logo und hilft euch, das passende iPhone zu finden."
                          alt="iPhone 13 mini Apple Logo"
             data-sizes="auto"/>
        <noscript>
            <img src="https://curved.de/media/cache/article_teaser/cms/2021/11/iphone-13-mini-apple-logo.jpeg?317599"
                 alt="iPhone 13 mini Apple Logo">
        </noscript>
    </picture>
        
        </figure>
    </a>
</div>
                                            <div class="column">
    <a class="news-teaser" href="https://curved.de/news/iphone-14-pro-rettet-leben-sos-notruf-745802">
        <div class="news-teaser-text">
            <div class="news-teaser-headline">iPhone 14 (Pro): Neues SOS-Feature rettet Mann in Alaska das Leben</div>
            <div class="teaser-info">Christoph Lübben
                |
                                            02.12.22
                </div>
        </div>
        <figure>
                            
                                                                                                                                    <picture class="image">
        <source data-srcset="https://curved.de/media/cache/article_teaser/cms/2022/10/iphone-14-pro-ma--wassertropfen.jpg?317599" media="(min-width: 1024px)"/>
        <source data-srcset="https://curved.de/media/cache/article_teaser_tablet/cms/2022/10/iphone-14-pro-ma--wassertropfen.jpg?317599"
                media="(min-width: 768px)">
        <source data-srcset="https://curved.de/media/cache/article_teaser_mobile/cms/2022/10/iphone-14-pro-ma--wassertropfen.jpg?317599"
                media="(min-width: 320px)">
        <img width="604"
             height="448"
             class="lazyload"
             data-src="https://curved.de/media/cache/article_teaser/cms/2022/10/iphone-14-pro-ma--wassertropfen.jpg?317599"
                          title="Das iPhone 14 kann im Notfall Hilfe per Satellit rufen. Dieses Feature hat sich jetzt für einen Mann bezahlt gemacht (Bild: iPhone 14 Pro Max)"
                          alt="iPhone 14 Pro Max Wassertropfen"
             data-sizes="auto"/>
        <noscript>
            <img src="https://curved.de/media/cache/article_teaser/cms/2022/10/iphone-14-pro-ma--wassertropfen.jpg?317599"
                 alt="iPhone 14 Pro Max Wassertropfen">
        </noscript>
    </picture>
        
        </figure>
    </a>
</div>
                                            <div class="column">
    <a class="news-teaser" href="https://curved.de/news/apple-black-friday-deals-740238">
        <div class="news-teaser-text">
            <div class="news-teaser-headline">Apple am Black Friday: Diese Top-Deals sind jetzt verfügbar</div>
            <div class="teaser-info">Christoph Lübben
                |
                                            25.11.22
                </div>
        </div>
        <figure>
                                                    
        <div class="badge badge-update">
    Update</div>
                                                                                                                                        <picture class="image">
        <source data-srcset="https://curved.de/media/cache/article_teaser/cms/2022/09/iphone-14-vs-14-pro-ports.jpg?317599" media="(min-width: 1024px)"/>
        <source data-srcset="https://curved.de/media/cache/article_teaser_tablet/cms/2022/09/iphone-14-vs-14-pro-ports.jpg?317599"
                media="(min-width: 768px)">
        <source data-srcset="https://curved.de/media/cache/article_teaser_mobile/cms/2022/09/iphone-14-vs-14-pro-ports.jpg?317599"
                media="(min-width: 320px)">
        <img width="604"
             height="448"
             class="lazyload"
             data-src="https://curved.de/media/cache/article_teaser/cms/2022/09/iphone-14-vs-14-pro-ports.jpg?317599"
                          title="Ihr sucht ein neues iPhone? Dann könnt ihr bei diesen Apple-Angeboten zum Black Friday womöglich fündig werden"
                          alt="iPhone 14 und iPhone 14 Pro Anschlüsse"
             data-sizes="auto"/>
        <noscript>
            <img src="https://curved.de/media/cache/article_teaser/cms/2022/09/iphone-14-vs-14-pro-ports.jpg?317599"
                 alt="iPhone 14 und iPhone 14 Pro Anschlüsse">
        </noscript>
    </picture>
        
        </figure>
    </a>
</div>
                                            <div class="column">
    <a class="news-teaser" href="https://curved.de/tipps/apple-iphone-11-vs-iphone-13-vergleich-745714">
        <div class="news-teaser-text">
            <div class="news-teaser-headline">iPhone 11 vs. iPhone 13: Apples Standardmodelle im Vergleich</div>
            <div class="teaser-info">Robert Kägler
                |
                                            24.11.22
                </div>
        </div>
        <figure>
                            
                                                                                                                                    <picture class="image">
        <source data-srcset="https://curved.de/media/cache/article_teaser/cms/2022/11/iphone-11-vs-iphone-13-vergleich.jpg?317599" media="(min-width: 1024px)"/>
        <source data-srcset="https://curved.de/media/cache/article_teaser_tablet/cms/2022/11/iphone-11-vs-iphone-13-vergleich.jpg?317599"
                media="(min-width: 768px)">
        <source data-srcset="https://curved.de/media/cache/article_teaser_mobile/cms/2022/11/iphone-11-vs-iphone-13-vergleich.jpg?317599"
                media="(min-width: 320px)">
        <img width="604"
             height="448"
             class="lazyload"
             data-src="https://curved.de/media/cache/article_teaser/cms/2022/11/iphone-11-vs-iphone-13-vergleich.jpg?317599"
                          title="Wie schlagen sich iPhone 13 und iPhone 11 im Vergleich?"
                          alt="iPhone 11 vs iPhone 13 im Vergleich"
             data-sizes="auto"/>
        <noscript>
            <img src="https://curved.de/media/cache/article_teaser/cms/2022/11/iphone-11-vs-iphone-13-vergleich.jpg?317599"
                 alt="iPhone 11 vs iPhone 13 im Vergleich">
        </noscript>
    </picture>
        
        </figure>
    </a>
</div>
                                            <div class="column">
    <a class="news-teaser" href="https://curved.de/news/iphone-14-black-friday-keine-deals-745733">
        <div class="news-teaser-text">
            <div class="news-teaser-headline">iPhone 14 (Pro) am Black Friday: Darum gibt es keine guten Deals</div>
            <div class="teaser-info">Christoph Lübben
                |
                                            24.11.22
                </div>
        </div>
        <figure>
                            
                                                                                                                                    <picture class="image">
        <source data-srcset="https://curved.de/media/cache/article_teaser/cms/2022/09/iphone-14-vs-14-pro-screen.jpg?317599" media="(min-width: 1024px)"/>
        <source data-srcset="https://curved.de/media/cache/article_teaser_tablet/cms/2022/09/iphone-14-vs-14-pro-screen.jpg?317599"
                media="(min-width: 768px)">
        <source data-srcset="https://curved.de/media/cache/article_teaser_mobile/cms/2022/09/iphone-14-vs-14-pro-screen.jpg?317599"
                media="(min-width: 320px)">
        <img width="604"
             height="448"
             class="lazyload"
             data-src="https://curved.de/media/cache/article_teaser/cms/2022/09/iphone-14-vs-14-pro-screen.jpg?317599"
                          title="iPhone 14 und iPhone 14 Pro sind sehr beliebt – und das ist ein Problem für Schnäppchenjäger"
                          alt="iPhone 14 mit Notch und iPhone 14 Pro mit Dynamic Island"
             data-sizes="auto"/>
        <noscript>
            <img src="https://curved.de/media/cache/article_teaser/cms/2022/09/iphone-14-vs-14-pro-screen.jpg?317599"
                 alt="iPhone 14 mit Notch und iPhone 14 Pro mit Dynamic Island">
        </noscript>
    </picture>
        
        </figure>
    </a>
</div>
                                            <div class="column">
    <a class="news-teaser" href="https://curved.de/news/black-friday-bei-samsung-im-check-701066">
        <div class="news-teaser-text">
            <div class="news-teaser-headline">Black Friday bei Samsung im Check: Wie gut sind die Smartphone-Deals?</div>
            <div class="teaser-info">Francis Lido
                |
                                            24.11.22
                </div>
        </div>
        <figure>
                                                        <div class="badge badge-like">
        <svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M5.06449 16.9999H2.6258C2.19461 16.9999 1.78108 16.8313 1.47618 16.5313C1.17129 16.2312 1 15.8243 1 15.3999V9.79994C1 9.3756 1.17129 8.96864 1.47618 8.66858C1.78108 8.36852 2.19461 8.19995 2.6258 8.19995H5.06449M10.7548 6.59996V3.39998C10.7548 2.76347 10.4979 2.15302 10.0405 1.70294C9.58316 1.25285 8.96287 1 8.31609 1L5.06449 8.19995V16.9999H14.234C14.6261 17.0043 15.0066 16.869 15.3053 16.6191C15.6041 16.3692 15.801 16.0214 15.8598 15.6399L16.9816 8.43995C17.017 8.21064 17.0012 7.9765 16.9355 7.75376C16.8698 7.53102 16.7557 7.325 16.601 7.14997C16.4464 6.97495 16.2549 6.83511 16.0399 6.74014C15.8249 6.64517 15.5915 6.59734 15.3558 6.59996H10.7548Z" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round"/>
</svg>

        <span class="badge-inner-text">
                    11
                </span>
    </div>

        <div class="badge badge-update">
    Update</div>
                                                                                                                                        <picture class="image">
        <source data-srcset="https://curved.de/media/cache/article_teaser/cms/2022/11/handy-vergleich-samsung-gala-y-s22-modelle.jpg?317599" media="(min-width: 1024px)"/>
        <source data-srcset="https://curved.de/media/cache/article_teaser_tablet/cms/2022/11/handy-vergleich-samsung-gala-y-s22-modelle.jpg?317599"
                media="(min-width: 768px)">
        <source data-srcset="https://curved.de/media/cache/article_teaser_mobile/cms/2022/11/handy-vergleich-samsung-gala-y-s22-modelle.jpg?317599"
                media="(min-width: 320px)">
        <img width="604"
             height="448"
             class="lazyload"
             data-src="https://curved.de/media/cache/article_teaser/cms/2022/11/handy-vergleich-samsung-gala-y-s22-modelle.jpg?317599"
                          title="Samsung bietet unter anderem Black-Friday-Angebote für alle Galaxy-S22-Modelle (Bild)"
                          alt="Handy-Vergleich alle Modelle des Samsung Galaxy S22"
             data-sizes="auto"/>
        <noscript>
            <img src="https://curved.de/media/cache/article_teaser/cms/2022/11/handy-vergleich-samsung-gala-y-s22-modelle.jpg?317599"
                 alt="Handy-Vergleich alle Modelle des Samsung Galaxy S22">
        </noscript>
    </picture>
        
        </figure>
    </a>
</div>
                                            <div class="column">
    <a class="news-teaser" href="https://curved.de/news/iphone-14-pro-ausverkauft-modelle-beliebtheit-738517">
        <div class="news-teaser-text">
            <div class="news-teaser-headline">iPhone 14 Pro (Max) ausverkauft: Hier gibt&#039;s das Handy mit Glück noch</div>
            <div class="teaser-info">Robert Kägler
                |
                                            23.11.22
                </div>
        </div>
        <figure>
                                                    
        <div class="badge badge-update">
    Update</div>
                                                                                                                                        <picture class="image">
        <source data-srcset="https://curved.de/media/cache/article_teaser/cms/2022/11/iphone-14-por-ma--wasserspritzer.jpg?317599" media="(min-width: 1024px)"/>
        <source data-srcset="https://curved.de/media/cache/article_teaser_tablet/cms/2022/11/iphone-14-por-ma--wasserspritzer.jpg?317599"
                media="(min-width: 768px)">
        <source data-srcset="https://curved.de/media/cache/article_teaser_mobile/cms/2022/11/iphone-14-por-ma--wasserspritzer.jpg?317599"
                media="(min-width: 320px)">
        <img width="604"
             height="448"
             class="lazyload"
             data-src="https://curved.de/media/cache/article_teaser/cms/2022/11/iphone-14-por-ma--wasserspritzer.jpg?317599"
                          title="Ihr wollt ein iPhone 14 Pro Max zu Weihnachten? Euer Plan könnte ins Wasser fallen"
                          alt="iPhone 14 Pro Max Wasserspritzer"
             data-sizes="auto"/>
        <noscript>
            <img src="https://curved.de/media/cache/article_teaser/cms/2022/11/iphone-14-por-ma--wasserspritzer.jpg?317599"
                 alt="iPhone 14 Pro Max Wasserspritzer">
        </noscript>
    </picture>
        
        </figure>
    </a>
</div>
                                    </div>
            </div>
        </section>
        <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://curved.de/news/google-kuert-beliebteste-handys-nach-diesen-geraeten-habt-ihr-am-haeufigsten-gesucht-745842"
  },
  "headline": "Google kürt beliebteste Handys: Diese Geräte habt ihr am häufigsten gesucht",
        "image": [
                   {
                "@type": "ImageObject",
                "url": "https://curved.de/media/cache/default/cms/2022/03/samsung-gala-y-s22-test-aufmacher.jpg",
                "height": "1600",
                "width": "2399"
                            }
                           ],
    "datePublished": "2022-12-07T12:11:36+01:00",
  "dateModified": "2022-12-07T12:17:02+01:00",
  "author": {
    "@type": "Person",
    "name": "Falk Hamann",
    "url": "https://curved.de/profile/falk-hamann"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Curved",
    "logo": {
      "@type": "ImageObject",
      "url": "https://curved.de/build/img/logo.99434925.jpg"
    }
  }
}
</script>

    
    <script type="text/javascript">
    var dataLayer = dataLayer || window.dataLayer || [];
    dataLayer.push({
        article: {
            intention: [],
            target: [],
            publicationDate: '2022-12-07 12:11:36',
            lastModificationDate: '2022-12-07 12:17:02',
            source: 'contentfleet',
            author: 'Falk Hamann',
            topics: ["Samsung","Google","Apple","IOS"],
            wordCount: 742,
            categoryTags: [],
            contentTags: ["Update"]
        }
    })
</script>
            </main>
                <div class="sticky-bar show-half">
        <div class="collapse-wrapper">
            <span class="collapse-arrow">
                <svg xmlns="http://www.w3.org/2000/svg" width="14.578" height="8" viewBox="0 0 14.578 8">
  <path id="sticky-arrow" d="M16.6,3.8,10,10.4a.684.684,0,0,1-.482.2.66.66,0,0,1-.482-.2L2.417,3.8a.683.683,0,0,1,0-.95l.06-.06a.683.683,0,0,1,.95,0L9.5,8.867l6.074-6.074a.683.683,0,0,1,.95,0l.06.06A.644.644,0,0,1,16.6,3.8Z" transform="translate(-2.225 -2.6)"/>
</svg>

            </span>
        </div>
        <div class="bar-wrapper">
            <div class="headline">
                <img width="44"
                     height="44"
                     src="https://curved.de/build/img/basic-avatar.f2e02928.png"
                     alt="CURVED">
                <div class="title">
                    Bis zu 150 € bei CURVED sichern
                </div>
                <div class="collapse-stripe"></div>
            </div>
            <div class="description">
                Sichere dir dein Wunsch-Handy im Bundle oder deinen Lieblingstarif von o2 und erhalte bis zu 150 € zurück.
            </div>
            <a class="shop-cta" href="https://curved.de/shop/handyvertrag-mit-auszahlung">
                Shop &gt;
            </a>
        </div>
    </div>
                            <footer class="footer">
    <div class="footer-wrapper">
        <div class="footer-row firstRow">
            <div class="footer-column">
                <div class="footer-logo">
                    <img src="/build/img/logo_2022.60b8f81c.svg" alt="logo" width="50" height="25"/>
                </div>
            </div>
                        <div class="footer-column">
            <div class="footer-curved">
                <nav>
                    <div class="footer-headline">CURVED</div>
                                                                                                                                                                            <a href="/about">Über uns</a>
                                                                                                                                                                                                    <a href="/partnerprogramm">Partnerprogramm</a>
                                                                                                                                                <a href="https://curved.de/shop/black-week">Black Friday 2022</a>
                                                            </nav>
            </div>
        </div>
            <div class="footer-column">
            <div class="footer-curved-awards">
                <nav>
                    <div class="footer-headline">CURVED testet</div>
                                                                                                                                                                            <a href="/so-testen-wir">So testen wir</a>
                                                                                                                                                <a href="/siegel">CURVED Awards</a>
                                                                                                                                                <a href="/tests">Tests</a>
                                                                                                                                                <a href="/handy-vergleiche">Vergleiche</a>
                                                                                                                                                <a href="/themen/toplisten">Bestenlisten</a>
                                                            </nav>
            </div>
        </div>
            <div class="footer-column">
            <div class="footer-kategorien">
                <nav>
                    <div class="footer-headline">CURVED Magazin</div>
                                                                                                                                                                            <a href="/news">News</a>
                                                                                                                                                                                                    <a href="/android">Android</a>
                                                                                                                                                <a href="/themen/ios">IOS</a>
                                                                                                                                                                                                    <a href="/smartphones">Handy Ratgeber</a>
                                                                                                                                                                                                    <a href="/tablets">Tablet Ratgeber</a>
                                                                                                                                                                                                    <a href="/gadgets">Gadgets</a>
                                                                                                                                                                                                    <a href="/tipps">Tipps</a>
                                                            </nav>
            </div>
        </div>
            <div class="footer-column">
            <div class="footer-rechtliches">
                <nav>
                    <div class="footer-headline">Rechtliches</div>
                                                                                                                                                                            <a href="/impressum">Impressum</a>
                                                                                                                                                                                                    <a href="/datenschutz">Datenschutz</a>
                                                                                                                                                                                                    <a href="/recht-cookie">Cookies</a>
                                                                                                                                                                                                    <a href="/agb">AGB</a>
                                                                                                                                                <a href="/hinweise-elektro-batterie-rueckgabe" target="_blank" rel="noopener noreferrer nofollow">Hinweise ElektroG/BattG</a>
                                                                                                                                                <a href="https://information.blau.de/kuendigung/" target="_blank" rel="noopener noreferrer nofollow">Blau – Vertrag kündigen</a>
                                                                                                                                                <a href="https://info.o2online.de/kuendigung/" target="_blank" rel="noopener noreferrer nofollow">o2 – Vertrag kündigen</a>
                                                            </nav>
            </div>
        </div>
    

            <div class="legal-navigation">
                
            </div>
        </div>
        <div class="footer-row secondRow">

            <div class="footer-copyright">
                <p>© CURVED
                    2022
                </p>
            </div>

            <div class="partner">
    Premium Partner von
    <a href="https://curved.de/shop/tarife/tarife-ab-20gb" class="o2">
        <img src="/build/img/o2_white.f9f2cf36.png" alt="O2 Logo" width="108" height="108">
    </a>
    &amp;
    <a href="https://curved.de/shop/tarife/tarife-bis-20gb" class="blau">
        <img src="/build/img/blau_white.49253d8e.png" alt="Blau Logo" width="100" height="44">
    </a>
</div>

            <ul class="footer-icons">
    <li>
        <a href="https://www.facebook.com/Curved.de" target="_blank" rel="noopener noreferrer"
           aria-label="Facebook"><svg viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M8.54612 16H0.88308C0.39523 16 0 15.6045 0 15.1169V0.88307C0 0.39528 0.39529 0 0.88308 0H15.117C15.6047 0 16 0.39528 16 0.88307V15.1169C16 15.6046 15.6046 16 15.117 16H11.0398V9.80392H13.1195L13.4309 7.3892H11.0398V5.84755C11.0398 5.14843 11.2339 4.67201 12.2364 4.67201L13.5151 4.67145V2.5117C13.294 2.48227 12.5349 2.41653 11.6518 2.41653C9.80828 2.41653 8.54612 3.54185 8.54612 5.60841V7.3892H6.46104V9.80392H8.54612V16Z"/>
</svg>

        </a>
    </li>
    <li>
        <a class="youtube-link" href="https://www.youtube.com/user/OnCurved" target="_blank" rel="noopener noreferrer"
           aria-label="YouTube"><svg viewBox="0 0 19 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M9.50012 14.0001C9.45073 13.9996 4.5435 13.951 3.03988 13.7996C2.96798 13.7855 2.88186 13.7747 2.78213 13.7622C2.28933 13.7003 1.54484 13.6068 0.94477 12.9487C0.38163 12.3516 0.19173 10.9868 0.18988 10.9731C0.18798 10.957 0 9.34277 0 7.7516V6.24145C0 4.65149 0.18798 3.03606 0.18988 3.01993C0.19173 3.00621 0.38176 1.64135 0.94477 1.04432C1.59735 0.32869 2.33283 0.25449 2.72797 0.21463C2.77214 0.21017 2.81262 0.20609 2.84893 0.2016C5.47723 0.00230999 9.45596 0 9.49584 0H9.50403C9.54391 0 13.5227 0.00230999 16.1513 0.2016C16.1875 0.20608 16.2285 0.21023 16.272 0.21462C16.6675 0.25459 17.403 0.32891 18.0548 1.04432C18.6174 1.64138 18.8081 3.00621 18.81 3.01993C18.8119 3.03606 18.9999 4.65068 18.9999 6.24145V7.7516C18.9999 9.34197 18.8119 10.957 18.81 10.9731C18.8081 10.9868 18.6173 12.3518 18.0548 12.9487C17.404 13.6631 16.669 13.7383 16.2742 13.7788C16.2295 13.7833 16.1879 13.7876 16.1513 13.7922C13.521 13.9916 9.54001 14 9.50011 14.0001H9.50012ZM7.53754 3.98901L7.53825 9.58156L12.6711 6.79511L7.53754 3.98901Z"/>
</svg>

        </a>
    </li>
    <li>
        <a class="rss-link" href="https://curved.de/rss" target="_blank" rel="noopener noreferrer"
           aria-label="RSS"><svg viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M4.14218 13.4528C4.14218 14.5967 3.21489 15.524 2.07119 15.524C0.92748 15.524 0 14.5967 0 13.4528C0 12.3091 0.92729 11.3818 2.07119 11.3818C3.2149 11.382 4.14218 12.3091 4.14218 13.4528Z" />
<path d="M1e-05 5.2627V8.12652C1e-05 8.12652 6.95176 8.32065 7.16798 15.5247H10.2294C10.2294 15.5247 10.5896 5.73468 0 5.2627" />
<path d="M1e-05 0V2.91749C1e-05 2.91749 11.3102 2.7375 12.5707 15.5244H15.4161C15.4161 15.5244 15.7402 0.86451 0 0" />
</svg>
</a>
    </li>
    <li>
        <a class="twitter-link" href="https://twitter.com/curved_de" target="_blank" rel="noopener noreferrer"
           aria-label="Twitter"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 300 244.19" fill="currentColor"><path  d="M94.72 243.19c112.46 0 173.96-93.17 173.96-173.96 0-2.65-.06-5.28-.18-7.9A124.32 124.32 0 00299 29.67a121.91 121.91 0 01-35.11 9.62 61.35 61.35 0 0026.89-33.81c-11.82 7-24.9 12.09-38.83 14.84a61.15 61.15 0 00-104.19 55.76A173.59 173.59 0 0121.74 12.18a60.98 60.98 0 00-8.28 30.73 61.1 61.1 0 0027.2 50.9 60.69 60.69 0 01-27.68-7.65l-.01.78a61.16 61.16 0 0049.05 59.93 61.22 61.22 0 01-27.61 1.05 61.2 61.2 0 0057.11 42.47 122.65 122.65 0 01-75.94 26.17c-4.92 0-9.8-.28-14.58-.85a173.07 173.07 0 0093.72 27.47"/></svg>
        </a>
    </li>
    <li>
        <a href="https://www.instagram.com/curved.de/" target="_blank" rel="noopener noreferrer"
           aria-label="Instagram"><svg viewBox="0 0 17 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.73969 15.9519C3.96629 15.9165 3.36749 15.8016 2.79779 15.5799C2.23889 15.363 1.80209 15.0786 1.38089 14.6574C0.959686 14.2362 0.674986 13.7991 0.458086 13.2402C0.236086 12.6693 0.121486 12.0705 0.0860859 11.2983C0.0473859 10.4391 0.0380859 10.1544 0.0380859 8.0001C0.0380859 5.8455 0.0473859 5.5608 0.0860859 4.7016C0.121486 3.9294 0.236086 3.3306 0.458086 2.7597C0.675286 2.2005 0.959986 1.7634 1.38089 1.3428C1.80149 0.9219 2.23859 0.6372 2.79779 0.42C3.36869 0.198 3.96749 0.0834 4.73969 0.048C5.59889 0.0093 5.88359 0 8.03819 0C10.1925 0 10.4772 0.0093 11.3364 0.048C12.1086 0.0834 12.7074 0.198 13.2783 0.42C13.8372 0.6369 14.2743 0.9216 14.6955 1.3428C15.1167 1.764 15.4011 2.2008 15.618 2.7597C15.8397 3.3294 15.9546 3.9282 15.99 4.7016C16.0287 5.5542 16.038 5.8377 16.038 8.0001C16.038 10.1622 16.0287 10.4457 15.99 11.2983C15.9546 12.0714 15.84 12.6702 15.618 13.2402C15.4011 13.7988 15.1167 14.2359 14.6955 14.6574C14.274 15.0786 13.8369 15.363 13.2783 15.5799C12.7083 15.8019 12.1095 15.9165 11.3364 15.9519C10.4838 15.9906 10.2003 15.9999 8.03819 15.9999C5.87579 15.9999 5.59229 15.9906 4.73969 15.9519ZM4.80541 1.48791C4.02541 1.52361 3.60181 1.65381 3.31981 1.76331C2.94631 1.90851 2.67991 2.08191 2.40001 2.36181C2.12011 2.64171 1.94671 2.90811 1.80151 3.28161C1.69201 3.56361 1.56181 3.98721 1.52611 4.76721C1.48771 5.60961 1.47961 5.86251 1.47961 8.00001C1.47961 10.1372 1.48771 10.3901 1.52611 11.2325C1.56181 12.0125 1.69201 12.4361 1.80151 12.7181C1.94671 13.0916 2.12011 13.358 2.40001 13.6379C2.67991 13.9178 2.94631 14.0912 3.31981 14.2364C3.60181 14.3459 4.02541 14.4761 4.80541 14.5118C5.65261 14.5505 5.90611 14.5586 8.03821 14.5586C10.1706 14.5586 10.4241 14.5505 11.2707 14.5118C12.0507 14.4761 12.4743 14.3459 12.7563 14.2364C13.1298 14.0912 13.3962 13.9178 13.6761 13.6379C13.956 13.358 14.1294 13.0916 14.2746 12.7181C14.3841 12.4361 14.5143 12.0125 14.55 11.2325C14.5887 10.3856 14.5968 10.1321 14.5968 8.00001C14.5968 5.86791 14.5887 5.61441 14.55 4.76721C14.5143 3.98721 14.3841 3.56361 14.2746 3.28161C14.1294 2.90811 13.956 2.64171 13.6761 2.36181C13.3962 2.08191 13.1298 1.90851 12.7563 1.76331C12.4743 1.65381 12.0507 1.52361 11.2707 1.48791C10.4283 1.44951 10.1754 1.44141 8.03821 1.44141C5.90071 1.44141 5.64781 1.44951 4.80541 1.48791ZM5.13329 10.9049C4.35719 10.1288 3.92999 9.09745 3.92999 8.00005C3.92999 6.90265 4.35719 5.87095 5.13329 5.09515C5.90909 4.31905 6.94079 3.89185 8.03819 3.89185C9.13559 3.89185 10.167 4.31905 10.9431 5.09515C11.7189 5.87095 12.1461 6.90265 12.1461 8.00005C12.1461 9.09745 11.7189 10.1288 10.9431 10.9049C10.167 11.6807 9.13559 12.1079 8.03819 12.1079C6.94079 12.1079 5.90909 11.6807 5.13329 10.9049ZM5.37146 8.0002C5.37146 9.4705 6.56786 10.6669 8.03816 10.6669C9.50846 10.6669 10.7049 9.4705 10.7049 8.0002C10.7049 6.5299 9.50846 5.3335 8.03816 5.3335C6.56786 5.3335 5.37146 6.5299 5.37146 8.0002ZM11.3484 3.72953C11.3484 3.19943 11.7783 2.76953 12.3084 2.76953C12.8388 2.76953 13.2684 3.19943 13.2684 3.72953C13.2684 4.25963 12.8388 4.68953 12.3084 4.68953C11.7783 4.68953 11.3484 4.25963 11.3484 3.72953Z" />
</svg>

        </a>
    </li>
    </div>
        </div>
    </div>
</footer>
                                                            <script src="/build/runtime.d94b3b43.js"></script>
                                    <script src="/build/0.afff422c.js"></script>
                                    <script src="/build/1.a0f35829.js"></script>
                                    <script src="/build/app.ca39c73a.js"></script>
                                            <script src="/build/2.39072c9c.js"></script><script src="/build/like.264da10f.js"></script>
                                                
        </div>

        <script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function() {
        var dataLayerImpressions = {
            'ecommerce': {
                'currencyCode': 'EUR',
                impressions: dealsTeaserImpressions
            }
        };
        var dataLayer = dataLayer || window.dataLayer || [];
        dataLayer.push(dataLayerImpressions);
    });
</script>    </body>
</html>
